LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Aujourd'hui à 19:49

» Problème BVA AL4
par Atlantype Aujourd'hui à 18:16

» Carte démarrage espace
par chris16 Aujourd'hui à 17:02

» Présentation de soyutemiz
par fred9545 Aujourd'hui à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin Hier à 22:42

» Présentation de Rida
par fred9545 Hier à 19:41

» Présentation de Benoit
par fred9545 Hier à 19:15

» PANNE COMPTEUR 206
par mimi02 Hier à 18:37

» megane I phase 2 voyant serv et abs
par scorcryll Hier à 17:55

» Présentation de Charles
par heineken Hier à 12:35

» Présentation de philippe
par heineken Hier à 10:07

» Frein à main électrique
par hpvectravl Hier à 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Hier à 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 105 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 90 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, blazer, canpiyer, Chris_33, dede59780, DEM972, fabrice974, Fbinbin, scorpium59, souag, suriani, terra789, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 p0136 et p0141

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jany
Novice
Novice
avatar

Messages : 53
Date d'inscription : 22/03/2017
Age : 65
Localisation : 60

MessageSujet: p0136 et p0141   13.12.17 10:42

Bonjour
J'aurai besoin d'un petit conseil pour la voiture de mon fils, une mégane 3 1.6l 16v de fin 2008 les voyants diag et polution à controler se sont allumé.
J'ai fait un diag avec delphi etant donné que clip n'a pas voulu demarrer il me demande de m'enregistrer. Voici le résultat de delphi.


UCE Codes défaut Description
E8 P0136 Circuit du capteur O2 (rangée 1, capteur 2)
E8 P0141 Circuit réchauffeur du capteur O2 (rangée 1, capteur 2)

Je pense bien sur à la sonde lambda
J'ai effacé les défauts et ils sont revenus peu de temps après
peut-on rouler comme ça en attendant de remplacer la sonde

Merci de votre aide si vous avez des idées avant de changer la sonde


Dernière édition par Jany le 06.02.18 18:30, édité 1 fois
Revenir en haut Aller en bas
didielinux
Novice
Novice
avatar

Messages : 54
Date d'inscription : 09/09/2017
Age : 100

MessageSujet: Re: p0136 et p0141   13.12.17 14:33

salut ,rouler !!!!! tu aura un ralenti instable+ sur-consommation ou mode dégradé du moteur voir un risque de détériorer le pot catalytique qui va entraîne des réparations beaucoup plus couteuse


1 Vérifier la propreté et l'état de la connectique de la sonde
2 Vérifier sous contact la présence de + 12 V sur le connecteur de la sonde et la résistance de chauffage de la sonde
3  quand tu démarré le moteur tu doit avoir sur la sonde entre 0.4V et 0.6V  ensuite moteur chaud la tension doit alterner entre 0.1V et 0.9V


moteur K4M. ( capteur 2 donc il s'agit bien de la sondes aval donc coté Cata et non celles en amont coté collecteurs mais vérifier les 2 )
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par didielinux le 13.12.17 22:52, édité 3 fois
Revenir en haut Aller en bas
Jany
Novice
Novice
avatar

Messages : 53
Date d'inscription : 22/03/2017
Age : 65
Localisation : 60

MessageSujet: Re: p0136 et p0141   13.12.17 18:08

Bonsoir
Il y a 1 ou 2 sondes ?
Merci
Revenir en haut Aller en bas
didielinux
Novice
Novice
avatar

Messages : 54
Date d'inscription : 09/09/2017
Age : 100

MessageSujet: Re: p0136 et p0141   13.12.17 19:42

re salut

Les véhicules récents possèdent au moins deux sondes lambda :
  1 Une sonde de régulation, dite « amont », située avant le catalyseur capteur 2
   2 Une sonde de diagnostic appelée sonde « avale » située après le catalyseur, capteur 1


tu as 2 sondes de types Bosch en amont et en aval du catalyseur : la 1ere régule la richesse, la 2eme controle que le cata dépollue bien ton moteur K4M 1.6l 16v
:
Perso je conseils de vérifier les 2
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Jany
Novice
Novice
avatar

Messages : 53
Date d'inscription : 22/03/2017
Age : 65
Localisation : 60

MessageSujet: Re: p0136 et p0141   14.12.17 15:20

Bonjour
Merci pour ce tuto je vais voir ça
Revenir en haut Aller en bas
didielinux
Novice
Novice
avatar

Messages : 54
Date d'inscription : 09/09/2017
Age : 100

MessageSujet: Re: p0136 et p0141   14.12.17 16:05

salut,
vérifie bien la conectique sur la sonde  des fois c juste un problème d oxydation vu l emplacement et Renault l 'étanchéité c est pas trop ça ,bon courage
Fichiers joints
la_sonde_lambda.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(351 Ko) Téléchargé 6 fois
Revenir en haut Aller en bas
Jany
Novice
Novice
avatar

Messages : 53
Date d'inscription : 22/03/2017
Age : 65
Localisation : 60

MessageSujet: Re: p0136 et p0141   18.01.18 8:32

Bonjour
J'ai la voiture à disposition samedi je vous tiens au courrant
Merci pour ces info

Revenir en haut Aller en bas
Jany
Novice
Novice
avatar

Messages : 53
Date d'inscription : 22/03/2017
Age : 65
Localisation : 60

MessageSujet: Re: p0136 et p0141   27.01.18 17:17

Bonjour
sonde 2 changée aujourd'hui, le défaut s'est éteint tout seul au tableau de bord, j'ai passée la valise pour l'effacé tout est ok
Encore merci
Comment clore le sujet ???
Revenir en haut Aller en bas
 

p0136 et p0141

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-