LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par Meteo07 Aujourd'hui à 16:52

» E90 - Coffre ne s'ouvre plus électroniquement
par Pit971 Aujourd'hui à 14:42

» Présentation de frédéric
par Fredlesgaz Aujourd'hui à 14:30

» Clio 3.1 Identification UPC
par Clioteux74 Aujourd'hui à 13:40

» Pb FRM3 Mini R56
par PlessE90 Aujourd'hui à 12:49

» Présentation de karim
par Kakimon Aujourd'hui à 12:33

» Applications Android avec mpm-com de "maxiecu2"
par MecaPWM Aujourd'hui à 10:01

» Présentation de henri
par fhnice Aujourd'hui à 9:06

» Qui sait Réparer une XS évolution ?
par fred9545 Hier à 18:46

» Soucis avec SAV diyobd
par fred9545 Hier à 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 Hier à 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 Hier à 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 Hier à 18:44

» Remplacement UCH sur clio2
par fred9545 Hier à 18:44

» allumage des feux rouges dans les portes
par fzr140 Hier à 17:12

» Présentation de Max
par Max_74 Hier à 10:16

» Présentation de Frederic
par lusifred Hier à 6:12

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par clov92 12.12.18 18:41

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

» Commodo essuie-glaces Clio 3
par Alexlesinge 11.12.18 20:49

» Problème de communication VCI XS EVOLUTION
par JP 09 11.12.18 19:33

» Présentation de Fab
par 6ko92 11.12.18 14:13

» Reprogrammation clef C3 Picasso 2009
par passion 11.12.18 13:12

» Présentation de Jacky
par POIRIER 11.12.18 12:56

» Présentation de Jean-François
par jfd1003 11.12.18 10:08

» Présentation de kiluc
par kiluc 10.12.18 23:07

» Présentation de MIKOU
par ABDEL124 10.12.18 22:56

» Voyant Airbag ESPACE III 2.2DCI
par letaz 10.12.18 21:21

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra 10.12.18 18:33

» Comment créer un fichier iso à partir d'un cd Clip original?
par Alexlesinge 10.12.18 17:28

» Présentation de Sandra
par heineken 10.12.18 17:04

» Présentation de pascal
par paslah13 10.12.18 15:24

» bruit sur moteur V6 240 HDI
par yann3 10.12.18 8:39

» F9B8 Défaut relais Power Latch
par yann3 10.12.18 8:36

» Enregister nouvelle batterie
par chrisdelyon69 10.12.18 6:31

» Présentation de Alain
par Al421 09.12.18 23:43

» Présentation de Arnaud
par arnomoto 09.12.18 21:15

Qui est en ligne ?
Il y a en tout 149 utilisateurs en ligne :: 21 Enregistrés, 3 Invisibles et 125 Invités :: 2 Moteurs de recherche

alethi2010, Alexlesinge, antigone, barcopolo66, Charles, claude.n, crisbeck, cseeb, dominique dum, Fredlesgaz, Galinette, lcoq, manu62126, moppom, passion, popeye05, riri33, scorpium59, souag, strac07, VWA4

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 206 HDI 2.0 défaut moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alain2590
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/12/2017

MessageSujet: 206 HDI 2.0 défaut moteur   18.12.17 20:44

Bonjour

Besoin de conseil pour ma 206 HDI 90cv 2.0 de 2004 avec 160000km, plus de puissance avant qu’elle atteigne les 85°, ensuite fonctionne correctement, défaut moteur allumé.

Chez fait un diag perso PP2000 , j’ai annulé les défauts mais ça revient
Résultat :
- Défaut permanent : circuit relais préchauffage :relais bloqué
- Défaut permanent : Signal débitmètre d’air : cohérence débit d’air bas

Pas de soucis pour démarrer même a -4°
Le voyant de préchauffage s’allume pendant 2 ou 3s

J’ai essayé débitmètre débranché, la puissance est là, même a froid

- Débitmètre HS ?
- Vanne EGR bloqué ?
- Relais préchauffage HS ?
- Bougie HS ?


Valeur au diag

Débitmètre branché au ralenti :
- Débit d’air mesuré 224 mg/coup
- RCO électrovanne vanne EGR 39 %
- RCO électrovanne papillon EGR 0%
-  
Débitmètre branché a 3500t/m
- Débit d’air mesuré 359 mg/coup
- RCO électrovanne vanne EGR 5%
- RCO électrovanne papillon EGR 5%

Débitmètre débranché au ralenti
- Débit d’air mesuré 500 mg/coup
- RCO électrovanne vanne EGR 5%
- RCO électrovanne papillon EGR 5%
 

Vous en pensez quoi?

Merci de votre aide car je dois bientôt passer CT..
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: 206 HDI 2.0 défaut moteur   19.12.17 16:33

bonjour à tous
bonjour alain 2590

n'aurais tu pas les codes defauts s'il te plait?

quelle est la couleur de la sortie des gaz d’échappement a la sortie du silencieux arr ?  noir?

perso je penserais plus pour une vanne egr défectueuse

de plus le volume d'air me parait un peu faible
quel est l’état de tes tuyaux et durites  d'air  depuis l'air extérieur jusqu'au collecteur d'admission

n'aurais tu pas un trou ou un tuyau mal remonté?  état du filtre a air et de son boitier?
a+
Revenir en haut Aller en bas
alain2590
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/12/2017

MessageSujet: Re: 206 HDI 2.0 défaut moteur   19.12.17 19:41

j'ai PP2000, pas de code défaut ou alors je ne sais pas ou les trouver..

Jutes ça, pas de code:

- Défaut permanent : circuit relais préchauffage :relais bloqué
- Défaut permanent : Signal débitmètre d’air : cohérence débit d’air bas

Pas de fumé rien d’anormal, filtre air et gasoil neuf, boitier propre et pas vu de fuite sur tuyau, tout à l'air correct

Je ne pense pas que le débitmètre soit défaillant, il a l'air de donner des infos ( bonne ou pas?)et la vanne EGR à l'air de fonctionner aussi..

Je voudrai bien connaitre de débit d'air au ralenti d'une autre 206 afin comparer.

Et je ne comprend toujours pas pourquoi elle retrouve toute sa puissance moteur chaud , mystère..
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 206 HDI 2.0 défaut moteur   19.12.17 21:46

Bonjour
Calcul théorique
2l 4 cylindres
2000/4 = 500mg/coup valeur egr fermer
Environ 250 300 mg coup egr ouverte

La dessus à pleine charge, tu dois avoir environ 900mg
Donc vu la valeur 350mg a 3500tr
Je doute que ton debitmetre soit bon.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
alain2590
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/12/2017

MessageSujet: Re: 206 HDI 2.0 défaut moteur   20.12.17 21:41

Merci pour votre réponse, je vais acheter un débitmètre et on verra bien, en espérant que ce ne soit pas la vanne EGR qui pose problème étend donné que la voiture fonctionne bien moteur chaud.

Est-ce que une vanne EGR fonctionne en permanence, moteur froid et chaud ?

Si elle ne fonctionne que moteur chaud, ça pourrait être mon problème, non ?

Cordialement
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: 206 HDI 2.0 défaut moteur   21.12.17 16:14

bonjour à tous
bonjour alain2590

pour avoir le code défauts je crois que de mémoire il faut appuyer sur touche F6 OU F7
j'essaie de retrouver cela
a+
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 457
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: 206 HDI 2.0 défaut moteur   21.12.17 17:01

Bonjour,
moi je dit aussi débimètre, si la puissance revient en le débranchant, je ne vois pas pourquoi cela serait l'EGR.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
alain2590
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/12/2017

MessageSujet: Re: 206 HDI 2.0 défaut moteur   21.12.17 20:30

Bonjour a tous

Je pensais aussi à la vanne EGR car celle-ci est inhibée quand on débranche le débitmètre..

Je verrai cela début janvier car je pars en vacances (sans la voiture bien sur  Very Happy )

Joyeux Noel a vous et encore merci pour votre aide
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 457
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: 206 HDI 2.0 défaut moteur   22.12.17 20:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour a tous

Je pensais aussi à la vanne EGR car celle-ci est inhibée quand on débranche le débitmètre..

Je verrai cela début janvier car je pars en vacances (sans la voiture bien sur  Very Happy )

Joyeux Noel a vous et encore merci pour votre aide

Bonsoir, inhibée ne veut pas dire qu'elle se referme s'il elle est grippé ouverte, de plus, il n'y a pas de défauts sur celle-ci!

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
alain2590
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 18/12/2017

MessageSujet: Re: 206 HDI 2.0 défaut moteur   05.01.18 19:51

débitmètre remplacé, c’était bien ça, ça, merci a tous pour votre aide
Revenir en haut Aller en bas
 

206 HDI 2.0 défaut moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-