LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Jcream
par fred9545 Aujourd'hui à 11:13

» Présentation de john
par johbar13 Aujourd'hui à 11:09

» Quelle valise autonome pour frein de parking Scénic 3
par KaiserG Aujourd'hui à 11:05

» DIS V57 FR
par gneugneu Aujourd'hui à 11:03

» Instalation de l'interface Full chip avec diagbox 7.83
par Phoenix062 Aujourd'hui à 10:48

» achat diag pour mecedes vito classe v 230 tb
par ATTOSS19 Aujourd'hui à 10:30

» Présentation de Tom
par fred9545 Aujourd'hui à 9:34

» FC00 le code défaut est inconnu
par souag Aujourd'hui à 7:20

» Cherche manuel de réparation Renault pour un Espace IV 2.0 dci 150
par Alexlesinge Aujourd'hui à 0:46

» immo off sur 807 hdi 2.2l 128 cv
par souag Hier à 23:56

» Présentation de cadero
par heineken Hier à 23:34

» diagbox 5.29
par diabolo Hier à 23:31

» Magneti Marelli Vision
par khaireddine13 Hier à 22:21

» réinstallation diagbox
par jojofo Hier à 22:16

» comment rectifier une culasse a faible cout
par jeager13 Hier à 22:11

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par montagne62 Hier à 21:11

» Présentation de thamer
par fred9545 Hier à 20:17

» [RESOLU] Langue FR sous ISTA-D
par bugess Hier à 19:34

» Présentation de luluberlu
par heineken Hier à 17:41

» Démarrage moteur impmossible
par Nico76 Hier à 16:34

» Présentation de louis
par heineken Hier à 14:54

» Ista D 4.03.31 et ista-p 3.60.4
par bmw93260 Hier à 13:47

» Quel interface ELM327 choisir
par gomatri Hier à 11:56

» Présentation de Tom
par fred9545 Hier à 11:48

» Présentation de christophe
par fred9545 Hier à 11:37

» Présentation de Pierre
par heineken Hier à 11:32

» Défauts centralisé
par dglandry Hier à 10:31

» Présentation de denis
par fred9545 Hier à 10:30

» Présentation de arnaud
par Alliottom59 Hier à 9:55

» Présentation de serge
par Alliottom59 Hier à 9:53

» Présentation de François
par Alliottom59 Hier à 9:53

» Présentation de Guy
par Alliottom59 Hier à 9:52

» Présentation de JONAS
par Alliottom59 Hier à 9:52

» besoin de conseil
par francis111 Hier à 9:01

» desactiver le frein a main electrique
par jeremy72 Hier à 8:46

» DF017 Circuit Relais Principal 2.DEF
par didielinux Hier à 7:21

» comment desactiver la pression des pneus avec clip pour laguna 2 2.2dci
par edge0014 Hier à 1:10

» ISTA-D 4xx et VIN
par kreez77090 Ven 19 Jan 2018 - 23:37

» C5 HDI 160 écran noir + radio out
par Jp59 Ven 19 Jan 2018 - 22:17

» Présentation de Sébastien
par fred9545 Ven 19 Jan 2018 - 21:42

Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 52 Enregistrés, 6 Invisibles et 148 Invités :: 1 Moteur de recherche

407man, afavier, ah2113, Alexlesinge, asterix9597, ATTOSS19, benetnuts2892, bmag52, cerise, claude.n, cyberboss988, cybermanu, djo8369, dlaguerre, enoker, eric97429, evadeo63, fouras22, franc_54fr, g.plapla, gneugneu, hybris91, jcream, jeager13, johbar13, Jp59, julienteam27, KaiserG, lien-mi, lolo64, lorenzopc, manu62126, Maquegivère, Mesnard, Meteo07, moppom, Nico76, philippe24000, Phoenix062, popeye05, riri33, scorpium59, sgami51, souag, spier57, spookyfr, surfeur73, Tial, tof045, toto69, xpolgr, yoda3884

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (90)
 
@heineken (75)
 
@popeye05 (51)
 
@fred9545 (44)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@ulysse79 (19)
 
@scorpium59 (19)
 
@jeremy72 (18)
 
Partagez | .
 

 Probleme avec logiciel canclip v168

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
enki31
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 10/01/2018

MessageSujet: Probleme avec logiciel canclip v168   Mer 10 Jan 2018 - 22:34

bonsoir ,

Alors comment explique cela, j'ai fais l’acquisition d'un can clip 168 chinois (alliance) je l'ai un peu sécurise électroniquement pour qu'il ne se déconnecte pas, et je me lance dans le diag de mon Scenic.

je connecte la sonde , elle est reconnue automatiquement ( win 7 32 a jour) je clique sue le point d’interrogation, le VIN se met, et après je dois choisir la motorisation et le modèle de boite de vitesse, et je rentre 1 pour OR.
Je lance un détection complète de tous les calculateurs.
nickel....défaut frein à main et UCH.
Je supprime le défaut frein a main (du à un problème de batterie)
et je vais dans Uch pour entrer voir le défaut : capteur pression pneu avant droit absent.
Pas de problème j'en ai fait monter un neuf et je n'ai plus qu'a l activer.

Là se pose un big problème!
Quand je vais dans le menu écriture j'ai 4 lignes de choix et je n'ai pas l'option pour ssp.
Pas grave me dis-je, je vais dans le menu apprentissage et là j'ai bien le menu pour la configuration SSP mais je ne peux pas rentrer manuellement mon nouveau code de capteur.
En fait j'ai chercher sur la toile et j'ai l'impression que j'ai beaucoup moins de choix dans ma version logiciel CLIP.
j'ai que 4 chois quand je vais dans écriture (je ne me rappelle plus lesquels)
Donc ma question du soir est: ma version chinoise qui est bridée ou l' Uch qui est verrouillée, ou mois qui ai foiré mon installe?
Merci pour vos lumières qui éclaireront ma lanterne.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1693
Date d'inscription : 02/05/2016
Age : 55
Localisation : 06

MessageSujet: Re: Probleme avec logiciel canclip v168   Mer 10 Jan 2018 - 22:46

Bonsoir,
Pour avoir dans le passé tenté d'introduire sans succès le code d'une valve manuellement, je peux vous dire que je n'ai plus tenté depuis un bon moment. Il me semble que seule la procédure suivante fonctionne correctement:
Gonfler les roues à > 3,5 bars
Exciter les valves 1 AV G, 2 AV D, 3 AR D, 4 AR G avec un outil spécifique.
L'avantage de cette manip est de remettre en place les valves dans le récepteur car très souvent elles ne sont pas remontées en respectant les couleurs de marquage et donc leur emplacement original.
Dans ce cas la roue crevée ou ayant une valve H.S. n'est pas celle qu'on croit!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
enki31
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 10/01/2018

MessageSujet: Re: Probleme avec logiciel canclip v168   Mer 10 Jan 2018 - 22:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,
Pour avoir dans le passé tenté d'introduire sans succès le code d'une valve manuellement, je peux vous dire que je n'ai plus tenté depuis un bon moment. Il me semble que seule la procédure suivante fonctionne correctement:
Gonfler les roues à > 3,5 bars
Exciter les valves 1 AV G, 2 AV D, 3 AR D, 4 AR G avec un outil spécifique.
L'avantage de cette manip est de remettre en place les valves dans le récepteur car très souvent elles ne sont pas remontées en respectant les couleurs de marquage et donc leur emplacement original.
Dans ce cas la roue crevée ou ayant une valve H.S. n'est pas celle qu'on croit!
Cdt,

Merci de votre réponse, je n'ai pas l'outils spécifique, mais l'ai lu qu'on pouvais exciter la valve en, la dégonflant brusquement lors de la reconnaissance automatique. dois-je faire cette manip sur les 4 valves ou juste sur celle qui n'est neuve? (les 3 autres fonctionnent et sont au bon emplacement)
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1693
Date d'inscription : 02/05/2016
Age : 55
Localisation : 06

MessageSujet: Re: Probleme avec logiciel canclip v168   Mer 10 Jan 2018 - 23:09

Re,
Cette méthode a, parait-il, fonctionné du temps des Scénics 1, je ne crois pas qu'elle fonctionne sur votre modèle.
Au cas où ce serait possible, vous n'auriez pas le choix, vous devriez lancer la commande apprentissage des quatre codes de valves: dans ce cas la procédure serait automatique et ne serait finalisée qu'après avoir reconnu les quatre valves.
Donc une seule, non.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu


Dernière édition par Alexlesinge le Mer 10 Jan 2018 - 23:14, édité 1 fois
Revenir en haut Aller en bas
enki31
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 10/01/2018

MessageSujet: Re: Probleme avec logiciel canclip v168   Mer 10 Jan 2018 - 23:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Re,
Cette méthode a, parait-il, fonctionné du temps des Scénics 1, je ne crois pas qu'elle fonctionne sur votre modèle.
Au cas où ce serait possible, vous n'auriez pas le choix, vous devriez lancer la commande apprentissage des quatre codes de valves: dans ce cas la procédure serait automatique et ne serait finalisée qu'après avoir reconnu les quatre valves.
Donc une seule, non.
Cdt,
Cdt,

ok merci  de m'avoir éclairé,  je tenterai la manip demain et reviendrai vous donner des infos.

En tout cas génial ce forum, j'ai trouvé mon nouveau passe temps et j'aurai peut etre des astuces  a partager (autres que la clip  Smile Wink.

Bonne soirée.

Cordialement
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1693
Date d'inscription : 02/05/2016
Age : 55
Localisation : 06

MessageSujet: Re: Probleme avec logiciel canclip v168   Mer 10 Jan 2018 - 23:16

Re,
Je crois que ce n'est pas la peine de reprendre mes réponses à chaque fois, nous ne sommes que deux à échanger...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
enki31
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 10/01/2018

MessageSujet: Re: Probleme avec logiciel canclip v168   Jeu 11 Jan 2018 - 14:12

Bonjour, je confirme que la procédure de dégonflage rapide en enlevant l’obus ne fonctionne pas sur Scenic 2.
J'ai plus qu'a me procurer un excitateur de valves... merci pour l'aide.
Cordialement
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1693
Date d'inscription : 02/05/2016
Age : 55
Localisation : 06

MessageSujet: Re: Probleme avec logiciel canclip v168   Jeu 11 Jan 2018 - 19:56

Re,
Oui, vous verrez ce n'est pas les modèles qui manquent!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
 

Probleme avec logiciel canclip v168

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-