LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probleme compteur berlingo
par marco40 Aujourd'hui à 12:59

» Présentation de marc
par desvaux2 Aujourd'hui à 12:58

» un p'tit nouveau venu du havre...
par heineken Aujourd'hui à 12:53

» Mise à jour VCI 4.3.4 ou plus
par fred9545 Aujourd'hui à 12:38

» presentation
par fred9545 Aujourd'hui à 12:29

» Problème de communication avec (certains) calculateurs
par killiandh10 Aujourd'hui à 12:18

» Schéma électrique moteur mini R56 one n12 2007
par Alliottom59 Aujourd'hui à 12:14

» C3 1100cc essence , moteur s'arrête seul
par JFPAT Aujourd'hui à 11:57

» Nouveau membre
par heineken Aujourd'hui à 11:11

» Recherche RTA AUDI A3 SPORTBAK 2.0 TDI 2008
par Joel66 Aujourd'hui à 10:48

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Aujourd'hui à 9:57

» nouveau contrôle technique 2018 , infos , documents...
par fabsuip Aujourd'hui à 8:04

» clio 3 1.5 pression rail basse
par Antoine73 Aujourd'hui à 7:52

» moteur ne demarre plus
par Lionel_LAMOUREUX Aujourd'hui à 7:29

» connexion impossible
par rafale11 Aujourd'hui à 7:25

» sauvegarde calculateur brava/bravo 1.9 JTD
par bravo8 Aujourd'hui à 1:24

» mise a jour diagbox
par carl21 Aujourd'hui à 0:54

» presentation
par heineken Aujourd'hui à 0:44

» Présentation
par heineken Aujourd'hui à 0:38

» Tout ce qu'il faut
par Valériedu52 Aujourd'hui à 0:25

» [Mazda3] Problème FAP neuf
par Valériedu52 Hier à 23:34

» Court circuit sur réseau multiplexé
par ketaddict Hier à 22:57

» airco ne fonctionne plus
par gaetan8 Hier à 22:51

» ProblEme rencodage injecteur 1,5dci
par aigle459141 Hier à 22:19

» Présentation de thierry
par heineken Hier à 20:29

» Présentation de ludovic
par heineken Hier à 20:28

» Présentation de eric
par heineken Hier à 20:27

» Présentation de patrick
par heineken Hier à 20:25

» Présentation de Michael
par heineken Hier à 20:23

» Présentation de Jessy
par heineken Hier à 20:23

» Présentation de farouk
par heineken Hier à 20:22

» Présentation de thibault
par heineken Hier à 20:21

» Présentation de Seph
par heineken Hier à 20:20

» Présentation de yann
par heineken Hier à 20:19

» Présentation de Maurice
par heineken Hier à 20:18

» Présentation de guillaume
par heineken Hier à 20:18

» Présentation de Marco
par heineken Hier à 20:17

» Présentation de Azzedine
par heineken Hier à 20:16

» Présentation de Fred
par heineken Hier à 20:14

» Image ISO SEDRE et DocBackup
par Maquegivère Hier à 18:05

Qui est en ligne ?
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Défaut Tableau de bord sur MAN TGX

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
VitoRed
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 24/10/2016
Localisation : BORDEAUX

MessageSujet: Défaut Tableau de bord sur MAN TGX   13.01.18 10:49

Bonjour, sur un véhicule MAN modèle TGX il y a un défaut au tableau de bord "Commande de frein" avec un triangle orange.
Si on acquitte en appuyant sur "OK", le message disparait (par contre il revient lorsqu'on coupe et remet le contact).

Le problème c'est qu'aucun défaut n'apparaît sur la valise MANCATS 3.

Le véhicule n'a aucun soucis de freinage, il est passé au banc de freinage il y a un mois et les résultats sont corrects.

J'ai pensé à un problème de capteurs ABS mais n'y aurait-il pas un défaut présent sur la valise si c'était le cas?

J'ai également vidé la mémoire de sécurité du calculateur EBS pour faire disparaitre ce défaut mais rien n'a changé ...

Quelqu'un a-t-il déjà rencontré ce problème ou une idée pour m’aiguiller dans ma recherche de panne svp?


Dernière édition par VitoRed le 27.01.18 10:25, édité 1 fois (Raison : Un mauvais contact du frein de parc faisait apparaitre ce défaut.)
Revenir en haut Aller en bas
 

Défaut Tableau de bord sur MAN TGX

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Poids Lourds :: Poids Lourds-