LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» injection défectueuse
par olivier14 Aujourd'hui à 10:15

» Diagbox sur virtualbox
par jacky501 Aujourd'hui à 10:03

» Reprogrammation ABS DSC sur un 530d e39
par tibo31 Aujourd'hui à 9:42

» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par Alliottom59 Aujourd'hui à 9:35

» Renseignement matériel pour diag pour C4 de 2005
par Notorious99 Aujourd'hui à 9:09

» Default de fabrication des suspension pneumatique ?
par kenshin Aujourd'hui à 7:54

» mise a jour diagbox
par diabolo Aujourd'hui à 7:45

» Présentation de thierry
par fzr140 Aujourd'hui à 6:42

» TUTO : comment installer diagbox du 7.01 au 7.76
par marinadoceu Aujourd'hui à 6:24

» Tout ce qu'il faut
par loockeed Aujourd'hui à 4:44

» Présentation de eric
par rick84fr Aujourd'hui à 4:10

» ProblEme rencodage injecteur 1,5dci
par alex62120 Aujourd'hui à 3:32

» Encore un code DF053
par Alexlesinge Hier à 20:31

» Véhicule ne démarre pas
par DarkSeb74 Hier à 19:28

» Régulateur adaptatif.
par scorpium59 Hier à 19:19

» interface can clip
par jeremy72 Hier à 19:15

» Présentation de Jessy
par aleajactaest Hier à 17:07

» besoin d un avis sur installation de ma diagbox
par dav Hier à 16:23

» Probleme de desamorcage sur une audi A6 DE 2008
par ATTOSS19 Hier à 15:21

» Problème de communication avec (certains) calculateurs
par marco40 Hier à 14:26

» Mise à jour MMI High 2G
par lames Hier à 14:11

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par lames Hier à 14:10

» emulateur adblue
par side Hier à 13:16

» Présentation de Michael
par Mikemars Hier à 13:03

» iveco quel prise OBD ??
par side Hier à 12:51

» Mais que c'est il passé dans mon Berlingo
par chris16 Hier à 12:45

» Fiat Doblo 1.6 essence demarrage impossible
par markus332796 Hier à 12:44

» VAS-PC V19.01.01 FR + DVD MARQUES FR
par Valériedu52 Hier à 12:31

» Présentation de patrick
par patrick123 Hier à 10:11

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par furiani Hier à 7:22

» Blocage page d'accueil pp2000
par RaphaelB Hier à 6:15

» fichier code defaut psa // citroen 315 pages
par Portoloin Hier à 6:13

» Présentation de farouk
par farouk113 Hier à 1:32

» Top outil DIAG pour AUDI
par Valériedu52 22.05.18 20:53

» Defaut moteur débimètre d'air et plus de connexion OBD
par ketaddict 22.05.18 20:46

» Mon combo ne démarre plus
par gsxr26 22.05.18 19:38

» airco ne fonctionne plus
par gaetan8 22.05.18 18:50

» Comment activer feux de route automatique avec ids ou forscan ?
par tiguer22 22.05.18 17:44

» Présentation de yann
par yann57 22.05.18 17:12

» comment changer nombre clignotement clignotant par impulsion ?
par tiguer22 22.05.18 16:14

Qui est en ligne ?
Il y a en tout 203 utilisateurs en ligne :: 36 Enregistrés, 2 Invisibles et 165 Invités :: 2 Moteurs de recherche

Alainb54, Alexlesinge, Alliottom59, Antoine73, bagou91, barcopolo66, boudrida, cdg, cseeb, Euzen, fifi05, FloOoW, francky89, hez666, hpvectravl, jacky501, jeremy72, lien-mi, lucho, marco40, Mikemars, moppom, nico02350, Notorious99, olivier14, remouleur, Rokou28, sabouarthu, scorpium59, seb106, sjak, Suissie, tibo31, tomtom2, vincedu59500, Volta

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 probleme diagbox

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: probleme diagbox   11.04.13 11:50

Rappel du premier message :

bonjour apres des probleme avec lexia j'ai un probleme avec diagbox lorsque je veux faire l'activation je rentre les code puis sa m'affiche erreur lors de l'installation de lexia.vous devez reactiver pour relancer l'installation je l'est fait plusieurs fois et toujours le mem message avez vous une solution merci
Revenir en haut Aller en bas

AuteurMessage
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   12.04.13 16:22

j'attends ton mp avec ton adresse msn et c'est bon pour moi j'ai installé msn et teamviewer
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: probleme diagbox   12.04.13 18:29

je réinstalle msn aussi je l'avais oublié quand j'ai réinstallé mon pc je te tiens au jus

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   12.04.13 18:43

j'arrive paqs a installer msn mais j'ai skype est ce que sa peut faire
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: probleme diagbox   13.04.13 9:37

Avez vous réussi à faire l'installation de diagbox ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   13.04.13 9:40

n,on toujours pas
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: probleme diagbox   13.04.13 9:53

C'est que ça ne marche pas, ou que vous n'avez pas pu vous connecter en même temps ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   13.04.13 10:00

j'installe diagbox tous se passe bien ensuite j'active le patch il me met succefull j ouvre diagbox je fait activation manuel je rentre le premier code 1234567 je valide ensuite je met 12345678901234567890123456789012 profil 20FFF000 JE VALIDE ENSUITE SA MET ERROR DURING INSTALLATION OF LEXIA.YOU HAVE TO REACTIVATE PAR CONTRE J AI UN PETIT ROND ROUGE AVEC UNE CROIX EN BAS VERS L4HORLOGE
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: probleme diagbox   13.04.13 10:38

C'est qu'il te reste des traces de lexia dans le registre. Tu es sur de bien avoir tout supprimé ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   13.04.13 11:57

Ccleaner ne trouve rien regedit non plus
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme diagbox   13.04.13 13:19

bonjour Very Happy
regarde dans ajouter supprimer des programmes si il n'y a pas des traces Question
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   13.04.13 14:22

bonjour
j'ai regarder mais rien
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: probleme diagbox   13.04.13 14:24

salut tu te connectes ou pas avec skype

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   13.04.13 14:25

oui quand tu veux
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   13.04.13 14:26

je suis connecter je tes envoyé une invitation
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   14.04.13 6:19

bonjour juste un petit pour vous dire ou en est mon installation de diagbox v6.01 donc Mechanicker a pris mon pc en maintenance a distance apres plusieurs tentative et la supression de toute trace des fichier lexia diagbox actia et pp2000 toujours pareil Mechanicker qui je tien a dire un grand merci a passer presque 8h sur mon pc et qui est arriver a installer diagbox v6.3 sur mon pc car ma version diagbox v6.01 ne fonctionne pas il doit manquer des fichiers voila maintenant Mechanicker doit juste me faire les mise a jour
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: probleme diagbox   14.04.13 8:34

Salut

tu as pu copier ton disque dur virtuel, j'ai le temps ce matin si tu veux que l'on termine ton installation je suis sur skype et connecté.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   15.04.13 14:23

donc sa ne fonctionne toujours pas par contre plus d'erreur au demarrage de diagbox j'ai contacter le site ou j'ai acheter mon interface et il tienne a le prendre en maintenance a distance cette nuit pour installer diagbox v6.01 car pour eux ce n'est pas normale que sa ne fonctionne pas je vous tien au courant demain pour vous dire ce qu'il en est et encore merci Mechanicker
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   17.04.13 19:23

donc resulat j'ai tester sur un berlingo de 2004 et un berlingo de 2010 et un c4 picasso et toujours le meme resultat aucun dialogue avec la voiture donc je pense que sa viens de l interface qui a un probleme q'en pensez vous
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: probleme diagbox   17.04.13 19:33

Salut

2 choix se posent la première tu renvoies l'interface et peut-être qu'il te rembourses ou la seconde tu te mets en rapport avec la personne que je t'ai conseillée et tu l'as fait flasher.
Tu as le choix et il t'appartient.

Antoine

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   17.04.13 19:40

je vais d'abord voir la ou je l'ai acheter puis je verais pour la faire flasher
merci
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   18.04.13 7:00

bon donc il me rembourse apres retour du produit je compte donc en acheter un autre que pensez vous de ce site [Vous devez être inscrit et connecté pour voir ce lien] merci
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: probleme diagbox   18.04.13 10:45

Pour le moment je n'ai jamais entendu quelqu'un se pleindre de ce site, mais je suppose qu'il doit bien y avoir des mécontent.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   03.05.13 13:21

bonjour donc je viens de recevoir ma nouvelle interface et maintenant tous fonctionne par contre est ce que quelqu'un a une idee pour avoir les clignotants impulsionel sur le c4 picasso
merci a tous
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: probleme diagbox   03.05.13 13:31

Salut

Regarde dans le codage BSI ça doit y être, je ne l'ai jamais fait mais c'est sur que l'activation passe par là.
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
tiguer22
Apprenti
Apprenti
avatar

Messages : 177
Date d'inscription : 25/03/2013
Age : 41
Localisation : ardeche

MessageSujet: Re: probleme diagbox   03.05.13 19:26

j ai regarder mais je ne trouve pas
Revenir en haut Aller en bas
 

probleme diagbox

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-