LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par dams37 Aujourd'hui à 18:14

» Présentation de Marcelo
par vanos77 Aujourd'hui à 17:41

» aide pour trouver un pc+logiciel
par jeremy72 Aujourd'hui à 17:21

» COMPATIBILITE UCH TRAFIC 2 2003 ET TRAFIC PHASE 2 2006
par vanos77 Aujourd'hui à 17:10

» Présentation de Christophe
par djcanet Aujourd'hui à 16:33

» Présentation de abdel
par mothoom Aujourd'hui à 16:14

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Aujourd'hui à 16:08

» Conseil avant RE-achat
par jeremy72 Aujourd'hui à 14:41

» Turbo HS suite défapage + décata
par gt67250 Aujourd'hui à 13:14

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Aujourd'hui à 12:14

» mon interface vci non reconnue sur port usb.
par aigle459141 Aujourd'hui à 11:54

» Présentation de sebastien
par blackie78 Aujourd'hui à 11:47

» vidanger, changer et purger le liquide de frein
par fandf Aujourd'hui à 11:26

» L'allume cigare a t'il un + après contact?
par GiGi57 Aujourd'hui à 11:03

» Rheingold Standalone 3.56.21
par jc92120 Aujourd'hui à 8:41

» inpa et windows 10
par jc92120 Aujourd'hui à 8:41

» probleme instalation tecdoc 2015
par vanos77 Aujourd'hui à 8:24

» BMW Road Map Europe Professional 2017
par Digidid Aujourd'hui à 7:23

» Présentation de daniel
par GARAGE DANY Hier à 22:56

» Présentation de laurent
par laurb7 Hier à 18:49

» Présentation de christian
par fenger Hier à 18:24

» boite à vitesse 1.4hdi..... HS
par berger2 Hier à 17:24

» Présentation de Olivier
par fred9545 Hier à 16:39

» Présentation de Totoro
par fred9545 Hier à 16:25

» Présentation de Michel
par fred9545 Hier à 16:24

» Présentation de alain
par fred9545 Hier à 16:24

» Présentation de sebastien
par fred9545 Hier à 16:23

» Présentation de CHRISTOPHER
par fred9545 Hier à 16:22

» Présentation de Michel
par fred9545 Hier à 16:22

» Présentation de cristof
par fred9545 Hier à 16:20

» Telecodage SMEG IV2 208
par mulder36 Hier à 15:59

» Comment télécoder le Boitier de Servitude Remorque sur une DS4 (ou C4 II)
par horlaville Hier à 14:58

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par seb60 Hier à 13:06

» Conseil avant achat - interface pour prog
par myst91 Hier à 9:47

» code pin 307 hdi fap de 2007
par zingilingiling Dim 23 Juil - 21:02

» clim se declanche mais ne fait pas de froid
par fandf Dim 23 Juil - 18:38

» Panne feux directionnel 530d E60 2004
par PlessE90 Dim 23 Juil - 18:12

» fenetre dos a l'allumage
par papymousse21 Dim 23 Juil - 13:31

» defap 307 hdi 2l 136cv
par bastos36 Dim 23 Juil - 13:16

» ATRIS Technik 2016.1 FR
par Digidid Dim 23 Juil - 12:57

Qui est en ligne ?
Il y a en tout 207 utilisateurs en ligne :: 50 Enregistrés, 0 Invisible et 157 Invités :: 1 Moteur de recherche

aigle459141, alain56, Alliottom59, alo208, arthurbau, avaiti, blackie78, Catzeuil, chris78, claude.n, condamor, cougars6425, dams37, Darkman25, djay33500, djcanet, eric08, Euzen, fandf, fennec44, freddy5923, hadjibobb, Jany, jc92120, jeremy72, kayzeur18, ludo62420, magador, manu62126, matt62680, Michel13, mikegary1367, ngthierry, nico21, nico2659, nounours626, NoUrS2K, npk66, orionml, outlaw44, PlessE90, popeye05, rem93160, remycox, rescator 54, ryak, sator 1966, vanos77, Wally314, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 probleme avec mon c4 picasso 1.6hdi 110

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef
Novice
Novice
avatar

Messages : 51
Date d'inscription : 10/12/2012
Age : 37
Localisation : colleret

MessageSujet: probleme avec mon c4 picasso 1.6hdi 110   Jeu 11 Avr - 17:25

coucou, voila mon c4 picasso me donne "defaut moteur : faites reparer votre vehicule" des le demarrage de la voiture .Les faits ma femme sort du boulot roule sur une voie rapide sous la pluie fait quelque kilometre, s arrete chez ses parents prend les enfants et repart elle refait qq kilometre et la elle a la sensation que la pedale d accelerateur s enfonce facilement et quelle perd de la puissance et s arrete .J ai verifie niveau d huile et d eau .Et elle etait en revision il y a 15 jours. Si qq un pourrait m aiguiller sur qq chose sa serai sympa . Merci . Embarassed

_________________
"On dit que le temps change les choses, mais en fait le temps ne fait que passer et nous devons changer les choses nous-mêmes"
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13821
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Jeu 11 Avr - 18:30

Un potentiomètre peut être ??? Il faudrait que tu la passe sur la valise pour voir ce qu'il t'affiche comme défaut.
Demande à JP de la passer sur la valise, après ça sera plus concret.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 17:49

Bonjour diag effectuer défaut. .p1587
Dans le bac du bsm presence d'humidité.
Effacement du defaut mise en route ok. .
Mais le defaut est revenu ensuite après plusieur km.


Dernière édition par jp59 le Ven 12 Avr - 19:21, édité 1 fois
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5318
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 18:33

jp on comprend rien du tout a ce que tu dit avec tes points d'interogations

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:19

Bonjour,

Une photo du diag fait sur le c4 picasso DV6 de Stef.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5318
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:32

quel etais l'intitulé exacte du defaut ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:41

Defaut moteur. .
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5318
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:53

et bien on est bien avancé avec ca

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:58

@popeye05 a écrit:
et bien on est bien avancé avec ca
On en sais pas plus popeye
Donc il à eu un defaut moteur affiché sur le tableau de bord et la voiture cale. .
Elle se remet en route avec le mène defaut et recale. .fait un diag avec lexia. .
Ou le defaut P1587 après effacement du defaut remis en route et vous connaissez la suite.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5318
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:06

perso j'ai un doute sur le capteur de pression rail
mais il faudrais que tu donne l'intitulé exact du defaut a la lexia
le capteur rail est asses chiant a changer
il coute pas tout a fait 100 £uros avec le joint
j'ai fait un tuto pour le changer sur un c4 picasso 1.6 hdi aussi
les symptomes etaient identiques mais moi j'avais pas de defauts
juste une pression rail de 600 bars moteur arrété

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5318
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:13

a froid le vehicule fonctionnais bien mais a chaud il calait et ne redemarrais qu'apres 5 minutes de repos (tant que le capteur ne donnais pas la vrai info)

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:30

On à oublié un détail la voiture sort de revision
Vidande moteur filtre à huile et filtre à gazoil. .
Le capteur serait il pré du filtre à gazoil? des fois qu'il serait mal branché?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5318
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:34

pour acceder a ce capteur il faut en effet enlever le filtre a gasoil
mais il se debranche pas comme ca le coco

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:36

@popeye05 a écrit:
pour acceder a ce capteur il faut en effet enlever le filtre a gasoil
mais il se debranche pas comme ca le coco
Et si ils aurais cassé la prise?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 3:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
quel etais l'intitulé exacte du defaut ?

Bonjour,

Défaut fugitif, alimentation capteur pression rail, recopie vanne egr, tension trop haute.

J'ai vérifié la facture est le filtre a Gozole n'a pas était remplacé.
Elle a actuellement environ 64000km, personnellement j'ai un doute qu'il soit d'origine.
Aux mesures paramètres moteur en marche, véhicule a l’arrêt la pression rail suie bien la consigne.

Ps: la panne est survenu après une forte pluie.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5318
Date d'inscription : 10/12/2012
Age : 44
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 5:39

pour casser la prise de ce papteur il faut faire fort car il est tres difficile d'acces
pour le debrancher il faut y aller avec un crochet de 15 a 20 cm donc a mon avis non !
par contre l'eau c'est bien possible

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
stef
Novice
Novice
avatar

Messages : 51
Date d'inscription : 10/12/2012
Age : 37
Localisation : colleret

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 17:29

Voila la panne de mon c4 est resolu merci pour votre aide et conseil je mettrai les photo du probleme par la suite car la pas le temps .Lle probleme est du liquide etranger dans la prise de la vanne egr apres nettoyage et qq borne le defaut et parti.


Un grand merci a vous tous !!!!!! cheers

_________________
"On dit que le temps change les choses, mais en fait le temps ne fait que passer et nous devons changer les choses nous-mêmes"
Revenir en haut Aller en bas
stef
Novice
Novice
avatar

Messages : 51
Date d'inscription : 10/12/2012
Age : 37
Localisation : colleret

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 17:35

[url=[url=http://www.servimg.com/image_preview.php?i=3&u=18239987][Vous devez être inscrit et connecté pour voir cette image]

_________________
"On dit que le temps change les choses, mais en fait le temps ne fait que passer et nous devons changer les choses nous-mêmes"
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 17:37

@stef a écrit:
Voila la panne de mon c4 est resolu merci pour votre aide et conseil je mettrai les photo du probleme par la suite car la pas le temps .Lle probleme est du liquide etranger dans la prise de la vanne egr apres nettoyage et qq borne le defaut et parti.


Un grand merci a vous tous !!!!!! cheers

lol!
Revenir en haut Aller en bas
 

probleme avec mon c4 picasso 1.6hdi 110

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-