LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de stéphane
par heineken Hier à 23:52

» Présentation de Mos
par heineken Hier à 23:49

» Présentation de seb
par heineken Hier à 23:46

» Présentation de Zikox
par heineken Hier à 23:40

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Digidid Hier à 22:44

» BMW ISTA-D 4.02.30 FR
par Digidid Hier à 22:35

» Recherche VAG-COM VCDS
par lenainportnawak Hier à 20:58

» Bmw E90 325i swap moteur 3.0l
par scorpium59 Hier à 19:32

» Présentation de JM
par fred9545 Hier à 19:20

» Présentation de PAUL
par fred9545 Hier à 19:13

» Problème communication interface avec véhicule
par dudu57 Hier à 18:57

» diagbox demande d'autentification
par brice24 Hier à 18:46

» probléme aprés défapage citroen c8
par zingilingiling Hier à 18:44

» Schema electrique ventilation habitacle nissan pickup de 1999
par chaco Hier à 18:07

» capteur pression alimentation
par run974 Hier à 18:02

» sonde lambda 2 hiundai I10
par run974 Hier à 17:35

» Achat CAN Clip
par roger69 Hier à 17:30

» Interface Berlingo
par heineken Hier à 17:02

» Périodicité d'entretien véhicules PEUGEOT (DIESEL - HDI - ESSENCE - GPL - GNV)
par gege83 Hier à 16:46

» Outil Maxiecu 2
par PHIL59150 Hier à 16:39

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par run974 Hier à 16:23

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Hier à 16:02

» Présentation de stef
par fred9545 Hier à 15:19

» Présentation de Didier
par fred9545 Hier à 14:18

» besoin d aide pour codage brake force display bmw e92
par scorpium59 Hier à 12:14

» Présentation de ALEXANDRE
par Alexlesinge Hier à 12:02

» Présentation de jose
par heineken Hier à 10:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par pistibouc Hier à 8:36

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par david081 Hier à 8:31

» Erreur 106 winkfp
par PlessE90 Hier à 7:42

» BMW / Ranger rover L322
par PlessE90 Hier à 7:35

» enregistrer batterie via inpa
par PlessE90 Hier à 6:58

» Probleme BMW X5 F15
par PlessE90 Hier à 6:53

» don au forum
par Alliottom59 Hier à 2:04

» Présentation de Yannick
par Alliottom59 Lun 16 Jan - 23:36

» Tutoriel pour programmer une carte de demarrage renault megane 2
par renault Lun 16 Jan - 23:05

» RPA (détection de crevaison) via le module DSC MK60 BMW E46
par patrick33000 Lun 16 Jan - 22:34

» Présentation de Mickael
par heineken Lun 16 Jan - 22:17

» Présentation de david
par heineken Lun 16 Jan - 22:16

» Présentation de Nicolas
par heineken Lun 16 Jan - 22:16

Qui est en ligne ?
Il y a en tout 47 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 44 Invités :: 1 Moteur de recherche

avaiti, maelik, mecano44

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 probleme avec mon c4 picasso 1.6hdi 110

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef
Novice
Novice


Messages : 51
Date d'inscription : 10/12/2012
Age : 37
Localisation : colleret

MessageSujet: probleme avec mon c4 picasso 1.6hdi 110   Jeu 11 Avr - 17:25

coucou, voila mon c4 picasso me donne "defaut moteur : faites reparer votre vehicule" des le demarrage de la voiture .Les faits ma femme sort du boulot roule sur une voie rapide sous la pluie fait quelque kilometre, s arrete chez ses parents prend les enfants et repart elle refait qq kilometre et la elle a la sensation que la pedale d accelerateur s enfonce facilement et quelle perd de la puissance et s arrete .J ai verifie niveau d huile et d eau .Et elle etait en revision il y a 15 jours. Si qq un pourrait m aiguiller sur qq chose sa serai sympa . Merci . Embarassed

_________________
"On dit que le temps change les choses, mais en fait le temps ne fait que passer et nous devons changer les choses nous-mêmes"
Revenir en haut Aller en bas
micka
Modérateur
Modérateur


Messages : 13794
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Jeu 11 Avr - 18:30

Un potentiomètre peut être ??? Il faudrait que tu la passe sur la valise pour voir ce qu'il t'affiche comme défaut.
Demande à JP de la passer sur la valise, après ça sera plus concret.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 17:49

Bonjour diag effectuer défaut. .p1587
Dans le bac du bsm presence d'humidité.
Effacement du defaut mise en route ok. .
Mais le defaut est revenu ensuite après plusieur km.


Dernière édition par jp59 le Ven 12 Avr - 19:21, édité 1 fois
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 18:33

jp on comprend rien du tout a ce que tu dit avec tes points d'interogations

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14381
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:19

Bonjour,

Une photo du diag fait sur le c4 picasso DV6 de Stef.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:32

quel etais l'intitulé exacte du defaut ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:41

Defaut moteur. .
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:53

et bien on est bien avancé avec ca

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 19:58

@popeye05 a écrit:
et bien on est bien avancé avec ca
On en sais pas plus popeye
Donc il à eu un defaut moteur affiché sur le tableau de bord et la voiture cale. .
Elle se remet en route avec le mène defaut et recale. .fait un diag avec lexia. .
Ou le defaut P1587 après effacement du defaut remis en route et vous connaissez la suite.
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:06

perso j'ai un doute sur le capteur de pression rail
mais il faudrais que tu donne l'intitulé exact du defaut a la lexia
le capteur rail est asses chiant a changer
il coute pas tout a fait 100 £uros avec le joint
j'ai fait un tuto pour le changer sur un c4 picasso 1.6 hdi aussi
les symptomes etaient identiques mais moi j'avais pas de defauts
juste une pression rail de 600 bars moteur arrété

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:13

a froid le vehicule fonctionnais bien mais a chaud il calait et ne redemarrais qu'apres 5 minutes de repos (tant que le capteur ne donnais pas la vrai info)

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:30

On à oublié un détail la voiture sort de revision
Vidande moteur filtre à huile et filtre à gazoil. .
Le capteur serait il pré du filtre à gazoil? des fois qu'il serait mal branché?
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:34

pour acceder a ce capteur il faut en effet enlever le filtre a gasoil
mais il se debranche pas comme ca le coco

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Ven 12 Avr - 20:36

@popeye05 a écrit:
pour acceder a ce capteur il faut en effet enlever le filtre a gasoil
mais il se debranche pas comme ca le coco
Et si ils aurais cassé la prise?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14381
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 3:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
quel etais l'intitulé exacte du defaut ?

Bonjour,

Défaut fugitif, alimentation capteur pression rail, recopie vanne egr, tension trop haute.

J'ai vérifié la facture est le filtre a Gozole n'a pas était remplacé.
Elle a actuellement environ 64000km, personnellement j'ai un doute qu'il soit d'origine.
Aux mesures paramètres moteur en marche, véhicule a l’arrêt la pression rail suie bien la consigne.

Ps: la panne est survenu après une forte pluie.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin


Messages : 5265
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 5:39

pour casser la prise de ce papteur il faut faire fort car il est tres difficile d'acces
pour le debrancher il faut y aller avec un crochet de 15 a 20 cm donc a mon avis non !
par contre l'eau c'est bien possible

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
stef
Novice
Novice


Messages : 51
Date d'inscription : 10/12/2012
Age : 37
Localisation : colleret

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 17:29

Voila la panne de mon c4 est resolu merci pour votre aide et conseil je mettrai les photo du probleme par la suite car la pas le temps .Lle probleme est du liquide etranger dans la prise de la vanne egr apres nettoyage et qq borne le defaut et parti.


Un grand merci a vous tous !!!!!! cheers

_________________
"On dit que le temps change les choses, mais en fait le temps ne fait que passer et nous devons changer les choses nous-mêmes"
Revenir en haut Aller en bas
stef
Novice
Novice


Messages : 51
Date d'inscription : 10/12/2012
Age : 37
Localisation : colleret

MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 17:35

[url=[url=http://www.servimg.com/image_preview.php?i=3&u=18239987][Vous devez être inscrit et connecté pour voir cette image]

_________________
"On dit que le temps change les choses, mais en fait le temps ne fait que passer et nous devons changer les choses nous-mêmes"
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Sam 13 Avr - 17:37

@stef a écrit:
Voila la panne de mon c4 est resolu merci pour votre aide et conseil je mettrai les photo du probleme par la suite car la pas le temps .Lle probleme est du liquide etranger dans la prise de la vanne egr apres nettoyage et qq borne le defaut et parti.


Un grand merci a vous tous !!!!!! cheers

lol!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme avec mon c4 picasso 1.6hdi 110   Aujourd'hui à 4:07

Revenir en haut Aller en bas
 

probleme avec mon c4 picasso 1.6hdi 110

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-