LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Can clip renault v139
par Saurien Aujourd'hui à 22:52

» CLIP VERSION 170
par Saurien Aujourd'hui à 22:14

» Problème au démarrage de ista-P, ouverture impossible
par delpiero3 Aujourd'hui à 22:00

» interface pour 605 2.5 TD 1998
par souag Aujourd'hui à 21:48

» Programmation cle vierge Sandero
par Alexlesinge Aujourd'hui à 21:19

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par Mikatds Aujourd'hui à 21:00

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par el_torro_972 Aujourd'hui à 20:20

» Présentation de steph
par heineken Aujourd'hui à 20:02

» Présentation de david
par heineken Aujourd'hui à 20:01

» Telecodage SMEG IV2 208
par mulder36 Aujourd'hui à 19:45

» Peugeot Partner ne demarre plus
par santana6 Aujourd'hui à 19:27

» ATRIS Technik 2016.1 FR
par kiwi619 Aujourd'hui à 19:25

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
par nikodemus Aujourd'hui à 18:52

» Software SMEG/SMEG+/SMEGiV2
par Papper Aujourd'hui à 18:41

» diagbox veut connecter a internet
par jeremy72 Aujourd'hui à 15:41

» Présentation de nouveau
par fred9545 Aujourd'hui à 15:40

» Présentation de young
par fred9545 Aujourd'hui à 14:33

» Présentation de maurice
par fred9545 Aujourd'hui à 14:31

» Présentation de mams
par fred9545 Aujourd'hui à 14:29

» Présentation de Thierry
par fred9545 Aujourd'hui à 14:29

» Présentation de Philippe
par fred9545 Aujourd'hui à 14:28

» Présentation de dino
par fred9545 Aujourd'hui à 14:27

» Présentation de steven
par fred9545 Aujourd'hui à 14:27

» Présentation de Alain
par fred9545 Aujourd'hui à 14:25

» Présentation de BTCTrash
par fred9545 Aujourd'hui à 14:25

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Aujourd'hui à 14:14

» 118d Problème FAP et contrepression
par Nico76 Aujourd'hui à 14:12

» aide achat interface psa
par fred9545 Aujourd'hui à 14:03

» sites service.citroen, servicebox.peugeot HS ?
par bagou91 Aujourd'hui à 13:28

» Présentation de Sébastien
par fred9545 Aujourd'hui à 11:52

» Calculateur EDC16C34 non listé dans PP2000 pour reinitialiser Vanne EGR et test injecteurs sur Partner 2 2008 1.6 hdi
par bolc Aujourd'hui à 10:34

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 8:16

» Problème d'affichage RD45 sur C4 Picasso de 2008
par 308Féline Aujourd'hui à 8:07

» Mise à jour "touch & connect"
par gary89 Hier à 21:42

» Présentation de laurent
par Alexlesinge Hier à 20:09

» Présentation de Saurien
par fred9545 Hier à 19:43

» Présentation de Gilles
par fred9545 Hier à 19:41

» Probleme DiagBox v07.82 et Clone PSA XS EVOL
par dave47 Hier à 18:55

» Problème ista D 3.53.10
par g.plapla Hier à 18:38

» Drivers cable K+DCAN
par maraseca Hier à 18:20

Qui est en ligne ?
Il y a en tout 180 utilisateurs en ligne :: 44 Enregistrés, 1 Invisible et 135 Invités :: 2 Moteurs de recherche

ah2113, Alexlesinge, aziz, bcgfirst, Bipbipcoyote, bmag52, bolc, Choub39, ddiag90, delpiero3, fanaga, fanfanbachy59, Fapfapfap, fifire03, FK93, HERVE25000, jacques33, JERRY, jose69, lolo64, Maquegivère, Meteo07, Mikatds, Mike17, mohhizbar, motorboost, netdator, Nico76, Papi65, Papper, Phil de fer, pierre3one, PlessE90, Quaderman, Ragasy, Raybec, sarniguet, satanicmachine, Saurien, scorpium59, souag, thierry1, vivi141, yen-yen

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 RESOLU : Problème Perte de puissance 307 HDI 136

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: RESOLU : Problème Perte de puissance 307 HDI 136    Jeu 18 Avr 2013 - 16:08

Rappel du premier message :

Suite au remplacement de ma pompe HP ma voiture fonctionnait comme une horloge pendant deux trois mois...
Puis d'un coup subitement , plus de pêche , en gros -50 chevaux d'un coup sur la bagnole pendant une accélération.
Je me suis donc dit , ça doit être une petite durite ou un truck comme ça et je verrai avec la valise pp2000.
Le soir je vais donc faire un tour avec la valise , et dans un premier temp j'obtiens comme erreur , circuit vanne bypass cc .... puis pression turbo anormale , puis survient une erreur FAP colmaté.
une odeur de pot d'échappement dans la ventilation et de brulé en sortant de la voiture.

ça fait un peu beaucoup .

j'ai changé mon FAP il y a 3 jours et toujours pas de puissance , j'ai été faire un tour , toujours pas de puissance. j'ai l'impression que ça surchauffe un peu en plus .

c'est moche...

j'ai éffacé les défauts sur PP2000 , un seul reviens

circuit electrovanne bypass du circuit de refroidissement CCen deux fils ou CC en plus (+) faut dire que après effacement des défaut j'ai fait un petit tour parce que la voiture commeçait à faire des petits accoup j'ai eut peur de caler et de rester comme un concon coicné sur la route..

Merci pour votre aide sur le sujet je serai vraient content de pouvoir réparer ma voiture , avec l'aide aussi du PP2000

Merci d'avance


Merci pour votre aide , si jamais vous connaissez un cas similaire sur les RHR Peugeot 2.0 HDI.


Dernière édition par ttib2 le Sam 13 Juil 2013 - 10:33, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Ven 10 Mai 2013 - 20:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Contrôle la résistance aux bornes de l'électrovanne.

je viens de decouvrir le bouton merci Surprised

Ok je fais ça een plus que de faire les mesure de valeures avec le depressiomètre...
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15432
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Ven 10 Mai 2013 - 20:14

Oui
tu verras si l’électrovanne n'est pas morte électriquement.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 24
Localisation : Aquitaine

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Dim 19 Mai 2013 - 22:34

Bonsoir,
Moi j'avais un problème c'est une durite qui était mal-mise le garagiste de chez Citroën me la remise.
Rien a dire dans se garage ils sont super.
Vois si c'est pas ça car mon turbo siffler mais dés que je prenais une cote, là c'était plus une voiture que j'avais, mais un veau silent
Revenir en haut Aller en bas
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Lun 27 Mai 2013 - 13:34

Salut les ga , bon j'ai pu faire deux tests hier :

Test de la resistance de l'éléctrovanne en photo ci dessus = OK

Test de depression des deux tuyau ci dessous

[Vous devez être inscrit et connecté pour voir cette image]

en ce qui concerne le tuyau noir , j'ai une deppression qui croi de manière continue ( jusqu'à bloquer mon depressiomètre , voir photo ci dessous )

en ce qui concerne le tuyau en rouge , j'ai également une depression qui croit de manière continue mais qui se stabilise à partir du moment ou j'accélère .

Pouvez vous me confirmer , mais j'ai bien peur que le problème se siture après et donc directement au niveau du turbo ....

Merci d'avance les ga...

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 3004
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Lun 27 Mai 2013 - 16:38

salut

Tu as aussi mesuré la dépression à la sortie de l’électrovanne.
Si ok change cette pièce entourée de noir et ton problème sera résolu:

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Lun 27 Mai 2013 - 21:41

Salut ,

ba non j'ai pas mesurer au niveau de l'electrovanne.

en fait je sais pas ou est ce qu'il faut que je mesure , je ne connait que la durite qui arrive sur l'électrovanne celle qui vien de l'autre electrovanne que j'ai mis en phot plus haut ...

c'est de cela que tu parles ?

Merci
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 3004
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Lun 27 Mai 2013 - 23:19

tu branches ton dépression-mètre à la place du tuyau qui va sur le turbo et dis nous ce que ça donne au ralenti et accélérant.

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
obdauto
Novice
Novice
avatar

Messages : 63
Date d'inscription : 20/05/2013

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Mar 28 Mai 2013 - 11:15

cela semble bête, mais tu as contrôlé ton turbo ???
Revenir en haut Aller en bas
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Lun 1 Juil 2013 - 11:29

Bonjour à tous

du coup j'ai complètement démonté le turbo grâce au topic suivant ..

[Vous devez être inscrit et connecté pour voir ce lien]

voila la photo de mon turbo .

[Vous devez être inscrit et connecté pour voir cette image]

Savez vous comment je peux être sur que c'est bien le wastegate qui est à changer ???
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 3004
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Mar 2 Juil 2013 - 9:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut

Monte une pompe à dépression manuelle sur la vanne de régulation de pression de suralimentation du turbocompresseur en te connectant sur le tube qui part de l’électrovanne jusqu’au turbocompresseur.
Met le contact (Moteur non tournant).
Vérifie le rapport cyclique d’ouverture (RCO) . À l’aide de l’outil de diagnostic (Cheminement : Mesures paramètres / Recopie position turbo) :

Entre 0 et 10% : Sans action sur la vanne de régulation de pression de suralimentation
Entre 90 et 100% : Avec 500 mbars sur la vanne de régulation de pression de suralimentation

Contrôle également que la valeur évolue bien linéairement du mini vers le maxi et inversement.
Si la valeur est déjà à 30/40/50 % sans action sur la vanne de régulation de pression de suralimentation et/ou si la valeur n’évolue pas correctement, il faudra changer la vanne de régulation de pression de suralimentation par ce kit de réparation Référence P.R 0375 P0

Bon diag A+

Salut

Maintenant que tu la démontée tu ne peux que contrôler la membrane mais pour le potentiomètre c'est fichu. Regarde au dessus je t'avais donné la méthode de contrôle.
A++

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Ven 12 Juil 2013 - 15:05

Bonjour à tous ,

Après avoir commandé un turbo neuf ( turbo + wastegate ) sur eBay pour 350 , j'ai donc remplacé mon turbo après douze heure de mécanique ( et oui mais ça vaut le cout facturé plus de 2000 £uros chez Peugeot )....

le premier tour que j'ai fait avec la voiture n'était pas prometteur , j'avais l'impression que la voiture faisait 110 voir 120 chevaux pas plus ....

Peut être avez vous une idée du pourquoi du comment , un turbo à peut être besoin d'un temps d'adaptation ? , le calculateur à t'il besoin de se caler sur le nouveau turbo ???

Quoi qu'il en soit après 300 km effectué sur l'autoroute tout est devenu Nikel plus de trou d'air dans l'accélération plus aucun soucis.

Je tiens à tous vous remercié pour votre aide car grâce à vous j'ai pu réparer ma voiture moi même.

Je pencherait pour le wastegate effectivement car il semblait bien grippé ...... j'aurait peutetre pu ne remplacer que cette pièce mais bon pour 350 un Garrett tout neuf ça valait franchement le coup ....

Merci à tous problème RESOLU!!!



Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15432
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Ven 12 Juil 2013 - 15:41

Cool et  

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Invité
Invité



MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Ven 12 Juil 2013 - 15:51

Bonjour ttib2
Je ne dirais qu'une chose bravo
Revenir en haut Aller en bas
prinzo57
Novice
Novice
avatar

Messages : 85
Date d'inscription : 13/01/2013
Age : 44
Localisation : forbach

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Sam 13 Juil 2013 - 0:01

si ta bien tous respecté au montage et tous néttoyer tu seras tranquille un bon moment.....
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13813
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Sam 13 Juil 2013 - 9:31

Belle économie    

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Sam 13 Juil 2013 - 10:32

Oui j'ai tout nettoyer

J'ai remplacé tous les joints de turbo , ainsi que la visse de la durite d'huile du turbo coté moteur ,

d'ailleurs j'ai une info la dessus , il y avait à l'origine un petit filtre qui se rajoutait dans la visse / il est préconisé de ne plus le mettre car avec le temps il se désagrège et bouche le tuyau d'huile se qui peut provoquer la casse du turbo....

Revenir en haut Aller en bas
ttib2
Novice
Novice


Messages : 37
Date d'inscription : 18/04/2013
Age : 35

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Sam 13 Juil 2013 - 10:34

j'ai ajouté résolu sur le titre c'est mieux je pense ;-).

Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13813
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: RESOLU : Problème Perte de puissance 307 HDI 136    Sam 13 Juil 2013 - 10:37

Oui c'est bien.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 

RESOLU : Problème Perte de puissance 307 HDI 136

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-