LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Montage des plaquettes de freins AV sur une 407
par GiGi57 Aujourd'hui à 22:06

» Problème BVA AL4
par bern 48 Aujourd'hui à 21:20

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Aujourd'hui à 17:28

» Présentation de Dilou
par fred9545 Aujourd'hui à 16:04

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:17

» Présentation de adk
par fred9545 Hier à 18:14

» Présentation de bruno
par fred9545 Hier à 18:12

» Présentation de Laurent
par fred9545 Hier à 18:12

» Présentation de michel
par fred9545 Hier à 18:11

» Remplacer Kit embrayage
par dominique dum Hier à 17:07

» Moteur en marche
par fgerard_13 Hier à 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Hier à 11:03

» Lexia et C4 Picasso
par benji_le_belge Hier à 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Feux de brouillard directionnels
par vti95 19.09.18 20:19

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

» Interface XS Evolution, pas de dialogue avec Xm
par pygmalion76 18.09.18 20:36

» distribution scenic 2 essence
par dominique dum 18.09.18 18:06

» BMW Panne du régulateur de vitesse
par lancelot006 18.09.18 17:25

» xsara picasso voyant airbag allumé pas de dialogue avec lexia
par bxforever 18.09.18 15:54

» Présentation de Christophe
par heineken 18.09.18 12:51

» Présentation de Olivier
par heineken 18.09.18 12:50

» 407 ne demarre plus
par Alliottom59 18.09.18 10:12

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par gt67250 18.09.18 10:10

Qui est en ligne ?
Il y a en tout 57 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 43 Invités :: 2 Moteurs de recherche

Alexlesinge, Bed972, bxforever, elnino, Keyser444, laraiedh, Maquegivère, Pascal s16, pg, poquo, Rick, Rotordiag, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 206 1,6hdi110 2004 - Problème de démarrage et de compréhension

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   03.02.18 20:01

Rappel du premier message :

Bonsoir à tous.

J'ouvre un sujet parce que je pense avoir fais le tour, et malgré Diagbox, je sèche...

Contexte : 206 1,6 HDI 110 de 2004, 148000km, qui affiche un message de niveau d'additif gasoil bas depuis 6 mois. La semaine d'avant, petite alerte avec un passage en mode dégradé en pleine accélération, un effacement de défaut à l'aide d'une Delphi DS150 indique un défaut de pression de gasoil, un filtre à gasoil neuf et une purge du circuit de gasoil, et après plus de soucis. Mais un matin, grosse difficulté pour démarrer, moteur qui cahote, et au bout d'une vingtaine de km, en rade au bord de la route, impossible de redémarrer.

Diagnostic : au moment de l'arrêt moteur, anomalie de pollution. La voiture a été rapatriée avec un plateau à la maison. La Delphi donne 3 défauts pour le niveau d'additif (un pour le détecteur d'ouverture de la trappe, un pour le niveau bas du réservoir, et un dernier dont je ne me souviens plus de la dénomination exacte), et un autre pour le nombre de régénérations FAP avortées trop élevé.

En mesure temps réel : en phase de démarrage à froid, la consigne de pression gasoil est aux environs de 340 bars, et quand on actionne le démarreur, la pression mesurée n'est que de 80 bars. Si on met un peu de Start Pilot dans le circuit d'admission, le moteur démarre. Ça fume assez blanc, et ça tremble pas mal sur ses silent-block. Si on essaie de rouler, dès 5 mètres, anomalie pollution, et au bout de 20m, elle cale. Impossible de redémarrer sans Start Pilot. Par contre, en statique, aucun problème, elle prends tous ses tours sans générer d'anomalie de pollution...

1er correctif : On fait un test de retour injecteur, qui nous apprend que le n°3 est défectueux, il a un retour triple par rapport aux 3 autres. On commande un injecteur et un Diagbox, pour la reprogrammation. Le temps que ça arrive, on remplit le réservoir d'Eolys 176, et on essaie de le déclarer à l'aide de la Delphi, mais ça marche pas, on essaiera avec Diagbox. Donc hier, changement de l'injecteur n°3, télécodage effectué sans soucis, et test de démarrage.

En mesure temps réel : en phase de démarrage à froid, consigne toujours à 340, et cette fois, au démarreur, on atteint 120 bars. Donc pas de démarrage... Au Start Pilot, ça démarre... A l'essai routier, c'est mieux, on peut rouler sans problème, elle prends ses tours, et plus d'anomalie de pollution. Si on coupe le moteur, on ne peut redémarrer qu'immédiatement. Si on attends plus de 30 secondes, pas moyen sans Start Pilot.

Diagnostic : Ce qui est sûr, c'est qu'il n'y a pas assez de pression dans la rampe pour démarrer... Donc après, en plus de surveiller la pression gasoil dans la rampe, on a regardé le régime moteur. Et sous régime de démarreur, on n'atteint que 225tr/min, ce qui nous semble trop bas pour permettre à la pompe HP de délivrer sa pression. Donc on ponte une deuxième batterie, on ré essaie, toujours rien... On essaie de démarrer à la poussette, et ça démarre...

2ème correctif: On commande un démarreur, après avoir réussi à enlever l'origine, non sans mal... On l'a changé cette après-midi, sauf que... ça démarre toujours pas...

Je sais plus trop quoi faire, et surtout, j'ai plus d'idée...

Si quelqu'un a une suggestion, je suis preneur.


Dernière édition par Manu12 le 23.03.18 14:40, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   07.02.18 22:54

Re,
Depuis toujours lorsqu'ils soupçonnent un défaut d'alimentation par la basse pression, tous les diésélistes de la terre font ce test: pendant qu'un ami, de préférence célibataire, force l'alimentation avec son réputé vigoureux poignet par la poire d'amorçage, l'autre fait tourner le moteur sous démarreur. Si le démarrage est obtenu, la piste est bonne.
Dans le cas contraire, mieux vaut poursuivre le droit chemin du contrôle des fuites par les retours.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   07.02.18 23:15

Re re re,
Soit, mais si l'un pompe en même temps que l'autre tire sur le démarreur, le moteur démarre-t-il ou pas?
Si le résultat est négatif on revient au chapitre précédent: la panne n'est pas dans le circuit basse pression, inutile d'en contrôler le bon état, ce test est le plus simple qu'on puisse faire!
Ouf?

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   08.02.18 6:05

Ok, je vais tester ça.
Merci et @+
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 253
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   09.02.18 17:48

bonjour à tous

Manu12 verifies bien que le filtre à go et les tuyaux clipsés qui ont été remontés soient remontés et serrés correctement pour le filtre a go attention a la purge voir si la vis est bien serré

si tu as une prise d'air cela n'est pas impossible que la pompe hp ne comprime pas
cela explique aussi pourquoi tu peux redemarrer rapidement apres l'arret
passé 30 sec tu as peut etre deja de l'air dans le circuit de go!

il me semble que si tu as de l'air dans la pompe hp c'est le capteur sur la rampe hp qui interdit le démarrage!
a+
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   09.02.18 18:02

Bonsoir.
Merci à tous pour vos avis. Je viens de rentrer, au bout de 19h de bus, je vais essayer de tester ça un soir dans la semaine, voire celle d'après.

Je vous tiens informé.

@+
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   16.02.18 16:20

Bonjour à tous !
Retour à la mécanique...
J’ai testé de mettre un entonnoir plein de gasoil en direct sur la pompe HP, et idem, à part au Start Pilot, ça démarre pas...
Je vais refaire un test de retour injecteur pendant que j’ai la tête sous le capot...
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   16.02.18 16:50

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je vais refaire un test de retour injecteur pendant que j’ai la tête sous le capot...
Oh oui!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   16.02.18 22:33

Bon...
Je suis pas plus avancer...

[Vous devez être inscrit et connecté pour voir cette image]

Voilà le résultat des retours après 1mn au ralenti.
Bien évidemment, pour démarrer, Start Pilot indispensable...
Le n°3 n'a absolument rien sorti les 50 premières secondes, seulement quelques gouttes sur la fin.

Pour info, voilà le résultat du 1er test, fait il y a 3 ou 4 semaines, qui nous a amené à changer le n°3 :

[Vous devez être inscrit et connecté pour voir cette image]

Il faut savoir que maintenant, malgré l'injecteur n°3 neuf, on en est revenu au point de départ, on peut démarrer à la poussette et au Start Pilot, on tient le ralenti, on peut accélérer sans aucun soucis, mais impossible de rouler : dès qu'on dépasse les 3000tr/mn, on passe en dégradé, et on cale après un message d'anomalie pollution sur l'afficheur. Alors que le jour du changement d'injecteur, après télécodage, j'ai pu aller faire 20km sans soucis, à part le Start Pilot bien sûr...

Avant de faire le 2ème test du retour injecteurs, j'ai testé le circuit basse pression, en essayant d'actionner la poire sous démarreur, puis en testant d'alimenter la pompe HP en gasoil directement, par gravité. Dans les 2 cas, pas de démarrage.

Avec PP2000, j'arrive à mesurer le circuit carburant en temps réel, le changement de démarreur a permis de gagner quelques tr/mn, mais la pression dans la rampe reste au maxi de 110 bars sous démarreur. Une fois démarrée, elle tient un ralenti stable à 739tr/mn et 251 bars une fois sur deux, dans le 2ème cas, la consigne pression monte vers 360 bars, et elle ne tourne plus rond.

je me pose 2 questions :
- est-ce normal qu'un injecteur, même neuf, n'est aucun retour de fuite ?
- vu qu'il y a un retour réservoir aussi sur la pompe HP, on doit pouvoir mesurer ses rejets à elle aussi, non ? si elle a un défaut, et qu'elle recrache trop, on ne peut pas démarrer ? si on la force à la poussette, ça démarre, mais en charge, elle ne fournit plus assez, on devient trop pauvre en gasoil, la voiture passe en dégradé, et on finit par caler comme en panne sèche ?

Bref...
Toutes les idées sont les bienvenues...
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   16.02.18 22:47

Bonsoir,
Il faut poursuivre dans cette direction. La fuite peut se faire vers le cylindre, la méthode des retours n'est pas infaillible.
Pour la suite, il faudra une ou des billes en acier de 3 ou 4mm environ (comme celles qu'on trouve dans les coupelles d'amortisseurs par exemple).
Le jeu consiste à bloquer la haute pression qui va vers les injecteurs en faisant le test injecteur par injecteur jusqu'à obtenir un démarrage sur les trois cylindres restants.
Il faut donc desserrer et écarter le tuyau (admettons le 1 pour commencer)  côté injecteur, obstruer l'arrivée de gazole et resserrer le tuyau délicatement en coinçant la bille, puis tenter de démarrer jusqu'à trouver ou non l'injecteur coupable.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   16.02.18 22:59

Ah, donc un ou des injecteurs "cracherait" trop de gasoil dans le cylindre, ce qui expliquerait qu'en cas de démarrage, ça fume énormément ?
En gros, on "bouche" la canalisation HP des injecteurs à tour de rôle en espérant démarrer sur 3 cylindres ? Si on les débranche électriquement, on obtient le même résultat ?

Merci pour l'idée en tout cas, je vais voir pour mettre ce test en oeuvre.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15533
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   17.02.18 0:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ah, donc un ou des injecteurs "cracherait" trop de gasoil dans le cylindre, ce qui expliquerait qu'en cas de démarrage, ça fume énormément ?
En gros, on "bouche" la canalisation HP des injecteurs à tour de rôle en espérant démarrer sur 3 cylindres ? Si on les débranche électriquement, on obtient le même résultat ?

Merci pour l'idée en tout cas, je vais voir pour mettre ce test en oeuvre.

Exactement , idée déjà donnée plus haut.
Pourquoi prendre les retours moteurs tournant ?
4 tuyaux sans gobelets un coup de démarreur de 5 secondes.
Si présence de gazole dans un tuyau, injecteur sera très certainement a remplacer.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   17.02.18 16:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ah, donc un ou des injecteurs "cracherait" trop de gasoil dans le cylindre, ce qui expliquerait qu'en cas de démarrage, ça fume énormément ?
En gros, on "bouche" la canalisation HP des injecteurs à tour de rôle en espérant démarrer sur 3 cylindres ? Si on les débranche électriquement, on obtient le même résultat ?

Merci pour l'idée en tout cas, je vais voir pour mettre ce test en oeuvre.

Exactement , idée déjà donnée plus haut.
Pourquoi prendre les retours moteurs tournant ?
4 tuyaux sans gobelets un coup de démarreur de 5 secondes.
Si présence de gazole dans un tuyau, injecteur sera très certainement a remplacer.

Je ne savais pas qu’on pouvait prendre les retours simplement au démarreur. Par contre, même en 5 secondes, il me semble que les 3  injecteurs rejettent du gasoil ! Ils auraient « perdu » leur apprentissage, ou ils seraient tous morts  pale  pale  pale
Il me semble bien avoir vu 4 lignes avec les corrections injecteur, exprimées en pourcentage, non ?
Ce qui m’inquiete dans la procédure des auto-adaptatifs, c’est qu’il faut rouler, et actuellement, je n’y arrive absolument pas... peut être que le RAZ me permettrait de rouler...

Je ne peux rien tester ce WE, j’en vais essayer mercredi matin ou vendredi prochain.

Merci à vous tous, en tout cas.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15533
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   17.02.18 21:42

La fuite par les retours n'est pas pilotée.
Pour moi tu es bon pour remplacer tes injecteurs.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   04.03.18 9:42

Bonjour à tous !

Des News ! Et pour une fois, elles sont bonnes !
Hier, je suis allé m’occuper de cette 206. J’avais pris mon Berlingo pour avoir un point de comparaison, l’architecture étant identique sur les hdi92 et 110.
J’ai fais un test de retour au démarreur sur la 206, et j’ai du gasoil même pour 5 secondes, principalement sur le 4ème injecteur. J’ai fais ce même test sur mon Berlingo, qui n’a sorti que 2 pauvres gouttes sur 1 seul injecteur.

Donc j’ai continué sur cette voie, comme vous me l’aviez conseillé.
On a essayé de trouver de quoi boucher l’arrivée haute pression : petite vis, tête de rivet, mais sans résultat, on avait laissé la durite transparente sur le retour de fuite, et on avait du gasoil à chaque essai...
On a fini par trouver un vieu touret à meuler HS, et on a pu en extraire un roulement, qui a été sacrifié pour récupérer des billes, et là...
Ça a démarré ! Sans Start Pilot, j’ai tourné la clé et j’ai vu direct sur PP2000 que la pression dans le rail montait plus qu’avant, et ça a démarré ! Ça tient le ralenti, ça accélère à vide, et dès qu’on essaie de rouler, ça affiche l’anomalie pollution, ce qui est logique puisque sur 3 cylindres, on est trop pauvre donc ça se met en sécurité.

Donc on a démonté l’injecteur, on l’a déséquipé,et lundi soir, mon collègue le déposera chez notre fournisseur de pièces pour un ES. On a déjà récupéré le joint pare feu en cuivre au fond du puit, qu’on a nettoyé, et on le remplacera par du neuf avec le nouvel injecteur. Il va commander les 2 litres nécessaire au plein de cérine, aussi, il va installer tout ça et je n’aurai plus qu’à ramener la voiture chez moi pour reprogrammer le numéro de série de l’injecteur et faire la procédure de remplissage d’additif !

Après, on validera par du roulage, pour être sûr que les 2 autres injecteurs donnent bien, sinon, ils seront changés également.

Je ne crie pas encore victoire, même si ça sent quand même bien la fin de panne, j’espère être fixé d’ici la fin de semaine, je vous tiens au courant.

Je voudrais juste savoir si vous pouviez m’indiquer comment procéder à l’auto apprentissage pour les injecteurs, je n’ai pas trouvé dans PP2000 où ça se trouvait.

Merci en tout cas pour vos conseils, ça m’a bien aidé !
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur


Messages : 337
Date d'inscription : 23/11/2015
Age : 38
Localisation : france

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   04.03.18 11:43

bonjour

tu peut également te pencher sur ce qui suis, après avoir résolut le problème injecteur .

vérifier le taux de suie présent dans ton FAP ,car si il est supérieur a 63% dans PPP2000 , même avec la cerine a niveau et les adaptatif effectuer, aucune régénération ne se fera en mode normal, le calculateur refuse . obliger d'effectuer une régénération forcer mais qui peut aussi être refuser par le calculateur car FAP trop encrasser . donc démontage et karcher pour essayer de remédier a sa dans un premier temps .

regarde également si le catalyseur n'est pas boucher , j'ai été confronté a cela la semaine dernière sur le même model de 206 hdi 1l6 , la voiture refusait de démarrer dans ma situation .
après changement du cata , pour moi tout était rentré dans l'ordre .

j’espère que ces info peuvent te servir.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   04.03.18 12:50

Salut.
Il me semble (de mémoire...) avoir vu un taux d'encrassement FAP de 16%...
Je pense que je vais terminer ce problème d'injecteurs, et rouler quelques temps avec pour traiter tous les problèmes annexes.
D'ailleurs, je me suis rendu compte que la 206 avait un défaut en commun avec mon Berlingo (P1351), qui semble être lié au boitier de gestion du préchauffage et aux bougies, il faudra que je regarde ça également.
Mais je note ta remarque, et je la rajoute sur la liste des trucs à faire Laughing Laughing Laughing

Bon WE à tous.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur


Messages : 337
Date d'inscription : 23/11/2015
Age : 38
Localisation : france

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   04.03.18 13:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut.
Il me semble (de mémoire...) avoir vu un taux d'encrassement FAP de 16%...
Je pense que je vais terminer ce problème d'injecteurs, et rouler quelques temps avec pour traiter tous les problèmes annexes.
D'ailleurs, je me suis rendu compte que la 206 avait un défaut en commun avec mon Berlingo (P1351), qui semble être lié au boitier de gestion du préchauffage et aux bougies, il faudra que je regarde ça également.
Mais je note ta remarque, et je la rajoute sur la liste des trucs à faire Laughing Laughing Laughing

Bon WE à tous.

RE

le defaut 1351 n'est pas un vrai défaut tout du moins de se que j'en sais , le système de préchauffage fonctionne suivant la température extérieur et liquide de refroidissement , de mémoire sans dire de connerie le système est fonctionnel si la température est inférieure a 3 degrés pour certains moteur .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 13:27

Bonjour à tous !

Hier soir, j'ai récupéré la 206 chez moi, après que mon collègue ait changé le 4ème injecteur, et fini de remplir le réservoir de cérine.

Donc ce matin, séance de diag !

J'ai fais les calculateurs un par un, et j'ai effacé tous les défauts présents.
J'ai reprogrammé l'injecteur avec son code à 8 chiffres.

J'ai voulu déclaré le remplissage en cérine, mais le défaut de bouchon de réservoir absent était permanent, impossible de faire la procédure. J'ai fouillé dans PP2000, et je me suis rendu compte qu'en mode mesure, il apparaissait absent, alors qu'il était bien sur la voiture. J'ai démonté la goulotte, et après plusieurs tests de positionnement, j'ai fini par avoir une détection.

J'ai donc pu, non sans mal, déclarer le remplissage, et faire disparaitre le défaut du niveau d'additif !

Il ne reste que le défaut du nombre de régénération avortée, il me semble avoir lu qu'il s'en va à la prochaine régénération, donc je vais aller rouler un peu.

Au ressenti, le démarrage ne pose plus de problème, mais parfois, le ralenti n'est pas très stable : au lieu des 800tr habituel, parfois, elle chute à 760 et tremble un peu pour revenir stable.

Je pense que mon problème est solutionné, je vais tester sur le routier, et je reviens vers vous pour cloturer le topic dès validation.
Revenir en haut Aller en bas
Meteo07
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 14/01/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 14:35

bonjour

il faut impérativement les auto adaptatifs des injecteurs, le souci de ralenti vient surement de la
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 14:45

Ah !
Et est-ce que tu sais où ça se trouve, dans PP2000 ?
Revenir en haut Aller en bas
Meteo07
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 14/01/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 14:50

rien a voir avec pp2000 il me semble avoir posté la procedure un peu plus haut dans ce fil Wink

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 15:23

Oui, je m’en souviens, mais justement, trouver la route et faire les apprentissages avec les décélérations, ça devrait aller, ce que j’ai pas trouvé, c’est comment faire le reset avant a l’aide de diagbox.
Revenir en haut Aller en bas
Meteo07
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 14/01/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 15:58

rien ne sert de faire le reset les injecteur ayant été changés, sui la procedure de deceleration.
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 19:04

Bon...
J'ai été faire 3 phases de décélérations, avec 2 minutes de coupure pour enregistrement. Je l'ai fais 2 fois. Et en effet, mon ralenti est bien plus stable.
J'ai cru que j'en étais enfin sorti, sauf qu'en quittant le parking du stade, sur une banale accélération, sans prévenir, "anomalie pollution", voyant au tdb, et mode dégradé, pas moyen de passer les 3000tr/mn...
Je psychose sûrement, mais j'ai l'impression que le temps de démarreur est de plus en plus long avant l'allumage...
La suite demain, pas la motivation de regarder à ça ce soir...
Revenir en haut Aller en bas
Meteo07
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 14/01/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 20:03

combien tu as changé d'injecteurs?
Revenir en haut Aller en bas
 

206 1,6hdi110 2004 - Problème de démarrage et de compréhension

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-