LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Aujourd'hui à 0:00

» Présentation de Charles
par heineken Hier à 23:45

» Présentation de maurice
par heineken Hier à 23:30

» Frein à main électrique
par cheetah93 Hier à 23:29

» Présentation de claude
par heineken Hier à 23:28

» Présentation de Pascal
par heineken Hier à 23:26

» Présentation de zembla
par heineken Hier à 23:26

» Présentation de damien
par heineken Hier à 23:25

» Présentation de serge
par heineken Hier à 23:25

» Présentation de fernand
par heineken Hier à 23:25

» Présentation de christophe
par heineken Hier à 23:25

» Présentation de SEBASTIEN
par heineken Hier à 23:24

» Présentation de Pascal
par heineken Hier à 23:24

» Présentation de Wil
par heineken Hier à 23:24

» Présentation de daniel
par heineken Hier à 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 Hier à 23:24

» Présentation de Hervé
par heineken Hier à 23:23

» Présentation de Philippe
par heineken Hier à 23:23

» Présentation de romain
par heineken Hier à 23:23

» Présentation de Eric
par heineken Hier à 23:23

» Présentation de jean jacques
par heineken Hier à 23:23

» Présentation de YANN
par heineken Hier à 23:22

» Présentation de jean philippe
par heineken Hier à 23:22

» Présentation de Michel
par heineken Hier à 23:22

» Trou à l'accélération
par ddiag90 Hier à 17:55

» programmation feux xenons Cayenne
par tof123 Hier à 17:15

» Commande vanne EGR, Megane 1.5 DCI
par dede59780 Hier à 16:51

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

» Sécurité demi vitesses IVECO eurotec 19e340
par Fbinbin 12.11.18 18:39

» Interface PSA S1279
par autodiagauto 12.11.18 18:27

» Test multiplexage duster avec clip v178
par Monescale 12.11.18 14:35

» impossible de dialoguer avec ma mini R56
par Softy57 12.11.18 12:10

» questions avant installation Ista D 4.10.20
par bmw93260 12.11.18 7:14

» 207 essence defaut P0053
par Andrymg 12.11.18 7:02

» J'ai fait une grosse boulette avec diagbox...
par Phil de fer 11.11.18 20:08

» 1 er diag ça fume blanc !!! [résolu ]
par Phil de fer 11.11.18 20:04

» Présentation de liio
par fred9545 11.11.18 18:54

Qui est en ligne ?
Il y a en tout 40 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 32 Invités :: 2 Moteurs de recherche

Alexlesinge, Alicante, bayou16, GIGI45140, Meteo07, pvfl83, scorpium59, souag

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 206 1,6hdi110 2004 - Problème de démarrage et de compréhension

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   03.02.18 20:01

Rappel du premier message :

Bonsoir à tous.

J'ouvre un sujet parce que je pense avoir fais le tour, et malgré Diagbox, je sèche...

Contexte : 206 1,6 HDI 110 de 2004, 148000km, qui affiche un message de niveau d'additif gasoil bas depuis 6 mois. La semaine d'avant, petite alerte avec un passage en mode dégradé en pleine accélération, un effacement de défaut à l'aide d'une Delphi DS150 indique un défaut de pression de gasoil, un filtre à gasoil neuf et une purge du circuit de gasoil, et après plus de soucis. Mais un matin, grosse difficulté pour démarrer, moteur qui cahote, et au bout d'une vingtaine de km, en rade au bord de la route, impossible de redémarrer.

Diagnostic : au moment de l'arrêt moteur, anomalie de pollution. La voiture a été rapatriée avec un plateau à la maison. La Delphi donne 3 défauts pour le niveau d'additif (un pour le détecteur d'ouverture de la trappe, un pour le niveau bas du réservoir, et un dernier dont je ne me souviens plus de la dénomination exacte), et un autre pour le nombre de régénérations FAP avortées trop élevé.

En mesure temps réel : en phase de démarrage à froid, la consigne de pression gasoil est aux environs de 340 bars, et quand on actionne le démarreur, la pression mesurée n'est que de 80 bars. Si on met un peu de Start Pilot dans le circuit d'admission, le moteur démarre. Ça fume assez blanc, et ça tremble pas mal sur ses silent-block. Si on essaie de rouler, dès 5 mètres, anomalie pollution, et au bout de 20m, elle cale. Impossible de redémarrer sans Start Pilot. Par contre, en statique, aucun problème, elle prends tous ses tours sans générer d'anomalie de pollution...

1er correctif : On fait un test de retour injecteur, qui nous apprend que le n°3 est défectueux, il a un retour triple par rapport aux 3 autres. On commande un injecteur et un Diagbox, pour la reprogrammation. Le temps que ça arrive, on remplit le réservoir d'Eolys 176, et on essaie de le déclarer à l'aide de la Delphi, mais ça marche pas, on essaiera avec Diagbox. Donc hier, changement de l'injecteur n°3, télécodage effectué sans soucis, et test de démarrage.

En mesure temps réel : en phase de démarrage à froid, consigne toujours à 340, et cette fois, au démarreur, on atteint 120 bars. Donc pas de démarrage... Au Start Pilot, ça démarre... A l'essai routier, c'est mieux, on peut rouler sans problème, elle prends ses tours, et plus d'anomalie de pollution. Si on coupe le moteur, on ne peut redémarrer qu'immédiatement. Si on attends plus de 30 secondes, pas moyen sans Start Pilot.

Diagnostic : Ce qui est sûr, c'est qu'il n'y a pas assez de pression dans la rampe pour démarrer... Donc après, en plus de surveiller la pression gasoil dans la rampe, on a regardé le régime moteur. Et sous régime de démarreur, on n'atteint que 225tr/min, ce qui nous semble trop bas pour permettre à la pompe HP de délivrer sa pression. Donc on ponte une deuxième batterie, on ré essaie, toujours rien... On essaie de démarrer à la poussette, et ça démarre...

2ème correctif: On commande un démarreur, après avoir réussi à enlever l'origine, non sans mal... On l'a changé cette après-midi, sauf que... ça démarre toujours pas...

Je sais plus trop quoi faire, et surtout, j'ai plus d'idée...

Si quelqu'un a une suggestion, je suis preneur.


Dernière édition par Manu12 le 23.03.18 14:40, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   13.03.18 20:39

2...
Je viens d’aller rouler, l’anomalie est toujours là, mais pas le mode dégradé.
Le démarrage est effectivement de plus en plus long, donc je pense que demain, je trouverai le défaut de pression de rampe trop faible, et donc qu’il va falloir changer les 2 derniers injecteurs.
Revenir en haut Aller en bas
Meteo07
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 14/01/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   14.03.18 4:12

j'en ai eu 2 qui étaient hs sur la ds3, les 2 autres étaient pas au top de leur forme, j'ai pas cherché midi a quatorze, j'ai changé les 4 ça évite les emmerdes futures.
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   14.03.18 16:33

Bon...
J'ai refais 1 diagnostic ce midi :

[Vous devez être inscrit et connecté pour voir cette image]

Donc comme en décembre, pression trop basse dans la rampe, donc trop pauvre en gasoil, et passage en mode dégradé.
Je l'ai démarré, ensuite, et ça a été assez "long".
J'ai essayé de faire un enregistrement, je sais pas trop comment interpréter, j'ai mis un injecteur "ancien" (le 2) et un qui a déjà été changé (le 3) pour essayer de voir une différence de fonctionnement.

[Vous devez être inscrit et connecté pour voir cette image]

Bref, j'ai commandé 2 autres injecteurs, les 4 seront neufs, l'auto apprentissage s'avère assez facile à mettre en oeuvre, finalement, et ça a l'air de faire du bien.

A suivre, sûrement mardi prochain.
Revenir en haut Aller en bas
skouff
Novice
Novice
avatar

Messages : 79
Date d'inscription : 05/03/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   14.03.18 21:21

ton circuit d'arrivé de gasoil ne se désamorce pas après une nuit? je vais poser une question bête peut être mais j'ai rien vue dans les messages au dessus, tu as pris des mesures mais ais tu sur que ton capteur de pression de gasoil qui se trouve sur la rampe est en bon état? quand un 1.6hdi affiche des defauts de pression de gasoil, a chaque fois j'ai changé le filtre, le client est toujours revenu au plus tard 2 semaines après avec un probleme de capteur pression de gasoil. sur Citroen il me semble que suivant le modèle, le constructeur vends la rampe complète mais on trouve le capteur chez des fournisseurs généraliste facilement. Toutefois attention a ce capteur il contient au fond de la rampe une rondelle métallique qui ne sort pas toujours et qui n'est pas fourni avec le capteur neuf, il n'est pas nécessaire de le remplacer d'ailleurs du moment qu'il y est.
au passage, le défaut de capteur de pression de gasoil donne toujours l'anomalie anti pollution au tableau de bord, ce capteur empêche bien le démarrage d'un véhicule aussi.
Tu peux aussi essayer de débrancher la vanne EGR, son alimentation est la même que pour le débitmètre d'air et aussi au capteur de pression de gasoil ( et un autre encore je crois ), quand un des éléments électrique de ce réseaux est en cours circuit, il pompe tout le courant mettant les autres en défaut.
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   14.03.18 21:36

Non, pas de fuite sur le circuit basse pression.
Le capteur fonctionne bien, il transmet des valeurs cohérentes.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15580
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   14.03.18 21:43

Tu dis qu'elle redémarre mal de nouveau mais avant de remplacer les autres injecteurs, il serait sage de refaire un contrôle des retours sur demarreur.
Car ton régime et tes pressions irrégulières peuvent venir du régulateur de pression.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   15.03.18 6:57

Au dernier test des retours, lors du changement du 2ème injecteur, les 2 autres aussi avaient un retour, moins important que le 4ème mais il était quand même notable. Je pensais que ça suffirait à fonctionner, mais il semble que la différence de comportement soit trop importante avec les 2 injecteurs neufs.

Edit : Concernant le démarrage, j'ai simplement l'impression que le temps de réaction au démarreur avant d'obtenir un allumage est plus long qu'à la normale. Elle démarre, mais le temps d'action sous démarreur me semble plus long que d'habitude.
Revenir en haut Aller en bas
Meteo07
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 14/01/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   15.03.18 16:50

tu peux changer les 2 autres, ca ne fera pas de mal, mais gaffe au regulateur de pression et capteur sur le rail
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   15.03.18 17:03

Le capteur, j’ai vraiment beaucoup de mal à y croire, les valeurs en temps réel sont cohérentes, et les valeurs correspondent bien à celle d’un fonctionnement normal.
Le régulateur de pression, par contre, ça je ne sais pas, à quoi ressemble t’il ? Et il se trouve où ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15580
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   15.03.18 17:10

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Le régulateur de pression, par contre, ça je ne sais pas, à quoi ressemble t’il ? Et il se trouve où ?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir, il est en bout de rail en general ou au milieu

Certain ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   15.03.18 17:33

En bout de rail, y’a le capteur HP, ça d’accord, il est au milieu de la rampe sur les versions 1,4 HDI, mais le régulateur ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15580
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   15.03.18 17:35

sur la pompe hp

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   15.03.18 18:23

Ok, je vais jeter un œil sur a.u.t.o.d.a.t.a voir si je trouve quelque chose sur ce régulateur.
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   17.03.18 0:34

bonjour à tous
si le capteur hp est encrassé  la pression sur le circuit de mesure de pression va diminuer et si la pression diminue le calculo empeche le demarrage  

perso avant de changer  les injecteurs j'aurais deja demonté la rampe hp et le capteur et verifié que cela est tout propre
de meme si au niveau du filtre à go  comme je l'avais indiqué plus haut  il y a prise d'air  au niveau de la pompe hp c'est normal que la pression peine a monter! elle n'a peut etre pas de carburant en permanence  il y a certainement des bulles d'air!
enfin effectivement on arrive aux injecteurs qui s'ils ne ferment pas correctement c'est aussi normal que la pression soit faible dans ce cas la le vehicule doit quand meme consommer pas mal
quelle consommation  fait tu?
a+
Revenir en haut Aller en bas
skouff
Novice
Novice
avatar

Messages : 79
Date d'inscription : 05/03/2018

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   17.03.18 11:32

+1 comme j'ai dis au dessus, si tu as la possibilité de prendre le capteur HP de la rampe d'injection, je testerais quand même un neuf Rolling Eyes
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   18.03.18 12:32

Bonjour à tous.

Le circuit BP a déjà été contrôlé, pas de fuite ni de désamorçage.
Le capteur HP n’est pas particulièrement accessible, et d’après les log PP2000 que j’ai mis au dessus, les valeurs sont bonnes, et cohérentes. Vu sa fragilité, et celle de lá rampe, je me vois mal le’ changer par « précaution », surtout qu’il n’en monte aucun signe de dysfonctionnement.

J’ai changé les 2 derniers injecteurs hier, refait un enieme telecodage, puis un nouvel apprentissage des auto-adaptatifs, le ralenti est redevenu stable, tout comme le démarrage, à chaud comme à froid.

J’ai été roulé une trentaine de kilomètres, je n’ai eu aucun voyant d’anomalie pollution.

Concernant la consommation, c’est assez difficile de juger, j’ai fais une montée de col, donc j’ai eu un joli 7,8/100 à l’odb, mais en instantanée, sur route plate à 90kmh stabilisé, je suis à 3,5l, donc je ne pense pas avoir de problème de surconsommation.

Je vais la faire rouler cette semaine, en espérant n’en pas voir réapparaître le voyant de la pollution.

Je vous tiens au courant.
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   18.03.18 18:36

bonjour a tous
Manu12 je suis ravi pour toi l'essentiel est que le véhicule fonctionne correctement!!!!

auparavant ta voiture devait quand meme consommer pas mal et fumer?
150 000 kms pour des injecteurs cela ne fait quand meme pas beaucoup de kms!
quel est le prix des 4 injecteurs ?
tu devrais quand meme pouvoir faire plus de kms maintenant! peux tu nous tenir informé s'il te plait
merci
a+

Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   18.03.18 19:43

Alors, on m’a amené cette voiture en janvier, et je n’ai pas pensé à demander à son proprio quelle était sa conso... et vu qu’il n’a pas voulu patienter, il a acheté un autre véhicule, donc je me contente de remettre en état quand j’ai le temps...
Les injecteurs m’ont coûté 169€ pièce, en ES.
Là, je viens d’aller tourner, sur le trajet habituel domicile/travail de ma femme, et là où elle fait 5,7/100 avec mon Berlingo hdi92 en respectant le 90kmh, j’ai fais 5,2/100 avec 15kmh de +, donc je trouve que la conso est plus que raisonnable pour un véhicule de 2004 !
Ma fille a adoré le trajet en 3 portes, mais ma femme n’a pas confiance, elle a peur qu’on retombe en panne rapidement, elle veut garder sa Clio 5 portes et ses 110cv à l'éthanol.
A voir ce que ça va donner cette semaine, il faut que je roule avec la 206 pour être sûr de la fiabilité.

@+
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   23.03.18 14:40

Bonjour à tous.

Il semblerait que ça tienne bon.
J'ai fais 300km sans aucun soucis, je l'ai rendu à son proprio, qui l'a faite rouler sur son trajet domicile/travail de 80km/jour sans soucis non plus.

Donc je pense que les problèmes sont terminés pour cette fois.

Un petit résumé pour ceux qui seraient concernés plus tard :

- 1ère alerte avec mode dégradé et défaut pression rampe insuffisante.
- en panne : impossible de démarrer.
- PP2000 : impossible d'atteindre la pression de rampe suffisante pour démarrer (bloquée à 100 bars alors que consigne à 260).
- vérifier le circuit basse pression : pas de fuite au niveau de la poire d'amorçage ou au niveau du filtre à gasoil.
- vérifier le retour de fuite injecteur : mettre des tuyaux sur les retours, sous action démarreur (5 secondes) si récupération de gasoil -> trop de fuite = impossible d'atteindre la pression de démarrage.
- déterminer le ou les injecteurs qui perdent trop et le/les changer (joint cuivre au fond du puit).
- après changement d'un injecteur -> télécodage des 8 premiers caractères de son numéro de série
- si pas de démarrage, recontrôler la pression dans la rampe.
- boucher l'alimentation HP d'un injecteur pas encore changé (bille de roulement dans le conduit HP de l'injecteur).
- si démarrage -> fuite de l'injecteur dans le fût du cylindre. Impossible de rouler pour autant (mélange trop pauvre).
- après changement des injecteurs -> faire les auto-adaptatifs (auto apprentissage des injecteurs). Pour cela : trouver une ligne droite plate assez longue pour pouvoir atteindre les 3200/3500tr en 3 ou en 4, lâcher l'accélérateur, et laisser la voiture redescendre sur son inertie à 1000tr. Faire ça 3 ou 4 fois, puis couper la voiture au moins 2 minutes (entendre les relais claquer dans les différents calculateurs), pour mémoriser les nouveaux paramètres.

Merci à tous pour votre aide et vos conseils.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15580
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 206 1,6hdi110 2004 - Problème de démarrage et de compréhension   23.03.18 17:04

et Merci pour ton retour d'expérience

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

206 1,6hdi110 2004 - Problème de démarrage et de compréhension

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-