LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Modification CBS Vidange
par Franck3333 Hier à 22:51

» Défaut apprentissage vanne EGR
par bagou91 Hier à 21:02

» Perte de puissance 3008 THP 156
par passion Hier à 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge Hier à 19:32

» Sécurité demi vitesses IVECO eurotec 19e340
par Fbinbin Hier à 18:39

» Interface PSA S1279
par autodiagauto Hier à 18:27

» Présentation de fernand
par MAMBO Hier à 17:58

» programmation feux xenons Cayenne
par tof123 Hier à 17:54

» Présentation de christophe
par tof123 Hier à 17:39

» Présentation de SEBASTIEN
par mecaseb83 Hier à 17:37

» Test multiplexage duster avec clip v178
par Monescale Hier à 14:35

» Présentation de Pascal
par Monescale Hier à 13:16

» impossible de dialoguer avec ma mini R56
par Softy57 Hier à 12:10

» Trou à l'accélération
par ddiag90 Hier à 11:42

» questions avant installation Ista D 4.10.20
par bmw93260 Hier à 7:14

» 207 essence defaut P0053
par Andrymg Hier à 7:02

» Commande vanne EGR, Megane 1.5 DCI
par Nicolas G 11.11.18 21:55

» J'ai fait une grosse boulette avec diagbox...
par Phil de fer 11.11.18 20:08

» 1 er diag ça fume blanc !!! [résolu ]
par Phil de fer 11.11.18 20:04

» Présentation de Wil
par elchapo7 11.11.18 19:52

» Présentation de liio
par fred9545 11.11.18 18:54

» Présentation de daniel
par DANIEL123 11.11.18 18:17

» Présentation de Hervé
par Trionyx 11.11.18 17:31

» Etude et réparation de l'Alliance Renault/NISSAN
par tomtom2 11.11.18 16:53

» F9B8 Défaut relais Power Latch
par Galinette 11.11.18 10:53

» Présentation de claude
par pouchka 11.11.18 9:54

» Présentation de Philippe
par Philoodu59 11.11.18 9:24

» Présentation de maurice
par Maurice 11.11.18 9:19

» Présentation de romain
par ROMAIN28000 10.11.18 21:46

» Présentation de Eric
par grozeric 10.11.18 21:04

» Présentation de jean jacques
par jean jacques 10.11.18 20:42

» voyant moteur allumemegane scenic et diag avec canclip
par dav 10.11.18 20:23

» passage superèthanol
par dominique dum 10.11.18 16:56

» Présentation de YANN
par TIPIACK 10.11.18 15:22

» Probleme avec ista et bmw e36
par M321 10.11.18 12:51

» Présentation de jean philippe
par katz 10.11.18 9:40

» Présentation de Alain
par fred9545 10.11.18 8:44

» Présentation de Nicolas
par fred9545 10.11.18 7:53

» Présentation de Maxence
par heineken 09.11.18 17:27

» voyant vdc alfa gt
par gt67250 09.11.18 17:03

Qui est en ligne ?
Il y a en tout 98 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 77 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, Alicante, atom256, bastos36, cachla, chrisdelyon69, DEM972, Euzen, gary89, jacques33, Jaimiye, Jany, jeremy72, jgpontnau, Meteo07, michel84140, passion, pvfl83, Softy57, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Véhicule ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Véhicule ne démarre pas   06.02.18 14:58

Rappel du premier message :

Bonjour à tous,

Je vous explique mon problème, j'ai une clio 1.5 dci de 2006 105Ch moteur k9k764, le vehicule n'a jamais voulu redémarré, Renault diagnostique pompe HP HS, bref nous changeons la pompe HP, la distribution, filtre a gasoil ( nous avons verifié aucune limaille dans le filtre) nous faisons contrôler les injecteurs tout est correct, tout les durites sont nettoyer sous pression et le réservoir nettoyer.
toujours pareil le circuit est bien pression mais refuse de démarrer. On passe la valise WOW et @utocom erreur DF007, defaut capteur de pression. On change le capteur toujours pareil.
On vérifie la tension au niveau de capteur car il nous indique défaut du capteur circuit ouvert ou court-circuit +12V. Sur le capteur on a bien 3 fiche les deux fiche exterieur on a environ 5v et au milieu c'est la masse, je ne devrais pas avoir du +12v qui arrive?? Avez vous un schémas ou si une personne à déjà eu ce problème car cela fait 8 mois que la voiture dors dans le garage.
Je vous remercie infiniment.
Cordialement Sebastien
Revenir en haut Aller en bas

AuteurMessage
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 55
Localisation : 08600 GIVET

MessageSujet: Re: Véhicule ne démarre pas   25.02.18 22:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir Pascal,
Merci pour le compliment!
J'espère que tu es bien culotté car le temps est à laisser des sillons dans la neige: pense aux mésaventures de Couillu le grand caribou:

[Vous devez être inscrit et connecté pour voir ce lien]

Bises,


bonsoir Alex , en effet des ce soir c' est caleçon molletonné avec chauffage intégrer , les Ardennes s' est froid quand même , a 20h00 tantôt il ferait déjà moins 7 .... pffff ...... mais t’inquiète le kangoo est au chaud aussi .
bises
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   26.02.18 8:28

Hola Pascal,
Moi, j'ai celui-ci:

[Vous devez être inscrit et connecté pour voir cette image]

C'est Anthony qui me l'a offert (payé avec mon Paypal, bien entendu)

Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   04.03.18 20:51

Bonsoir a tous,

Je n'ai pas pu vous donner de nouvelle pour le moment car j'ai été hospitalisé en urgence, je dois resté encore 1 ou 2 semaine au repos a la maison, mais dès que j'irais mieux je donnerai des infos.

je vous remercie a bientôt.
Cordialement Seb
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: Véhicule ne démarre pas   05.03.18 18:03

bonjour à tous
bonjour DarkSeb74
bon rétablissement
la santé d'abord!
a+
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   06.04.18 20:41

Bonsoir à tous,

Je reviens après une petite absence, tout va mieux maintenant Very Happy .
J'ai fais des mesures et les tests  de continuité.
Prise du capteur pression à la prise du calculateur:
- 3LX -> H1: test continuité OK, 5.08V mise en contact
- 3LZ -> J2 : test continuité Ok, 0.00V mise en contact
- 3LY -> H2 : test continuité Ok, 5.08V mise en contact

Je pense qu'il a y un problème sur 3LY- H2 ?? que pensez vous?
Le calculateur serais donc le problème??
Je refais un valise WOW, je n'ai aucune erreur.

Je vous remercie pour vos futur réponse à bientôt et bonne soirée.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   06.04.18 21:06

Bonsoir Seb,
Content de vous voir de retour!
Les mesures que vous donnez sont faites sonde débranchée? Si non il faut la débrancher et recommencer car elle pourrait être en court-circuit entre signal et 5V.
Si oui, il faut tester l'isolement entre les fils 3LX et 3LY: la résistance doit être infinie avec le calculateur et la sonde débranchés.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   06.04.18 21:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir Seb,
Content de vous voir de retour!
Les mesures que vous donnez sont faites sonde débranchée? Si non il faut la débrancher et recommencer car elle pourrait être en court-circuit entre signal et 5V.
Si oui, il faut tester l'isolement entre les fils 3LX et 3LY: la résistance doit être infinie avec le calculateur et la sonde débranchés.
Cdt,

Bonsoir Alex,

J'ai fais les mesures avec la sonde débranché, je vais faire le test de isolement demain si je peux sinon je le ferais dimanche, je tiens au courant au plus vite.
merci pour ta réponse
bonne soirée
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   06.04.18 21:40

Re,
Oui car c'est étrange de trouver pile-poil la même tension sur alimentation et signal...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   08.04.18 12:49

Bonjour,

J'ai fais le test isolement, résultat en photo
[Vous devez être inscrit et connecté pour voir cette image]
Bon Dimanche
Cordialement Seb
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   08.04.18 16:38

Re,
Selon le résultat le calculateur serait en cause.
Pour éviter toute erreur judiciaire causée par un court-circuit dans le faisceau entre le fil de signal et un autre rail d'alimentation 5V issu du calculateur ( à priori il fournit trois rails 5V pour les différents capteurs):
Il faut soit couper provisoirement le fil de la liaison 3LY au niveau de la sortie du calculateur (en prenant  soin de se faciliter sa future réparation avec assez de dégagement) et mesurer si contact mis le calculateur persiste à fournir un 5V sur le signal (côté sortie calculateur), soit monter tel quel un autre calculateur identique (même s'il ne permet pas le démarrage) et reprendre la tension sur la broche 1 du capteur.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   10.04.18 11:38

Bonjour,

J'ai rebranché et couper correctement le fil 3LY j'ai toujours 5v (entre 4.98v et 5.08v).
Je suis a la recherche d'un calculateur mais pas chez moi les casse auto faut faire 40 KM pour en avoir une, de plus certain ne se sont pas très d'accord pour juste faire un essai.
J'ai deux petite question a poser Very Happy Question Question
1 - Je viens de remarquer une chose en démontant mon calculateur le miens est un SID301 siemens et la fiche pour les test injections c'est pour SID 305, je suppose que c'est les même numérotation de fil??

2 - Pour faire l'essai avec un autre calculateur je dois prendre exactement l'identique du mien, c'est à dire Clio 3 de 2007, 1.5 DCI 106ch ?

Je vous remercie et bonne journée.
Cordialement Seb

Photo du calculateur: [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   10.04.18 11:49

Re,
Les schémas que je t'ai envoyé ont été pris avec le bon type moteur et toutes les infos ont l'air de concorder.
Pour les essais tu dois trouver un calculateur avec la même ref. S122326109 A, ce qui sera pratique si tu dois le faire préparer pour l'adapter à ta voiture.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
patduvar
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 13/02/2015

MessageSujet: Re: Véhicule ne démarre pas   10.04.18 14:24

Bonjour,
si tu n'as pas la possibilité d'avoir un calculateur pour essai, il existe des sociétés qui peuvent tester et éventuellement réparer ton calculateur. Faire tester le calculateur ne devrait pas dépasser les 100 € selon moi.
Après la réparation est plus onéreuse en général, et là il serait à mon avis plus intérressant de trouver un kit de démarrage en casse (calculo, UCH et boitier de clé ).

Bon courage
Revenir en haut Aller en bas
freddy5923
Apprenti
Apprenti
avatar

Messages : 193
Date d'inscription : 02/02/2016
Age : 69
Localisation : belgique

MessageSujet: Re: Véhicule ne démarre pas   10.04.18 17:17

Bonsoir DarkSeb74

Pour info un nouveau calculateur coûte 622€ le nr de ref est 8200843713
il remplace le nr 8200565863 apparemment ce calculateur est monté sur clio3, Kangoo2, Modus Megane2, Scénic2.
bon courage a toi
freddy5923
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   24.04.18 8:22

Bonjour a tous,

je viens donné des news, je ne trouve pas de calculateur de prêt pour pouvoir tester, une personne m'a contacter car j'ai mis une annonce sur LBC, elle a un calculateur de même référence, il me propose 120€.
il a juste besoin de l’étiquette du calculateur et pourra me l'adapter pour que mon véhicule démarre.
Vous en pensez quoi ?

Pour répondre à Patduvar : Oui cela fait un peu cher quand même, je me suis renseigné pour le faire réparé ou révisé il demande tous 220€ sans garantie de fonctionnement, car il on pas la voiture avec eux. Pour les casse-auto, ils me demandent tous minimum 400€.
freddy5923 : J'aimerai etre sure que c'est bien le calculateur qui est HS avant investir autant d'argent.

Merci a tous et bonne journée
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   24.04.18 10:25

Bonjour,
Si le calculateur fonctionne bien est qu'il est vendu prêt à monter, c'est un très bon tarif. Attention cependant, pour pouvoir monter ce calculateur sur votre voiture il faut soit copier les données V.I.N. et code antidémarrage de l'ancien ou le monter vierge puis le coder, ce qui nécessite l'utilisation d'une interface spéciale ou l'outil du constructeur relié au serveur.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   24.04.18 11:32

Re,

J'ai des nouvelles pour la personne du calculateur, il dit qu'il a pas besoin de mon calculateur pour mettre le codage et le vin car seulement juste l’étiquette du calculateur lui suffit scratch bizard scratch
de plus il veut être payer en Bitcoins, pas de Paypal ou chèque, j'avoue que je suis un peut septique la silent silent
Vous pensez quoi?
Bonne journée
Cordialement Seb
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   24.04.18 11:42

Re,
J'en pense que ce n'est pas possible, la procédure décrite plus haut est celle qui convient: le calculateur ne se code pas automatiquement lorsqu'il est vierge comme c'était le cas sur les générations précédentes.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu


Dernière édition par Alexlesinge le 24.04.18 18:26, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2224
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Véhicule ne démarre pas   24.04.18 18:03

Re
Si je tape S122326109A dans Leboncoincoin (le site préféré d'Alliottom69), il y a des offres, dont une un peu stupide puisque c'est un kit de démarrage sans colonne de direction (qui fait partie de la chaîne antidémarrage).
Par contre il faudra trouver quelqu'un sur le forum pour transférer vos données.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   26.04.18 8:35

Bonjour à tous,

J'ai reçu aujourd'hui une offre pour échange calculateur.
Voici le mail:
nous vous proposons un échange standard, reprogrammé et garantie 3 mois au prix de 320 £uros ttc, frais de port retour inclus.

il vous faut envoyer votre boitier, vos coordonnées (nom, adresse, téléphone) ainsi qu'un chèque libellé à Restart auto.

Le tout a envoyé en colissimo contre-signature.

Restart auto
32 rue marcellin berthelot
69120 vaulx en velin
06.05.22.41.22

Il parait pas trop mal qu'en pensez vous ?
vu que je ne trouve pas de calculateur identique pour faire le test pour être sure a 100%, je pense que j'ai pas le choix d'en acheter un, en espérant que cela fonctionne.
Si par hasard quelqu'un sait faire ses manipulations de reprogrammer un calculo, je suis preneur car j'avoue que je commence a craquer avec cette voiture qui ne roule plus depuis 1 an.
Bonne journée a tous.
Cordialement Seb
Revenir en haut Aller en bas
Valériedu52
Connaisseur
Connaisseur
avatar

Messages : 305
Date d'inscription : 09/09/2017

MessageSujet: Re: Véhicule ne démarre pas   26.04.18 9:55

Salut Il parait pas trop mal qu'en pensez vous ? 320 £uros ils se fouttent de ta tronche!
Revenir en haut Aller en bas
freddy5923
Apprenti
Apprenti
avatar

Messages : 193
Date d'inscription : 02/02/2016
Age : 69
Localisation : belgique

MessageSujet: Re: Véhicule ne démarre pas   26.04.18 12:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour à tous,

J'ai reçu aujourd'hui une offre pour échange calculateur.
Voici le mail:
nous vous proposons un échange standard, reprogrammé et garantie 3 mois au prix de 320 £uros ttc, frais de port retour inclus.

il vous faut envoyer votre boitier, vos coordonnées (nom, adresse, téléphone) ainsi qu'un chèque libellé à Restart auto.

Le tout a envoyé en colissimo contre-signature.

Restart auto
32 rue marcellin berthelot
69120 vaulx en velin
06.05.22.41.22

Il parait pas trop mal qu'en pensez vous ?
vu que je ne trouve pas de calculateur identique pour faire le test pour être sure a 100%, je pense que j'ai pas le choix d'en acheter un, en espérant que cela fonctionne.
Si par hasard quelqu'un sait faire ses manipulations de reprogrammer un calculo, je suis preneur car j'avoue que je commence a craquer avec cette voiture qui ne roule plus depuis 1 an.
Bonne journée a tous.
Cordialement Seb

re; si tu débranche le connecteur du milieu du calculateur et du coté du capteur contrôle tes fils avec ohm tu mesure les fils entre eux et aussi la continuité attention il y a un fil de blindage aussi contrôle s'il ne touche pas les autre fils du capteur et quand tu déconnecte le connecteur du capteur quest ce qui remonte comme panne
freddy
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   26.04.18 19:28

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut Il parait pas trop mal qu'en pensez vous ? 320 £uros ils se fouttent de ta tronche!
Salut, oui je pense aussi que c'est très cher et qu'il m'ont pris pour un lapin.
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
avatar

Messages : 28
Date d'inscription : 24/11/2017
Age : 35
Localisation : Haute Savoie

MessageSujet: Re: Véhicule ne démarre pas   26.04.18 19:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


re; si tu débranche le connecteur du milieu du calculateur et du coté du capteur contrôle tes fils avec ohm tu mesure les fils entre eux et aussi la continuité attention il y a un fil de blindage aussi contrôle  s'il ne touche pas les autre fils du capteur et quand tu déconnecte le connecteur du capteur quest ce qui remonte comme panne
freddy

Re, j'ai deja fait ses test, avec le test de continuité tout est bon, quand je déconnecte le capteur voyant rouge avec panne injection, code défaut de mémoire cela doit être DF007 je ne suis plus sure.
Cordialement Seb
Revenir en haut Aller en bas
freddy5923
Apprenti
Apprenti
avatar

Messages : 193
Date d'inscription : 02/02/2016
Age : 69
Localisation : belgique

MessageSujet: Re: Véhicule ne démarre pas   26.04.18 20:21

[quote="DarkSeb74"]
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


re; si tu débranche le connecteur du milieu du calculateur et du coté du capteur contrôle tes fils avec ohm tu mesure les fils entre eux et aussi la continuité attention il y a un fil de blindage aussi contrôle  s'il ne touche pas les autre fils du capteur et quand tu déconnecte le connecteur du capteur quest ce qui remonte comme panne
freddy

Re, j'ai deja fait ses test, avec le test de continuité tout est bon, quand je déconnecte le capteur voyant rouge avec panne injection, code défaut de mémoire cela doit être DF007 je ne suis plus sure.
Cordialement Seb

oui mais je te demande de déconnecter au calculateur et au capteur re mesure tes fils et regarde en mettant le contact les pannes que te signale ton outil de diag. Bon maintenant si tu veux acheter un calculateur sans être sur que c'est lui qui est en défaut c'est ton affaire moi j'essaye de trouver des solutions pour te dépanner sans dépenser trop d'argent
bonne soirée
freddy5923
Revenir en haut Aller en bas
 

Véhicule ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-