LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Véhicule ne démarre pas - Page 4 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» débitmètre scénic 1 phase 2 dci
Véhicule ne démarre pas - Page 4 Emptypar jojo59 Aujourd'hui à 15:22

» Présentation de jamel
Véhicule ne démarre pas - Page 4 Emptypar jojo59 Aujourd'hui à 15:18

» Présentation de Philippe
Véhicule ne démarre pas - Page 4 Emptypar Philippe RODIERE Aujourd'hui à 14:43

» Problème BVA AL4
Véhicule ne démarre pas - Page 4 Emptypar Atlantype Aujourd'hui à 13:46

» edc16c34 407 immo off
Véhicule ne démarre pas - Page 4 Emptypar jclaude08 Aujourd'hui à 8:18

» Présentation de bernard
Véhicule ne démarre pas - Page 4 Emptypar Alexlesinge Aujourd'hui à 7:32

» Le combiné d'instruments et le témoin ESP ne s'illuminent pas
Véhicule ne démarre pas - Page 4 Emptypar GiGi57 Hier à 18:50

» Remplacement porte instrument tt mk1
Véhicule ne démarre pas - Page 4 Emptypar atoc66 Hier à 17:51

» Présentation de david
Véhicule ne démarre pas - Page 4 Emptypar atoc66 Hier à 17:48

» Présentation de paul
Véhicule ne démarre pas - Page 4 Emptypar pulverax Hier à 16:55

» Panne boxer 2 2.8hdi
Véhicule ne démarre pas - Page 4 Emptypar Perecheval Hier à 16:55

» Présentation de Sylvain
Véhicule ne démarre pas - Page 4 Emptypar sly35 Hier à 16:47

» Ajouter le bip alarme ouverture / fermeture des portes BMW E60 LCI de 10/2007
Véhicule ne démarre pas - Page 4 Emptypar Niko59 Hier à 15:53

» Présentation de Niko
Véhicule ne démarre pas - Page 4 Emptypar Niko59 Hier à 15:34

» Présentation de Lucas
Véhicule ne démarre pas - Page 4 Emptypar Lucas89410 Hier à 13:49

» Défaut sur 307
Véhicule ne démarre pas - Page 4 Emptypar jclaude08 Hier à 12:50

» Présentation de Alain
Véhicule ne démarre pas - Page 4 Emptypar Alain P Hier à 11:48

» Présentation de bonjouir à tous
Véhicule ne démarre pas - Page 4 Emptypar titi101 Hier à 11:14

» Présentation de Cédric
Véhicule ne démarre pas - Page 4 Emptypar ced60 Hier à 10:46

» Présentation de John
Véhicule ne démarre pas - Page 4 Emptypar Alexlesinge Hier à 8:31

» Présentation de Kalervo
Véhicule ne démarre pas - Page 4 Emptypar kalervo Hier à 7:44

» Présentation de Samuel
Véhicule ne démarre pas - Page 4 Emptypar Oportuneo Hier à 7:01

» Présentation de tiziano
Véhicule ne démarre pas - Page 4 Emptypar tizcars Hier à 6:32

» Pas indicateur de maintenance
Véhicule ne démarre pas - Page 4 Emptypar Jp59 20.10.19 19:26

» Présentation de jean-marie
Véhicule ne démarre pas - Page 4 Emptypar lacoste 20.10.19 18:13

» Présentation de michel
Véhicule ne démarre pas - Page 4 Emptypar laplume 20.10.19 16:55

» Présentation de cricri
Véhicule ne démarre pas - Page 4 Emptypar bona 20.10.19 16:12

» Présentation de pascal
Véhicule ne démarre pas - Page 4 Emptypar louca-calou 20.10.19 14:25

» Présentation de Christophe
Véhicule ne démarre pas - Page 4 Emptypar Misterzuk 20.10.19 12:19

» Virginisation eeprom 95160 calculateur moteur Bosch EDC16C34
Véhicule ne démarre pas - Page 4 Emptypar Boutbout 20.10.19 12:14

» Présentation de Mathieu
Véhicule ne démarre pas - Page 4 Emptypar fred9545 20.10.19 10:43

» C8 : Court-circuit du relais Power Latch ?
Véhicule ne démarre pas - Page 4 Emptypar Alliottom59 20.10.19 7:03

» Présentation de Sergio
Véhicule ne démarre pas - Page 4 Emptypar Perecheval 20.10.19 1:26

» Renault Clio 2 1.5dCi - Demarage impossible
Véhicule ne démarre pas - Page 4 Emptypar Alexlesinge 19.10.19 20:08

» Présentation de Archi
Véhicule ne démarre pas - Page 4 Emptypar Aski73 19.10.19 17:54

» Présentation de rabeh
Véhicule ne démarre pas - Page 4 Emptypar rabeh 19.10.19 16:33

» Présentation de Jimmy
Véhicule ne démarre pas - Page 4 Emptypar Laspy.d 19.10.19 16:22

» Présentation de Benoît
Véhicule ne démarre pas - Page 4 Emptypar Bda 19.10.19 16:15

» profile NCSexpert manquant
Véhicule ne démarre pas - Page 4 Emptypar Vins67770 19.10.19 15:33

» Présentation de vincent
Véhicule ne démarre pas - Page 4 Emptypar Vins67770 19.10.19 15:12

Qui est en ligne ?
Il y a en tout 202 utilisateurs en ligne :: 16 Enregistrés, 1 Invisible et 185 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, Antho-NY, claude.n, ERIC LJ77, GiGi57, J.Benlak, Maquegivère, Mienda12, mikie, nico31, Perecheval, Philippe RODIERE, pierre69, supersamy

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@heineken (71)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@popeye05 (65)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@Alexlesinge (50)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@fred9545 (38)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@Digidid (27)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@fandf (25)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@scorpium59 (21)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@ulysse79 (19)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
@micka (15)
Véhicule ne démarre pas - Page 4 Vote_lcapVéhicule ne démarre pas - Page 4 Voting_barVéhicule ne démarre pas - Page 4 Vote_rcap 
Partagez
 

 Véhicule ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
DarkSeb74
Novice
Novice
DarkSeb74

Messages : 32
Date d'inscription : 24/11/2017
Age : 36
Localisation : Haute Savoie

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty06.02.18 14:58

Rappel du premier message :

Bonjour à tous,

Je vous explique mon problème, j'ai une clio 1.5 dci de 2006 105Ch moteur k9k764, le vehicule n'a jamais voulu redémarré, Renault diagnostique pompe HP HS, bref nous changeons la pompe HP, la distribution, filtre a gasoil ( nous avons verifié aucune limaille dans le filtre) nous faisons contrôler les injecteurs tout est correct, tout les durites sont nettoyer sous pression et le réservoir nettoyer.
toujours pareil le circuit est bien pression mais refuse de démarrer. On passe la valise WOW et @utocom erreur DF007, defaut capteur de pression. On change le capteur toujours pareil.
On vérifie la tension au niveau de capteur car il nous indique défaut du capteur circuit ouvert ou court-circuit +12V. Sur le capteur on a bien 3 fiche les deux fiche exterieur on a environ 5v et au milieu c'est la masse, je ne devrais pas avoir du +12v qui arrive?? Avez vous un schémas ou si une personne à déjà eu ce problème car cela fait 8 mois que la voiture dors dans le garage.
Je vous remercie infiniment.
Cordialement Sebastien
Revenir en haut Aller en bas

AuteurMessage
DarkSeb74
Novice
Novice
DarkSeb74

Messages : 32
Date d'inscription : 24/11/2017
Age : 36
Localisation : Haute Savoie

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty26.06.19 19:12

Bonsoir a tous,

Aujourd'hui j'ai refais une clip pour voir ce qu'il en était, le véhicule ne démarre toujours pas Crying or Very sad il demande qu'a démarrer...
je remarque des choses qui me tracasse:
- J'ai une erreur qui ressort DF885 pas de message au tableau bord.
- Le régime moteur ne dépasse pas les 145 voir 150 tours minutes lors du démarrage.
- Je vois également le régulateur pression et de débit qui sont inactifs... Es-ce normal???
J'ai refais le test après avec ne batterie neuve, car la mienne été fatigué j'ai le même résultat.

Que pensez vous de cela?
Merci Cdt Sébastien
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2591
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty27.06.19 6:05

Re,
Oui le régime moteur est bas.
Il faut contrôler la chute de tension entre la borne négative de la batterie et le bloc moteur sous démarreur, puis la chute de tension entre la borne positive et le gros câble + du démarreur.
S'il s'avère que l'alimentation du démarreur est au maximum inférieure de 1V ou égale à la tension de batterie (somme des deux chutes relevées) lorsqu'il tourne, le démarreur peut être défectueux, il faut donc tenter de démarrer en remorquant la voiture.
Contrôler la pompe de transfert intégrée à la pompe haute pression: débrancher le tuyau de retour, raccorder un autre tuyau vers un récipient et observer si le gazole est brassé sous démarreur.
Pour les états ET613 et 638, ils sont normaux puisque le moteur ne tourne pas, comme l'indique le PR008.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
DarkSeb74

Messages : 32
Date d'inscription : 24/11/2017
Age : 36
Localisation : Haute Savoie

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty27.06.19 18:38

Bonsoir,

Je te remercie pour ta réponse, je vais déjà vérifier cette histoire de chute de tension, es ce qu'il serait possible que tu puisses m'expliquer un peu plus en détail comme faire ou as tu un schéma pour faire ce contrôle.?
Je remercie par avance.
Cdt Sébastien
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2591
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty28.06.19 2:48

Re,
Le principe est très simple: la batterie délivre une tension de 12V sans consommateur. Lorsque tu lances le démarreur, qui est le plus gros consommateur, la tension chute, on admet une baisse aux bornes de la batterie de 2V maxi pour un système en parfait état (dans la pratique beaucoup de voitures démarrent même avec une baisse de 3V, on mesure donc 9V aux bornes de la batterie démarreur tournant).
Dans un premier temps tu dois donc vérifier la tension de batterie pendant la phase de démarrage.
La batterie alimente le démarreur en puissance via deux câbles, celui de masse qui va de la borne négative vers le groupe motopropulseur et celui positif, entre la borne + et le solénoïde.
Si lorsque le démarreur entraîne le moteur l'un des deux câbles ne laisse pas passer la totalité du courant de la batterie (en réalité c'est le cas, il y a toujours une petite perte), tu vas trouver une différence de tension entre la borne moins de la batterie et la carcasse du démarreur (ou le bloc moteur puisque le démarreur fait un contact franc avec lui). De même pour le câble positif: entre la borne plus de la batterie et celle du gros câble de démarreur.
Pour faire ce test tu places ton voltmètre entre moins batterie et un point métallique du groupe motopropulseur: la tension est égale à 0V au repos mais va monter (on considère un maximum de 0,3V comme correct) lorsque le démarreur est sollicité.
Idem pour le câble positif mais cette fois entre la borne + de la batterie et celle d'alimentation de puissance du démarreur (solénoïde). Dans un monde parfait la somme des deux chutes de tension serait de 0,3 +0,3V = 0,6V ( je t'ai donné comme valeur maxi 1V).
Si tu veux prendre un raccourci, théoriquement la mesure de la tension en phase de démarrage entre la masse du démarreur et le gros câble positif qui alimente le solénoïde devrait au minimum de 9,4V (10V de tension de batterie admise comme mini sous démarreur - 0,6V de la somme des pertes des deux câbles.
Voici quelques schémas et explications:

[Vous devez être inscrit et connecté pour voir ce lien]

Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2591
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty28.06.19 3:15

Re,
Je reviens sur le code défaut qu'avait donné le Delphi: il n'a rien à voir avec celui donné par la Clip, le DF885 1.DEF est "pression rail trop faible au démarrage", et non un défaut électrique de sonde!
Puisque tu as désormais une Clip, veux-tu un manuel pour te guider dans les contrôles à faire?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
chris16

Messages : 380
Date d'inscription : 28/11/2013

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty28.06.19 7:12

Salut, comme le disait Alex, pourquoi n'essaies tu pas de la démarrer en la tirant ?
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
DarkSeb74

Messages : 32
Date d'inscription : 24/11/2017
Age : 36
Localisation : Haute Savoie

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty29.06.19 8:03

Bonjour Alex,

Merci pour ce résumé je vais enfin pourvoir faire le test pour en savoir un peu plus.
Après les test si ils ont bon ou pas je ferait bien quand même le test en la tirant.
Oui je veux bien pour le manuel je te remercie par avance.
Je vous tiens au courant très rapidement.
Cdt Sébastien
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2591
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty29.06.19 11:27

Re,
Il me faut une adresse e-mail, tu peux m'écrire vers [Vous devez être inscrit et connecté pour voir ce lien]
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
DarkSeb74

Messages : 32
Date d'inscription : 24/11/2017
Age : 36
Localisation : Haute Savoie

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty01.07.19 18:36

Bonjour,
J'ai fait les tests de tension donc le démarreur est bien HS car j'ai le bon voltage mais sous action du démarreur il chute à 6 volts alors que je suis à 12,10 Volts.
Nous avons donc décider de la tirée pour voir si elle démarrait est la un défaut est apparu DF053 (ci joint la photo) régulateur de pression de carburant et DF885 n'est pas réapparu.
Par contre si nous actionner le démarreur le df885 réapparaît.
Je comprends plus rien.
Cordialement Sébastien.
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2591
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty02.07.19 6:51

Re,
D'accord, mais sur les bornes de la batterie quelle tension as-tu sous démarreur, 6V également ou pas?
Sur ta pompe d'injection débranche le tuyau de retour situé à l'arrière (côté boîte de vitesses) bouche ce tuyau et observe si la pompe refoule le gazole par la sortie, sous démarreur.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
DarkSeb74

Messages : 32
Date d'inscription : 24/11/2017
Age : 36
Localisation : Haute Savoie

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty03.07.19 19:42

Bonsoir,
J'ai re vérifier pour être sûre donc 6 volt au démarreur sous action mais à la batterie j'ai 10,80.
J'ai test de débrancher la prise orange sur la pompe à injection pour faire le test et j'ai 30ml de gasoil sous 15 seconde action au demarreur.
Cdt Sébastien
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2591
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty04.07.19 5:51

Re,
Avec 6V sur le démarreur et 10,80 V sur la batterie tu viens d'énoncer que le problème vient très probablement du câble de masse et non du démarreur!
Pour le vérifier revenons au premier test proposé: place ton voltmètre entre le moins batterie et le bloc moteur et observe quelle est la tension entre ces deux points démarreur tournant.
La pompe de transfert semble fonctionner.
Peux m'envoyer le VIN par messagerie?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
DarkSeb74
Novice
Novice
DarkSeb74

Messages : 32
Date d'inscription : 24/11/2017
Age : 36
Localisation : Haute Savoie

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty04.07.19 20:04

Re,

Ok je regarderai sa samedi ou dimanche.
Je t'ai fais parvenir une photo du vin du véhicule.
Cdt Sébastien
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2591
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Véhicule ne démarre pas - Page 4 Empty
MessageSujet: Re: Véhicule ne démarre pas   Véhicule ne démarre pas - Page 4 Empty05.07.19 3:51

Re,
Voici qui te donnera une idée des masses à vérifier et principalement la masse MH:
Cdt,
Fichiers joints
Véhicule ne démarre pas - Page 4 AttachmentBR0H masses.zip
Vous n'avez pas la permission de télécharger les fichiers joints.
(79 Ko) Téléchargé 8 fois

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

Véhicule ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-