LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 3008 2L HDI DCM 3.5 ( grrrr par quoi commencer)
par donclaudio Aujourd'hui à 19:55

» defaut reseau CAN
par jackxm25 Aujourd'hui à 18:38

» Présentation de joel
par fred9545 Aujourd'hui à 17:08

» aide pour les débutants ISTA rheingold
par fred9545 Aujourd'hui à 17:04

» Présentation de jerome
par fred9545 Aujourd'hui à 16:35

» Code défaut p2127 sur 308 1.6hdi 110cv [Résolu]
par kyllman Aujourd'hui à 15:51

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Aujourd'hui à 11:46

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Aujourd'hui à 10:34

» Présentation de rodolphe
par fred9545 Aujourd'hui à 10:33

» Présentation de louis
par Alexlesinge Hier à 22:05

» Présentation de alain
par Alexlesinge Hier à 22:04

» Présentation de vincent
par Alexlesinge Hier à 22:03

» Présentation de Nicolas
par Alexlesinge Hier à 22:02

» Présentation de yan
par Alexlesinge Hier à 22:02

» Présentation de allan
par Alexlesinge Hier à 22:01

» Présentation de Jonathan
par Alexlesinge Hier à 22:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 21:19

» essuie glace 207 1.6 hdi
par donclaudio Hier à 19:33

» PSA INTERFACE CHECKER ne voit pas la sonde
par titoun Hier à 16:26

» finaliser installation Ista D impossible
par popoff44 Hier à 15:37

» Assistant dévoué
par Maquegivère Hier à 11:55

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 10:54

» Clio II 1.5 dCi 70 - Problème de démarrage
par Jose29 Hier à 9:13

» 206 changement com2000 ou comodo
par bagou91 20.01.19 16:35

» Problème BVA AL4
par 510c 20.01.19 16:22

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin 20.01.19 14:15

» Chauffage habitacle
par Fbinbin 20.01.19 14:02

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge 20.01.19 13:07

» Outil Maxiecu 2
par olivier14 20.01.19 12:34

» Clé Alfa159
par pepetapedur 20.01.19 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

Qui est en ligne ?
Il y a en tout 135 utilisateurs en ligne :: 23 Enregistrés, 3 Invisibles et 109 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, Alliottom59, arilem, dad24, dominique dum, donclaudio, Fbinbin, gilloudeuch, jackxm25, jacques33, JeremyB37, jjean342, Maquegivère, Oly971, patrick33000, Pimlol, riri33, scorpium59, titiss, tomsy, V1rtuoze, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (122)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (44)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 sonde universelle ou atitrée

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gt67250
Novice
Novice
gt67250

Messages : 97
Date d'inscription : 29/04/2017
Age : 34
Localisation : bas rhin

MessageSujet: sonde universelle ou atitrée   08.02.18 13:15

salut,

alors j'ai un peut tout visionné mais pas trouvé ce que je voulait!


la sonde can clip,est t'elle universelle pour toute les versions ou il en faut une pour chaque version?


si elles sont universelles ,je ne trouve pas de drivers ,pilotes etc.... pour la sonde pour can clip v173 ,auriez vous un site ou pourriez vous me passer le necessaire a son instalation svp?


désolé j'essaie de me mettre a la page mais avec toutes les infos qui fusent de partout honnetement je suis legerement perdu Shocked



                                  bien cordialement


Dernière édition par gt67250 le 23.02.18 12:12, édité 1 fois
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1037
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: sonde universelle ou atitrée   08.02.18 14:37

salut, une sonde clip fait toutes versions (les chinois vendent une version définie) attention avec les clones de mauvaises qualités, possibilités de bloqué la sonde en mettant à jour (le firmware bloque).

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
gt67250
Novice
Novice
gt67250

Messages : 97
Date d'inscription : 29/04/2017
Age : 34
Localisation : bas rhin

MessageSujet: Re: sonde universelle ou atitrée   08.02.18 22:28

salut,
merci pour la reponse alors ok je vais pas chipoter indique moi un lien pour une sonde que tu juge bien s'il te plait!

et derniere question j'ai installé la version 173 ça a l'air d'etre ok!
par contre etant habitué a wow et @utocom, je constate que je ne peut rien ouvrir (dans @utocom sans la sonde ont peut o moin voir les marques ,modeles véhicule) la ..;rien!

c'est normal?faut il connecter la sonde pour lancer tout ça?
je demande car je veut etre sur que je l'ai bien installé avant de prendre une sonde Wink

                   bien cordialement
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1037
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: sonde universelle ou atitrée   09.02.18 7:14

salut, je ne me sert que d'originale désoler

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
gt67250
Novice
Novice
gt67250

Messages : 97
Date d'inscription : 29/04/2017
Age : 34
Localisation : bas rhin

MessageSujet: Re: sonde universelle ou atitrée   09.02.18 12:12

salut,

a ok merci uand meme je vais attendre que quelqu'un passe par la alors!

et donc,clip fonctionne seulement en connectant la sonde?
car accés a rien!
et voudrait savoir s'il est bien installé avant de prendre une sonde!


Revenir en haut Aller en bas
honda
Novice
Novice
honda

Messages : 62
Date d'inscription : 02/11/2017
Age : 62

MessageSujet: Re: sonde universelle ou atitrée   09.02.18 12:45

bonjour gt67250 il vaut mieux que tu achète la sonde avant d'installer la dernière version est la v174 et effectivement pour activer il faut que tu la connecte à ton auto, puis pour te faire la main il y à clip renault autoformation.
cordialement
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5460
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: sonde universelle ou atitrée   09.02.18 13:22

Bonjour,

Tu ne pourras pas utiliser le logiciel clip tant que tu ne sera pas connecté au véhicule avec la sonde.
Mais tu peux installé le logiciel avant d'avoir la sonde . Si celui ci s'installe normalement et qu'il s'ouvre sans message d'erreur , tu peux te dire que l'installation est ok . Après bien sur , tant que l’essai sur véhicule ne sera pas fait , tu ne pourras pas en être sur.

Pour l'installation des drivers de la sonde , il faut aussi une connexion au véhicule .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
gt67250
Novice
Novice
gt67250

Messages : 97
Date d'inscription : 29/04/2017
Age : 34
Localisation : bas rhin

MessageSujet: Re: sonde universelle ou atitrée   09.02.18 14:39

salut,
alors vraiment merci de me repondre c'est bien sympas Wink

donc message d'erreur j'ai juste un qui me dit que j'execute en administrateur et blablabla!
mais le logiciel s'ouvre sans soucis!
je voulais savoir si il etait "normal" de ne pouvoir accéder a aucun onglet sans la sonde,car sous @utocom ont peut au moin voir les marques,modles,etc....!


avec la reponse je suis renseigné la dessus donc merci!


j'ai la version 173 et pour les drivers de la sonde,avez vous des driver a conseiller ou ceux fournit avec celle ci suffiront?


encore merci!!!


cordialement

Revenir en haut Aller en bas
azzaro81
Petit Nouveau
Petit Nouveau
azzaro81

Messages : 9
Date d'inscription : 04/03/2017
Age : 65
Localisation : Castres - Tarn

MessageSujet: Re: sonde universelle ou atitrée   04.03.18 17:49

Bonjour à tous.
Est-ce qu'une sonde DS150 fonctionnant avec Delphi fonctionne avec CLIP? La mienne n'est pas reconnue au démarrage de CLIP.
Ai-je mal installé? Oublié quelque chose ?
Merci
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5460
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: sonde universelle ou atitrée   04.03.18 18:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour à tous.
Est-ce qu'une sonde DS150 fonctionnant avec Delphi fonctionne avec CLIP? La mienne n'est pas reconnue au démarrage de CLIP.
Ai-je mal installé? Oublié quelque chose ?
Merci
bonsoir....

non une ds150 ne fonctionne qu'avec un logiciel multimarque (delphi/@utocom/wow).
Clip est outil constructeur , il ne fonctionne qu'avec sa sonde.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1037
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: sonde universelle ou atitrée   04.03.18 19:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour à tous.
Est-ce qu'une sonde DS150 fonctionnant avec Delphi fonctionne avec CLIP? La mienne n'est pas reconnue au démarrage de CLIP.
Ai-je mal installé? Oublié quelque chose ?
Merci
salut, dans ton profile tu note can clip et tu demande si ca fonctionne avec un ds150 ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
azzaro81
Petit Nouveau
Petit Nouveau
azzaro81

Messages : 9
Date d'inscription : 04/03/2017
Age : 65
Localisation : Castres - Tarn

MessageSujet: Re: sonde universelle ou atitrée   05.03.18 13:33

Bonjour.
Une erreur dans mon profil. J'ai corrigé. Je pensais que can clip était le logiciel alors que c'est uniquement clip et can l'interface. J'espère que c'est bon alors?
Donc pour utiliser CLIP, ça ne marche qu'avec CAN ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
heineken

Messages : 5460
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: sonde universelle ou atitrée   05.03.18 13:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour.
Donc pour utiliser CLIP, ça ne marche qu'avec CAN ?
il me semble t'avoir répondu pourtant......

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
azzaro81
Petit Nouveau
Petit Nouveau
azzaro81

Messages : 9
Date d'inscription : 04/03/2017
Age : 65
Localisation : Castres - Tarn

MessageSujet: Re: sonde universelle ou atitrée   05.03.18 15:54

Donc, sujet clos..
Moi qui pensais avoir un outil pouvant faire.. qniff
Revenir en haut Aller en bas
 

sonde universelle ou atitrée

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-