LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Can clip renault v139
par Saurien Aujourd'hui à 15:42

» Présentation de steph
par maniac531 Aujourd'hui à 15:34

» Problème au démarrage de ista-P, ouverture impossible
par gt67250 Aujourd'hui à 15:16

» diagbox veut connecter a internet
par jeremy72 Aujourd'hui à 14:41

» Présentation de nouveau
par fred9545 Aujourd'hui à 14:40

» Présentation de young
par fred9545 Aujourd'hui à 13:33

» Présentation de maurice
par fred9545 Aujourd'hui à 13:31

» Présentation de mams
par fred9545 Aujourd'hui à 13:29

» Présentation de Thierry
par fred9545 Aujourd'hui à 13:29

» Présentation de Philippe
par fred9545 Aujourd'hui à 13:28

» Présentation de dino
par fred9545 Aujourd'hui à 13:27

» Présentation de steven
par fred9545 Aujourd'hui à 13:27

» Présentation de Alain
par fred9545 Aujourd'hui à 13:25

» Présentation de BTCTrash
par fred9545 Aujourd'hui à 13:25

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Aujourd'hui à 13:14

» Software SMEG/SMEG+/SMEGiV2
par DROOPY14 Aujourd'hui à 13:13

» 118d Problème FAP et contrepression
par Nico76 Aujourd'hui à 13:12

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
par youpila63 Aujourd'hui à 13:09

» aide achat interface psa
par fred9545 Aujourd'hui à 13:03

» sites service.citroen, servicebox.peugeot HS ?
par bagou91 Aujourd'hui à 12:28

» Peugeot Partner ne demarre plus
par pepetapedur Aujourd'hui à 12:08

» ATRIS Technik 2016.1 FR
par dino059 Aujourd'hui à 10:53

» Présentation de Sébastien
par fred9545 Aujourd'hui à 10:52

» Calculateur EDC16C34 non listé dans PP2000 pour reinitialiser Vanne EGR et test injecteurs sur Partner 2 2008 1.6 hdi
par bolc Aujourd'hui à 9:34

» interface pour 605 2.5 TD 1998
par bmag52 Aujourd'hui à 9:22

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 7:16

» Problème d'affichage RD45 sur C4 Picasso de 2008
par 308Féline Aujourd'hui à 7:07

» Mise à jour "touch & connect"
par gary89 Hier à 20:42

» Présentation de laurent
par Alexlesinge Hier à 19:09

» Présentation de Saurien
par fred9545 Hier à 18:43

» Présentation de Gilles
par fred9545 Hier à 18:41

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par diverchy Hier à 18:29

» Probleme DiagBox v07.82 et Clone PSA XS EVOL
par dave47 Hier à 17:55

» Problème ista D 3.53.10
par g.plapla Hier à 17:38

» Drivers cable K+DCAN
par maraseca Hier à 17:20

» Présentation de jerome
par fred9545 Hier à 17:15

» Présentation de thierry
par fred9545 Hier à 17:14

» Problème FAP
par JRdu66 Hier à 17:00

» diagbox arrive pas a reconnaître ma sonde
par pepetapedur Hier à 16:57

» Présentation de lebiad
par scorpium59 Hier à 16:55

Qui est en ligne ?
Il y a en tout 250 utilisateurs en ligne :: 46 Enregistrés, 2 Invisibles et 202 Invités :: 2 Moteurs de recherche

aaserra, Alexlesinge, Alliottom59, bagou91, bcgfirst, caballero, cseeb, delpiero3, dom3504, Dukeman974, Enrico48, farfen, fouras22, franckrebecca59, gt67250, handelsbanker, iznog00d, Jany, JERRY, jose69, KYLE78640, mams25, maniac531, Manu12, manu62126, massalia77, Mayoka, Meteo07, Nico76, nours76, Patoride, Pit971, Quaderman, Raybec, sarniguet, satanicmachine, Saurien, Saw6, sbdad, sebacool92, snoopyouaib, souag, steven08, thierry1, titif, tony54

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 inhibition du défaut P0410 sur EW10J4 à cause des conduits IAE bouchés

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Don_s
Novice
Novice
avatar

Messages : 35
Date d'inscription : 03/09/2017
Age : 41
Localisation : Pernes 62550

MessageSujet: inhibition du défaut P0410 sur EW10J4 à cause des conduits IAE bouchés   Mar 13 Fév - 10:18

Bonjour à tous,

suite à de nombreuses prises de tête avec ma 307cc (moteur EW10J4) à cause du défaut P0410, de changement de pièces pour rien et finalement pour découvrir que mes conduits IAE étaient bouché, je vous propose un tuto pour inhiber le défaut.

je précise que cela reste une bidouille et que la préconisation Peugeot est de déculasser et déboucher manuellement les conduits.

dans mon cas, la voiture a passé les 200000km depuis bien longtemps et je n'ai pas eu envie de déculasser au risque de me créer de nouveaux problèmes! (j'en ai bien assez déjà avec cette voiture!) lol!

cela fait maintenant bientôt 4 mois que je roule comme cela à raison de 80kms par jour et plus aucun allumage de voyant (qui s'est effacé au bout de 5 démarrages avec le relais mis en place)

Donnez moi vos avis...

A plus,

Don_s
Fichiers joints
tuto_shunt_lamba_pompe.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.2 Mo) Téléchargé 18 fois
Revenir en haut Aller en bas
Yodi83
Novice
Novice
avatar

Messages : 38
Date d'inscription : 15/02/2017

MessageSujet: Re: inhibition du défaut P0410 sur EW10J4 à cause des conduits IAE bouchés   Mar 13 Fév - 20:21

Parfait ! Je vais m'y employer prochainement sur 407 ! Merci
Revenir en haut Aller en bas
 

inhibition du défaut P0410 sur EW10J4 à cause des conduits IAE bouchés

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Tutoriels Psa-