LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Sauvegarde calculateur
par Rogdot Hier à 22:01

» Présentation de Roger
par trenquillenapster Hier à 21:27

» Probleme sur megane 2 1.9dci fumer noir
par interface77 Hier à 20:27

» Présentation de soha
par fred9545 Hier à 18:16

» p1352 206 2.0 hdi 2005
par pascaldu1476 Hier à 17:24

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 Hier à 16:36

» Problème calculateur e82??
par Alex_20270 Hier à 15:45

» P0341 Signal arbres à cames erroné ou absent
par Galinette Hier à 11:26

» correction CBS des données du véhicule
par raf94 Hier à 10:51

» leger choc avant audi
par atom256 Hier à 9:19

» Panne 206 GTI de 2004
par flecrocq Hier à 9:01

» Présentation de Jean
par fred9545 Hier à 8:37

» Présentation de ELIE
par fred9545 Hier à 8:36

» Présentation de Mika
par fred9545 Hier à 8:35

» Présentation de gérald
par fred9545 Hier à 8:35

» Présentation de albert
par fred9545 Hier à 8:34

» Présentation de Andre
par fred9545 Hier à 8:34

» Présentation de raphael
par fred9545 Hier à 8:33

» Présentation de Alexis
par fred9545 Hier à 8:33

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 19.10.18 20:16

» Mini R60 pb suite prog Ista/P
par kadoc 19.10.18 16:01

» Thp cassé moteur
par bagou91 19.10.18 6:17

» polo plus d'essuie glace avant
par Nico76 18.10.18 23:29

» Emplacement prise diagnostic obd Ford Mondeo 3
par berakely 18.10.18 14:11

» calculateur non reconnu 206 2l hdi
par yann3 18.10.18 6:09

» Présentation de David
par fred9545 18.10.18 2:18

» ajout d'une marque sur maxiecu
par Jumbollwhight 17.10.18 21:20

» Impossible d'utiliser l'interface MPMCOM
par Michmeu 17.10.18 20:39

» Présentation de wallace 666
par wallace 666 17.10.18 19:48

» megane I phase 2 voyant serv et abs
par Fbinbin 17.10.18 19:26

» Problème ISTA 3.47
par Nico76 17.10.18 9:01

» droit forum
par fred9545 17.10.18 7:50

» Présentation de JJ
par fred9545 17.10.18 2:15

» Présentation de Sebastien
par fred9545 17.10.18 2:12

» F9B8 Défaut relais Power Latch
par Galinette 16.10.18 21:13

» Présentation de Yannis
par fred9545 16.10.18 12:46

» Présentation de farouk
par fred9545 16.10.18 12:21

» Présentation de abdallah
par fred9545 16.10.18 11:31

» Présentation de françoise
par fred9545 16.10.18 11:30

» Présentation de Nacer
par fred9545 16.10.18 11:28

Qui est en ligne ?
Il y a en tout 53 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 45 Invités :: 1 Moteur de recherche

Alexlesinge, Alliottom59, kadoc, nvidia27000, paillote13, Roms30, scorpium59, V1rtuoze

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 peugeot partner D 1,9 de 2005 moteur DW8: voyant diagnostic moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vivi141
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 14/02/2018

MessageSujet: peugeot partner D 1,9 de 2005 moteur DW8: voyant diagnostic moteur    15.02.18 21:40

Bonsoir à tous,
Je viens vers vous pour vous exposer un soucis sur mon partner D 1.9 moteur DW8, soucis pas banal d’ailleurs.
En fait, j'ai acheté il y a deux ans cette voiture d'occasion.
J'ai depuis, fais l'entretien et réparations diverses.
Depuis plus de six mois, le voyant moteur reste allumé.
Je suis passé chez peugeot pour le même problème il y a plus d'un an et me l'on effacé me disant que c'était un problème de synchronisation....... et pas plus.
J'ai donc acheté un outil de diagnostique moteur (AL 529).
Après l'avoir branché sur la prise de la voiture, la valise m'indique voyant MIL éteint et pas de codes défaut...arf, si j'aurai su ......
Je suis allé voir un concessionnaire FIAT que je connais bien, qui à passé ma voiture à la valise en la contrôlant de partout.
Même description que ma valise: voyant MIL éteint et pô de codes défaut.
IL a ensuite débranché les connections du calculateur pour nettoyage, et tout a refonctionné ......un jour seulement.
J'ai refait cette opération pour pouvoir passer la voiture au contrôle technique voyant éteint.
Pas de codes en mémoire. non plus au centre de contrôle.
Lorsque le voyant est allumé, il le reste jusqu'a ce que je le fasse éteindre en débranchant la batterie ou autre.Par contre, une fois éteint je peux rouler autant de km que je veux, il ne s'allume jamais moteur en marche, mais seulement au démarrage.
Je peux rester plusieurs jour voyant éteint, seulement si je laisse la voiture au moins trois heures
entre deux démarrages.
Bien sûr une des solutions serait d'aller voir monsieur peugeot, mais peut être que quelqu'un parmi vous pourrait m'aider
cordialement
Revenir en haut Aller en bas
 

peugeot partner D 1,9 de 2005 moteur DW8: voyant diagnostic moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-