LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 22:23

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Hier à 20:49

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Hier à 19:40

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par tialexrs21 Hier à 19:25

» 206 changement com2000 ou comodo
par bagou91 Hier à 16:35

» Problème BVA AL4
par 510c Hier à 16:22

» Présentation de vincent
par 510c Hier à 15:33

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin Hier à 14:15

» Chauffage habitacle
par Fbinbin Hier à 14:02

» Présentation de Nicolas
par surfnico Hier à 13:39

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge Hier à 13:07

» Outil Maxiecu 2
par olivier14 Hier à 12:34

» Présentation de yan
par menanteau Hier à 10:01

» Clé Alfa159
par pepetapedur Hier à 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» Présentation de allan
par Allan0211 19.01.19 20:29

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de Jonathan
par TiJo59 19.01.19 8:30

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» finaliser installation Ista D impossible
par willau 18.01.19 21:00

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM 18.01.19 13:37

» Présentation de Frederique
par fred9545 18.01.19 12:41

» Présentation de fred
par fred9545 18.01.19 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 18.01.19 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 18.01.19 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 18.01.19 7:29

» Interface avant achat
par bernardbe 18.01.19 7:14

» comment désactiver les bip ceinture
par Abce 18.01.19 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 17.01.19 23:22

» Présentation de Marc
par fred9545 17.01.19 16:41

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 17.01.19 11:27

» problème connexion pompe additif sur 3008
par Fabouf60 17.01.19 7:17

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

Qui est en ligne ?
Il y a en tout 38 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 35 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Pimlol

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Pb antidémarrage Megane 1 Phase 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
Pat86
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 17/02/2018

MessageSujet: Pb antidémarrage Megane 1 Phase 2   17.02.18 13:06

Rappel du premier message :

Bonjour à tous,
Suite à un démontage de batterie pour recharge, mon vhl ne démarre plus. Plus de démarrage, voyant éteint, plus d'ouverture à distance. UCH : Sirius 32.
J'ai fait plusieurs recherches sur le NET, mais rien de probant.
Il semblerai cependant d'un CAN CLIP pourrai m'aider.
Aussi trois solutions :
- en acheter un, et trouver les manips pour résoudre mon pb
- demander l'assistance à Renault (cher !!!)
- demander un coup de main à qqun qui en aurai un, et qui serai sur mon secteur (Poitiers), c'est celle que je préfèrerai.

Merci pour votre aide et vos conseils.

Patrick
Revenir en haut Aller en bas

AuteurMessage
D.Price
Novice
Novice
avatar

Messages : 70
Date d'inscription : 06/11/2014
Localisation : Demande à Fred !

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   13.03.18 15:11

Merci de ron retour, par contre je vois Clio II sur ta capture, est-ce normal ?
Tension batterie OK ? Je tourne sous V159 sans problème
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   13.03.18 15:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

J'ai essayé mes deux sondes sur Scenic 1 phase 2, sur Clio 2,sur Kangoo année 2003.

Bonjour,

tu arrive à communiquer avec ces véhicules ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   13.03.18 17:32

Tout d'abord merci pour vos réponses rapides !!

J'ai du nouveau et de l'espoir !!

J'utilisais jusque là la version v172, installée via un CD-ROM vendu avec la 1ère can clip que j'ai achetée.
Hier soir, j'ai chopé la v175 mise à disposition par Jeremy. (merci à lui !).
Cette après-midi j'ai essayé 2 fois avec la v172 sur la clio 2 du boulot, ça n'a pas marché.
Entre temps, j'ai installé la v175 en mise à jour sur le même PC. Je ré-essaie et ça a directement marché et sur plusieurs calculateurs.

Je vais donc essayer après sur ma voiture, un Scenic 1 phase 2 essence année 2000 et vous tiens au courant...j'espère que ça va passer....
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   13.03.18 21:52

Donc...J'accède aux calculateurs dont celui qui m'intéresse, celui de "l'antidémarrage" mais je n'arrive pas plus loin, j'ai toujours "commande impossible" malgré que j'ai suivi la procédure de Brunomarc d'un topic du forum.(http://www.lemondedudiagauto.com/t12057-panne-anti-demarrage-scenic-1-phase-2)

Je n'y comprends plus rien , j'ai donc pris des captures d'écran en espérant que ça vous inspire plus...

Merci d'avance

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
D.Price
Novice
Novice
avatar

Messages : 70
Date d'inscription : 06/11/2014
Localisation : Demande à Fred !

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:10

Bonjour
Passe ton boitier en type 1, pas en type 2. D'origine ils sont en type 2 puis remis en type 1, avec le froid et les baisses de tension ca bug et repasse en type usine c'est à dire type 2
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2342
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:27

Bonjour Lolomatike,
Pouvez-vous ouvrir votre clé et poster une photo afin qu'on voie le type de puce ( chip noir rectangulaire coincé dans la coque près de la lame)? C'est la façon la plus sûre de déterminer le type de boîtier antidémarrage à configurer.
De mémoire, pour passer de type 1 à 2 il faut aller dans: actuateurs, commandes, type.
Voyez ce sujet:
[Vous devez être inscrit et connecté pour voir ce lien]
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:31

D'accord mais chose que j'ai oublié de préciser et qui a son importance : j'ai acheté la voiture d'occasion dans un garage, ils ont changé le neiman et la clef. J'ai donc une seule clef (puce type 2) pour ce neiman et le reste des serrures fonctionnent avec l'ancienne clef qui elle ne peut plus servir à démarrer.

Je croyais que comme ma clef est type 2 je dois basculer le boîtier en type 2 aussi, selon ce que j'ai compris sur un topic du forum. (lien plus haut)

Merci pour vos réponses en tout cas !!

Réponse à Alex: puce de la clef bizotée sur plus de la moitié de la puce donc type 2 si j'ai bien compris...
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2342
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:34

Re,
La lame de clé n'a aucun rapport avec le problème, elle n'a pas d'incidence sur la partie électronique et d'ailleurs elle est amovible.
Comment êtes-vous sûr du type de clé que vous avez?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:39

Car j'ai regardé la puce rectangulaire gris foncé à l'intérieur et selon mes recherches, c'est une type 2(cette puce rectangulaire à l'intérieur de clef est bizotée pas seulement dans un angle mais sur plus de la moitié de la longueur).

Mais c'est des informations que j'ai chopé ici et ailleurs donc je n'ai aucune certitude, je me fie à ce que je lis ici et là.
Revenir en haut Aller en bas
D.Price
Novice
Novice
avatar

Messages : 70
Date d'inscription : 06/11/2014
Localisation : Demande à Fred !

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Car j'ai regardé la puce rectangulaire gris foncé  à l'intérieur et selon mes recherches, c'est une type 2(cette puce rectangulaire à l'intérieur de clef est bizotée pas seulement dans un angle mais sur plus de la moitié de la longueur).

Mais c'est des informations que j'ai chopé ici et ailleurs donc je n'ai aucune certitude, je me fie à ce que je lis ici et là.
C'est surtout le type de transpondeur qu'on aimerait connaître. De toute façon tu peux tenter de passer de type 2 à 1 et inversement.
Sur ta capture on voit 0 clé apprise, mais jamais vu de clé disparaître de la configuration
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:49

J'ai essayé de passer de type 1 à 2 et inversement, toujours le même message : commande impossible.

Après moi je ne sais pas (encore) analyser les informations que me fournit le Can Clip...

Ce soir, j'ouvre ma clef et envoie une photo. Je ne les ai pas sur moi au boulot.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2342
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:51

Re,
Attention la commande doit être lancée contact coupé!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2342
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 8:53

Bonjour D.Price,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
mais jamais vu de clé disparaître de la configuration
C'est pourtant une panne connue et si on remonte au début du sujet, on voit que c'est ce qui est arrivé à Pat86.
Cdt,

Re re,
Oui, ce serait bien une puce de type 2.

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu


Dernière édition par Alexlesinge le 14.03.18 11:12, édité 1 fois
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 9:12

Re,
Oui contact coupé. Clef dans le neiman mais sans mettre le contact...

Clef type 2 donc je dois choisir Boîtier type 2 dans Commandes ?
Revenir en haut Aller en bas
D.Price
Novice
Novice
avatar

Messages : 70
Date d'inscription : 06/11/2014
Localisation : Demande à Fred !

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 9:15

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Re,
Oui contact coupé. Clef dans le neiman mais sans mettre le contact...

Clef type 2 donc je dois choisir Boîtier type 2 dans Commandes ?
Logiquement oui.
Mais tu ne reçois aucun signal du transpondeur apparemment.
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 9:22

Ah bon d'accord...

Je précise que la clef fonctionne, la pile est bonne,, le voyant de la clef clignote rouge quand j'appuie sur le bouton.
Revenir en haut Aller en bas
D.Price
Novice
Novice
avatar

Messages : 70
Date d'inscription : 06/11/2014
Localisation : Demande à Fred !

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 9:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ah bon d'accord...

Je précise que la clef fonctionne, la pile est bonne,, le voyant de la clef clignote rouge quand j'appuie sur le bouton.
Le voyant de la clé est pour la télécommande, pour l'antidemarrage c'est le transpondeur (petite puce ou bobine dans la clé).
Autour de ton neiman tu as une antenne qui capte le signal du transpondeur et autorise ou non le démarrage. Sur tes captures on voit clairement qu'il n'y a pas de signal reçu. A moins que tu es pris cette capture sans avoir inséré la clé


Dernière édition par D.Price le 14.03.18 9:48, édité 1 fois
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 9:34

D'accord je vois...
Et quel peut être le lien avec le fait d'avoir enlevé le fusible UCH pour le vérifier ??
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2342
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 11:11

Re,
Si l'UCH est devenue vierge comme une guenon que j'ai connue dans ma jeunesse, il faut d'abord faire l'apprentissage du code antidémarrage dans celle-ci puis celui des clés.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 12:26

Besoin de basculer du type 1 à type 2 avant ?
Ou comme il est vierge, juste entrer le code à 8 chiffres dans Apprentissage puis réactivation de la clef dans Configuration ? (à chaque fois, contact coupé).
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2342
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 12:47

Re,
Je crois me souvenir que le code introduit est vérifié avec le transpondeur de la clé.
Pour que le transpondeur puisse être lu, le système doit être configuré au bon type.
Donc: d'abord mettre en type 2 puis apprentissage du code antidémarrage par l'UCH puis apprentissage de la clé.
Envoyez-moi une adresse email par M.P., je tenterai de trouver une doc.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
D.Price
Novice
Novice
avatar

Messages : 70
Date d'inscription : 06/11/2014
Localisation : Demande à Fred !

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 13:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Besoin de basculer du type 1 à type 2 avant ?
Ou comme il est vierge, juste entrer le code à 8 chiffres dans Apprentissage puis réactivation de la clef dans Configuration ? (à chaque fois, contact coupé).
Il faudra d'abord faire l'apprentissage du type puis de la clé
Revenir en haut Aller en bas
lolomatike
Novice
Novice
avatar

Messages : 29
Date d'inscription : 26/02/2018

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 15:57

Je vais refaire des essais et vous tiens au courant...

Merci
Revenir en haut Aller en bas
lolo64
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 31/07/2017
Age : 46
Localisation : pays bas

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 19:43

Bonsoir lolomatike;

Le garage a changé la clé complète plus neiman est la voiture démarrée bien?

Si la clé vient d'un autre véhicule elle ne peut pas être reconnue par une autre voiture.

Si après un problème de batterie elle ne démarre plus.
Refaire apprentissage (il y a zéro clé apprise dans les paramètres).
Pour la configuration, il semble bien que c'est type 2.

[Vous devez être inscrit et connecté pour voir cette image]


Sans le contact activait l'antidémarrage forcé.
Entrer le code clé metre le contact (clignotement rapide).
Couper contact en validait l'apprentissage.

Cdt.
Revenir en haut Aller en bas
D.Price
Novice
Novice
avatar

Messages : 70
Date d'inscription : 06/11/2014
Localisation : Demande à Fred !

MessageSujet: Re: Pb antidémarrage Megane 1 Phase 2   14.03.18 20:01

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir lolomatike;

Le garage a changé la clé complète plus neiman est la voiture démarrée bien?

Si la clé vient d'un autre véhicule elle ne peut pas être reconnue par une autre voiture.

Si après un problème de batterie elle ne démarre plus.
Refaire apprentissage (il y a zéro clé apprise dans les paramètres).
Pour la configuration, il semble bien que c'est type 2.

[Vous devez être inscrit et connecté pour voir cette image]


Sans le contact activait l'antidémarrage forcé.
Entrer le code clé metre le contact (clignotement rapide).
Couper contact en validait l'apprentissage.

Cdt.
J'y pensais, dans ce cas le code à 8 chiffres ne sera pas reconnu. À voir.
Le type varie selon l'année du vehicule. D'usine les sirius32 sont en type 2 et rebasculés en type 1, lors des baisses de tension ca bug et passe en type 2 à nouveau.
@alliotom59 connait ce souci
Revenir en haut Aller en bas
 

Pb antidémarrage Megane 1 Phase 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-