LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
ECU has not reply 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Christophe
ECU has not reply Emptypar Chrisdici Aujourd'hui à 5:24

» Présentation de Jean-Louis
ECU has not reply Emptypar jeanlou06000 Aujourd'hui à 2:08

» Problème BVA AL4
ECU has not reply Emptypar calou Hier à 21:35

» Présentation de Fabrice
ECU has not reply Emptypar heineken Hier à 20:54

» climatisation 3008
ECU has not reply Emptypar jclaude08 Hier à 20:33

» Présentation de serge
ECU has not reply Emptypar s66300 Hier à 19:14

» Perte puissance et vehicule qui cale
ECU has not reply Emptypar Skyler21 Hier à 13:56

» Pulseur habitacle C8
ECU has not reply Emptypar 308Féline Hier à 6:24

» Présentation de pablo
ECU has not reply Emptypar pablo 21.08.19 18:53

» probleme injecteur sur 3008
ECU has not reply Emptypar sentinelle 21.08.19 18:50

» Présentation de Patrick
ECU has not reply Emptypar PATLULU 21.08.19 9:20

» Câblage Hauts-parleurs et isolation portières.
ECU has not reply Emptypar bagou91 20.08.19 12:35

» Problème démarrage Peugeot partner 1.9d
ECU has not reply Emptypar bibi38 20.08.19 12:26

» 407 HDI 136ch 2005 (perte de puissance)
ECU has not reply Emptypar GiGi57 20.08.19 9:54

» Régulateur de vitesse
ECU has not reply Emptypar ave01 19.08.19 23:01

» Présentation de thierry
ECU has not reply Emptypar titi68 19.08.19 22:04

» Peugeot 106 injection monopoint Bosch MA3.1
ECU has not reply Emptypar souag 19.08.19 20:22

» Présentation de Harry
ECU has not reply Emptypar MrBean 19.08.19 20:20

» Présentation de Gianni
ECU has not reply Emptypar fred9545 19.08.19 19:17

» Ralenti instable uniquement clim en service Laguna2
ECU has not reply Emptypar Maquegivère 19.08.19 14:01

» Tentative de régénération fap laguna 125cv qui échoue
ECU has not reply Emptypar Maquegivère 19.08.19 13:08

» carminat tomtom (non live)
ECU has not reply Emptypar santana6 19.08.19 10:34

» Présentation de olivier
ECU has not reply Emptypar zolive38 19.08.19 8:33

» rétrofit sur Peugeot
ECU has not reply Emptypar patrick33000 18.08.19 21:02

» programmation carte vierge laguna 2
ECU has not reply Emptypar tofff959 18.08.19 18:54

» LED s allume 5 sec puis s'éteint
ECU has not reply Emptypar mikk17 18.08.19 18:34

» Présentation de jérome
ECU has not reply Emptypar jboE39530D 18.08.19 13:51

» Jumper III 2.2L HDI 120 cv PUMA ne démarre pas... Défauts P1305 P1306 P0683 P2288 P0091 P0092
ECU has not reply Emptypar Volta 18.08.19 12:13

» Présentation de charles
ECU has not reply Emptypar cdeb 18.08.19 10:15

» Présentation de joaquim
ECU has not reply Emptypar Jo57 18.08.19 8:32

» Reparation moteur 1.9 DCI 120 F9Q de 2003
ECU has not reply Emptypar pierre69 18.08.19 5:48

» IVECO 35-12 demarre au start pilote ou poussette
ECU has not reply Emptypar Rotordiag 17.08.19 23:06

» Présentation de david
ECU has not reply Emptypar actarus88 17.08.19 20:20

» defaut sonde lambda
ECU has not reply Emptypar calya28 17.08.19 17:48

» Présentation de lalo
ECU has not reply Emptypar heineken 17.08.19 17:08

» réinitialiser fap c5
ECU has not reply Emptypar 54bipbip 17.08.19 16:45

» Présentation de Anderson
ECU has not reply Emptypar heineken 17.08.19 16:23

» Présentation de jeannot
ECU has not reply Emptypar heineken 17.08.19 16:22

» Présentation de Mickael
ECU has not reply Emptypar heineken 17.08.19 14:36

» Présentation de jerome
ECU has not reply Emptypar heineken 17.08.19 14:35

Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 7 Enregistrés, 0 Invisible et 47 Invités :: 2 Moteurs de recherche

Andrymg, Chacha11100, Chrisdici, Meteo07, pascal32, popeye05, s66300

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (126)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@heineken (70)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@popeye05 (65)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@Alexlesinge (50)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@fred9545 (38)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@Digidid (27)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@fandf (25)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@scorpium59 (21)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@ulysse79 (19)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
@micka (15)
ECU has not reply Vote_lcapECU has not reply Voting_barECU has not reply Vote_rcap 
Partagez
 

 ECU has not reply

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stef.lrx
Petit Nouveau
Petit Nouveau
stef.lrx

Messages : 3
Date d'inscription : 21/02/2018

ECU has not reply Empty
MessageSujet: ECU has not reply   ECU has not reply Empty24.02.18 17:31

Bonjour,

je débute et cherche donc à comprendre ce qui ne va pas ... ou ce que j'ai mal fait

j'ai créer 2 VM Windows 7 32bits:

  • Diagbox V7.58
  • Diagbox V7.64


et j'obtiens les mêmes résultats :

  • connection OK au véhicule lors de la sélection 1007 CAN --> VIN est lu automatiquement
  • seulement 2 applications dispo: DIAGTOOL et PP2000
  • les 2 boutons d'applis lancent PP2000 et m'affichent le message ECU has not reply


Les infos d'interface checker depuis les VM sont:
[Vous devez être inscrit et connecté pour voir cette image]

Sachant que sur les beaux auto-collants livrés avec l'interface il est écrit XS evolution et que dans le gestionnaire de périphérique on voit USB Com Board Driver(UMDF)

Merci d'avance pour vos lumières

Cdlt

Stéphane
Revenir en haut Aller en bas
stef.lrx
Petit Nouveau
Petit Nouveau
stef.lrx

Messages : 3
Date d'inscription : 21/02/2018

ECU has not reply Empty
MessageSujet: Re: ECU has not reply   ECU has not reply Empty27.02.18 22:38

Bon,

le désespoir me guette, j'ai refait d'autres VM avec le tuto du site, une en 7.02 et l'autre en 7.57 .... pas mieux sur la reconnaissance de l'interface (tjrs pas de XS evolution), et l'autre truc étrange est que quand l'appli est installée et branchée avec l'interface à une 1007, j'arrive à lire le VIN ... par contre une fois que je sélectionne le véhicule, 2 choix possibles uniquement --> Diagnostic ou PP2000 et ensuite impossible de connecter l'ECU
J'ai fait aussi un test avec une C5 et pas mieux ... Crying or Very sad
Revenir en haut Aller en bas
 

ECU has not reply

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-