LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 Aujourd'hui à 0:22

» Problème ISTA 3.47
par Nico76 Hier à 21:54

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin Hier à 20:43

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 Hier à 20:41

» Présentation de françoise
par france33 Hier à 16:41

» correction CBS des données du véhicule
par atom256 Hier à 16:13

» Présentation de Alex
par fred9545 Hier à 15:25

» droit forum
par fred9545 Hier à 15:25

» F9B8 Défaut relais Power Latch
par Galinette Hier à 10:38

» P0341 Signal arbres à cames erroné ou absent
par xilo Hier à 9:59

» Récupération code PIN Volkswagen
par Nico76 Hier à 9:18

» Opel Meriva easytronic
par driko Hier à 9:14

» leger choc avant audi
par antigone Hier à 8:27

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Hier à 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de abdallah
par ab42000 14.10.18 14:10

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de Rainstorm
par fred9545 14.10.18 9:17

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

» J'ai fait une grosse boulette avec diagbox...
par rico38 13.10.18 8:07

» sonde can clip leds vertes ne s'allument plus
par surfeur73 12.10.18 19:15

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 12.10.18 10:29

» Présentation de Mika
par heineken 11.10.18 22:09

» Panne 206 GTI de 2004
par flecrocq 11.10.18 20:03

» Présentation de Harold
par fred9545 11.10.18 14:36

» Présentation de fouad
par fred9545 11.10.18 14:35

» Présentation de jean-michel
par fred9545 11.10.18 14:34

» Présentation de jean-marie
par fred9545 11.10.18 14:30

Qui est en ligne ?
Il y a en tout 30 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 28 Invités :: 2 Moteurs de recherche

1350, kurby18

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème de régénération du filtre à particule

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Problème de régénération du filtre à particule   05.04.18 9:56

Bonjour,

J'ai un soucis avec ma 308 HDI 110 de 2008. Après plusieurs messages "risque colmatage fap" et 5 régénérations + 1 mode dégradé en 150km, j'ai décidé de tenter un régénération forcée à partir de diagbox. Tous les paramètres nécessaires sont bien remplis, je lance la régénération forcée à l'arrêt, le moteur prend des tours puis revient au ralenti et diagbox m'affiche "Problème de régénération du filtre à particule". En réesssayant par la suite, il me met soit directement le message de problème soit lance le cycle et s'arrête comme décrit précédemment. Autre point remarqué, dans la lecture des paramètres du fap, j'ai "additivation impossible" pourtant le test pompe est ok.

Des idées sur mon problème?

Merci d'avance!
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 572
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: Problème de régénération du filtre à particule   05.04.18 12:39

Bonjour,

post un screen du test global avec Diagbox.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   05.04.18 13:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

J'ai un soucis avec ma 308 HDI 110 de 2008. Après plusieurs messages "risque colmatage fap" et 5 régénérations + 1 mode dégradé en 150km, j'ai décidé de tenter un régénération forcée à partir de diagbox. Tous les paramètres nécessaires sont bien remplis, je lance la régénération forcée à l'arrêt, le moteur prend des tours puis revient au ralenti et diagbox m'affiche "Problème de régénération du filtre à particule". En réesssayant par la suite, il me met soit directement le message de problème soit lance le cycle et s'arrête comme décrit précédemment. Autre point remarqué, dans la lecture des paramètres du fap, j'ai "additivation impossible" pourtant le test pompe est ok.

Des idées sur mon problème?

Merci d'avance!

bonjour

quel est le taux de suit présent dans le FAP a la valise ?? si trop important le calculateur refuse la régénération forcer peut être une piste a vérifie et idem pour l'additivation , le calculateur passe en défaut .
sur certain véhicule dont la 607 v6 2l7, si le taux de suit est supérieur a 63% tout est littéralement bloquer au niveau calculateur. double sécurité .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   05.04.18 19:16

Voilà les photos des diags que j'ai effectué :[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

J'ajoute que sur un trajet de 40km environ pour tenter de lance regénération automatique (sans succès), le taux de charge est passé de 40 à 60%. Ce que je trouve bizarre aussi, c'est que la remise à zéro fap remets à zéro ce taux de charge et la masse d'additif dans le fap.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 4:42

bonjour

dans ton diagnostiques défaut il y a trop de paramètre incorrecte , système de préchauffage défaillant, capteur de pression certainement boucher, etc etc

si tu veut effectuer cette régénération , il faut déjà résoudre les codes défaut présent , car dans cette condition rien ne fonctionnera . pour comprendre comment fonctionne une régénération , regarde ceci:
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 7:36

Oui c'est vrai, ma voiture a quelques soucis (172000 km) : fap, turbo qui siffle fort, défauts egr furtifs...

Pour les défauts, seul celui du groupe motoventilateur est permanent (relais sur la vitesse intermédiaire défectueux). Pour le préchauffage, à priori, c'est à cause des bougies mais Peugeot refuse de les changer car elles risquent de casser au démontage donc je suis pas très chaud pour le faire moi-même. Les autres sont des défauts furtifs.

J'avais fait un reset des défauts avant de lancer la régénération forcée et j'ai vérifié depuis, seul le défaut du groupe motoventilateur réapparait.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 7:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Oui c'est vrai, ma voiture a quelques soucis (172000 km) : fap, turbo qui siffle fort, défauts egr furtifs...

Pour les défauts, seul celui du groupe motoventilateur est permanent (relais sur la vitesse intermédiaire défectueux). Pour le préchauffage, à priori, c'est à cause des bougies mais Peugeot refuse de les changer car elles risquent de casser au démontage donc je suis pas très chaud pour le faire moi-même. Les autres sont des défauts furtifs.

J'avais fait un reset des défauts avant de lancer la régénération forcée et j'ai vérifié depuis, seul le défaut du groupe motoventilateur réapparait.

bonjour

c'est quoi comme motorisation sur ta 308 ??

tu va devoir passer par la case réparation si tu désir retrouver un véhicule fonctionnel et conforme et surtout pour ton prochain contrôle technique( système antipollution égale recaler ) .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
Jp59
Pro
Pro
avatar

Messages : 621
Date d'inscription : 31/10/2017
Age : 52
Localisation : Maubeuge

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 7:57

Bonjour
Pour les bougies de préchauffage, si le moteur est bien chaud pas de problème normalement. .tu peus toujours essayer de les testé et voir si tu en a une qui ai foireuse. .xar ça peut être ton relais qui ai hs..dans le détail tu ne vois pas si c'est une bougies ?

_________________
 Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.  
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 8:07

C'est le 1.6 HDI 110 16s DV6TED4.

Oui je compte bien faire des réparations d'où mes questions sur le forum mais je souhaite ne pas changer à tout va et comprendre les choses.

Je voulais changer le fap mais quand je vois qu'une simple remise à zéro me passe le taux de charge et la masse d'additif dans le fap à 0 et que depuis pas de défaut fap, je me pose des questions.

Je cherche aussi à comprendre pourquoi j'ai "additivation impossible" alors que j'ai encore de l'additif (électroniquement et constaté physiquement aussi) et que le test de la pompe est ok. Ne serait-ce pas ça qui m'empêche de faire la régénération forcée complète?


Dernière édition par seb106 le 06.04.18 10:04, édité 1 fois
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 8:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
C'est le 1.6 HDI 110 16s DV6TED4.

Oui je compte bien faire des réparations d'où mes questions sur le forum mais je souhaite ne pas changer à tout va et comprendre les choses.

Je voulais changer le fap mais quand je vois qu'une simple remise à zéro me passe le taux de charge et la masse d'additif dans le fap à 0 et que depuis pas de défaut fap, je me pose des questions.

Je cherche aussi à comprendre pourquoi j'ai "additivation impossible" alors que j'ai en core de l'additif (électroniquement et constaté physiquement aussi) et que le test de la pompe est ok. Ne serait-ce pas ça qui m'empêche de faire la régénération forcée complète?

comme je te l'ai dit plus haut , pour qu'une régénération se déroule comme il se doit , il faut que tout les paramètres moteur et calculateur sois réuni conforme et fonctionnel .

dans ta situation , il faut réparer ton système de préchauffage , nettoyer ton capteur de pression , réparer le système moto ventilateur , car le calculateur a besoin que tout ces paramètres sois réuni pour effectuer une régénération de lui même ou forcer, si non cela est impossible.
diagbox est en mesure de te donner les dernière régénération qui on réussi et a combien de kilomètre cela a eu lieu, donc a vérifier aussi , car il se peut que 1 voir plusieurs régé non pas abouti se qui renforce la recherche sur le diagnostique a établir.
regarde avec diagbox, le tôt de suit présent dans ton FAP après une phase de roulage de 3/5 km , le cycle moteur calculateur sera en mesure de te donner toute ces indications même plus .
il faut commencer par le commencement si tu veut un résultat conforme et n’efface pas les défauts si il y en na après cette phases de roulage de 3/5km , il faut les étudier et comprendre a quoi il correspondent..

le moteur 1l6 dv6 est un moteur simple a réparer , le turbo est devant , le plus chiant sur se dernier est l'emplacement vanne EGR et les bougies . parconte c'est un très très bon moteur, si il est entretenu comme il se doit , tu ne sera pas en mal de lui faire faire 400000km tu peut me croire.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 10:05

Ok merci je vais voir tout ça. Il faudra aussi que je m'occupe du turbo mais j'hésite entre monter un chra ou faire un echange standard.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 12:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ok merci je vais voir tout ça. Il faudra aussi que je m'occupe du turbo mais j'hésite entre monter un chra ou faire un echange standard.

si la partie fonte échappement et aluminium air est en bonne état avec aucune fissures ou trace d'usure , tourne toi vers l'achat d'un CHRA de très bonne qualité et le tours sera jouer , attention le changement d'un turbo sur le DV6 nécessite une procédure a suivre impérativement et obligatoirement, si non tu va bosser pour rien , dans 20000km tu recommence.

changement des 4 joints d'injecteurs sur pochette complète 92 £uro cher Peugeot avec les deux joint de cache huile de prévus.
CHRA de très bonne qualité 120 £uro , certes il y en na a 80 mais des grosses merde.
crépine de filtration d'huile dans bac a huile moteur , 37 £uro
bougie de préchauffage 11 £uro l'unité
5 litre d'huile 25 £uro
filtre a huile 10 £uro
filtre a aire 12 £uro
filtre a gasoil entre 25 et 60 £uro suivant l’endroit ou tu te le procure et sont model.
un tube de pâte a joint noir pour l’étanchéité du bac a huile .

voie si ta distribution est a faire tu y gagnera en temps . c'est super simple sur se moteur . le gout environ 250 £uro tout confondue liquide de refroidissement inclus .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 17:29

Voilà ce que donne le diag après une centaine de km depuis la remise à zéro.

Deux défaut permanent : P1461 recopie position egr et P0483 : groupe motoventilateur.

J'en ai également sur les capteurs de pressions des roue (pile usée) et autoradio (je l'ai changé il y a quelques années) mais j'espère que ceux-là n'ont pas d'impact sur la régénération quand même!

Je n'ai plus le défaut sur le préchauffage. Le test du relais via le diag est ok et les bougies sont aussi ok au test de continuité à l'ohmètre pris sur le relais.

Pour le fap, il est à 33% de charge.

J'ai mis aussi les données du turbo que je ne sais pour l'instant pas interprété.

Merci encore.[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 19:34

a la lecture de se nouveau diague , ton FAP est en mesure d'accepter une régénération, 33% c'est parfait, je peut même te dire qu'une régénération n'est pas utile dans l’immédiat , le taux d'encrassement est tout a fait correcte et dans la norme pour le moment .

en revanche tu as un petit problème avec ton turbo, on na une consigne de 45% et ton turbo ne recopie que 15% de cette consigne ce qui me semble pas normale , on devrais être plus ou moins  égale a 5 %  prés de ces 45%.
[Vous devez être inscrit et connecté pour voir cette image]

vérifier le fonctionnement de l'actuateur wasgate si il fonctionne correctement et voir si le tuyau n'est pas percer ou abimer . mais ton turbo semble tout de même un peu fatiguer .

secondo , tu as également un problème sur le circuit EGR , alors soit elle est boucher ce qui ne m’étonnerai pas sur se moteur , ou elle est tout simplement HS .
pour le savoir , tu vérifie avec diagbox sont fonctionnement , tu doit entendre sont déclenchement , si elle est fonctionnelle refait l'apprentissage de EGR avec diagbox et etre sur quelle est bien apprise, si le problème n'est pas résolut après une phase de roulage, tu devra démonter EGR pour la nettoyer et nettoyer également ces conduit. si tu doit en passer par la se que je ne te souhaite pas, car c'est une belle merde a démonter sur se DV6, mais on n'y arrive avec de la patience .

pour ton motoventilateur verifie le fusible lui correspondant et  sont fonctionnement avec diagbox au moins tu sera sur.

une fois que tu aura fait se que je te demande ci dessus , effaces les défauts et effectue quelques kilomètres , si le problème est toujours présent ton voyant moteur va vite se rallumer et les défaut vont réapparaître .

bon courage a toi . tu es sur la bonne voix

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 20:59

Ok il y a du taf!
- Pour le wasgate, comment fait-on pour vérifier son fonctionnement?
- Pour le motoventilateur, le test montre que c'est seulement la petite vitesse qui ne fonctionne pas. Si c'était le fusible, aucune vitesse ne fonctionnerait non? Je viens de commander le relais...
- Pour l'egr je crois qu'au moins un des tests proposés n'a pas fonctionné mais je ne sais plus l'intitulé exact, il faut que je rebranche pour voir.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   06.04.18 23:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Ok il y a du taf!
- Pour le wasgate, comment fait-on pour vérifier son fonctionnement?
- Pour le motoventilateur, le test montre que c'est seulement la petite vitesse  qui ne fonctionne pas. Si c'était le fusible, aucune vitesse ne fonctionnerait non? Je viens de commander le relais...
- Pour l'egr je crois qu'au moins un des tests proposés n'a pas fonctionné mais je ne sais plus l'intitulé exact, il faut que je rebranche pour voir.

re

voici la procédure pour ta wastgate . clic sur l'image pour agrandir.
[Vous devez être inscrit et connecté pour voir cette image]



pour le motoventilateur, oui si fusible HS rien ne fonctionne, si non ok pour le relais , la tu tester avant de l'acheter le relais ??.
pour l'EGR le dernière apprentissage effectuer na pas fonctionner sur ton diag et certains paramètre ne sont pas bon , d’où mon idée pour quelle soit bloquer , boucher ou HS.

concernant ton additif sérine , pas d'inquiétude a avoir, tu as encore un litre et demis passer, il va falloir regarder si le calculateur d'additivation est en état de fonctionner ou les différent capteurs , diagbox fait également cela .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   07.04.18 0:17

Non je n'ai pas testé le relais. Peugeot m'avait dit que c'etait ca à l'époque ou le défaut a été constaté la première fois. Mais ils disaient qu'il était inutile de le changer car la grande vitesse fonctionne ce que confirme le test diag.

Pour la serine, en réalité il y en a encore mais moins qu'annoncé par le calculateur. Je m'interroge un peu la dessus car une raz et hop les valeurs changent. Comme pour le fap où je l'ai fait sans le vouloir il y a une centaine de km, il etait chargé à 60% avec 86g d'additif avant raz et aujourd'hui sans régénération on est à 30%...
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   07.04.18 1:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Non je n'ai pas testé le relais. Peugeot m'avait dit que c'etait ca à l'époque ou le défaut a été constaté la première fois. Mais ils disaient qu'il était inutile de  le changer car la grande vitesse fonctionne ce que confirme le test diag.

Pour la serine, en réalité il y en a encore mais moins qu'annoncé par le calculateur. Je m'interroge un peu la dessus car une raz et hop les valeurs changent. Comme pour le fap où je l'ai fait sans le vouloir il y a une centaine de km, il etait chargé à 60% avec 86g d'additif avant raz et aujourd'hui sans régénération on est à 30%...

a oui effectivement vue de cette façon , se n'est plus la même music.
donc il va falloir relever les manches si diagbox n'est pas précis , se que je trouve étrange tout de même , donc il va falloir vérifier ta quantité de serine et faire l'appoint ou carrement changer la poche de serine pour être conforme de se coté et rentrée la quantité exacte rajouté avec diagbox .
secondo, il serait peut être intéressant de vérifier si le calculateur d'additivation est bien fonctionnel et rempli toute ces fonctions, car c'est lui qui t'envoie l'information pour la quantité de serine restante entre autre .

faire un R.A.Z ne sert absolument a rien si tu ne fait aucune réparation sur les defauts constater , tu ne fait que repousser l'échéance , jusqu'au jours ou ton moteur risque de casser par se manque d'entretien  .

car si ton calculateur constate qu'il reste 86g de serine il est claire qu'aucune régénération ne peut fonctionner , le calculateur l'interdit car le paramètre serine n'est pas conforme sans parler des autres paramètres mise en cause également .
la constat est sans appel , il faut réparer ou faire réparer tout se qui est en défaut et a mon avis il doit y avoir d'autre surprises inattendu, sans parler de la facture qui va très vite grimper vu tout se qu'il y a a faire ou reviser sur ta voiture  .

vérifie le niveau de serine , démonte ton FAP et nettoie le au karcher dans un premier temps cela permettra peut être de faire quelques économies , démonte ta vanne EGR ainsi que ces conduits et nettoie tout sa , change ton relais, enfin tu as du travail sur ta voiture pour commencer a remplir certaines conditions .
bon courage.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   07.04.18 6:22

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   07.04.18 6:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Voilà ce qu'il reste de cerine en vrai.

bonjour

elle semble loin d’être vide a la vue de cette photo.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   07.04.18 6:42

Oui mais moins d'1.6l quand même, la poche est assez plate par rapport à une poche neuve. Elle n'a jamais été changée (enfin au moins depuis 120000km) et le compteur non remis à zero.
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   07.04.18 12:40

J'ai testé tous les actionneurs liés à l'egr, ils fonctionnent tous.

J'ai ensuite refait l'apprentissage de l'egr et du papillon bypass, le défaut n'apparaît plus, les valeurs électrovanne egr sont à nouveau correctes (je vois quand même aléatoirement apparaître puis disparaître immédiatement "invalide" en mode lecture paramètres). Seul "RCO électrovanne papillon bypass (si present)" reste invalide. Edit: bon après coup, "RCO éléctrovanne papillon EGR" est aussi passé invalide...

Est-ce que toutes ces infos viennent de la vanne egr ou aussi du boîtier doseur?

J'ai aussi testé les fusibles du motoventilateur, je confirme ils sont bons.

Je suis allé aussi sur le calculateur de la pompe d'additif, rien d'anormal à cet endroit, il m'indique cette fois-ci qu'il reste 1,1l (contre 1,6l dans le menu du fap). Par contre, je ne trouve pas trop ce qu'il faut faire pour vérifier que ce calculateur est bien fonctionnel (mis à part le test de pompe qui montre qu'elle fonctionne).
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 10:58

Bonjour, quelques nouvelles. J'ai fait tout ce que tu m'as conseillé Passion: échange standard turbo, nettoyage fap, changement vanne egr, nettoyage de tous les conduits, bougies, relais préchauffe, relais GMV...La voiture semble bien fonctionner mais ma sonde étant hs je ne peux plus faire de diag. Je vous tiendrai au courant.
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13790
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 12:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je vais suivre de près , mon frere à peu ou prou les mêms soucis sur 307 HDI 110 1.6 L fap

[mod]bonjour

un peu de politesse serait appréciée [/mod]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://mecanique-auto.forumactif.com/
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 12:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, quelques nouvelles. J'ai fait tout ce que tu m'as conseillé Passion: échange standard turbo, nettoyage fap, changement vanne egr, nettoyage de tous les conduits, bougies, relais préchauffe, relais GMV...La voiture semble bien fonctionner mais ma sonde étant hs je ne peux plus faire de diag. Je vous tiendrai au courant.

bonjour seb06

très bien tu est sur la bonne voie , que c'est il passer avec ta sonde pour quelle soit HS ??

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
 

Problème de régénération du filtre à particule

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-