LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Alex
par fred9545 Aujourd'hui à 15:25

» droit forum
par fred9545 Aujourd'hui à 15:25

» correction CBS des données du véhicule
par raf94 Aujourd'hui à 14:08

» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 10:38

» P0341 Signal arbres à cames erroné ou absent
par xilo Aujourd'hui à 9:59

» démarrage aléatoire 206+ 1.4hdi 2009
par V1rtuoze Aujourd'hui à 9:45

» Récupération code PIN Volkswagen
par Nico76 Aujourd'hui à 9:18

» Opel Meriva easytronic
par driko Aujourd'hui à 9:14

» Problème ISTA 3.47
par 325ti Aujourd'hui à 9:13

» leger choc avant audi
par antigone Aujourd'hui à 8:27

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Aujourd'hui à 8:07

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Aujourd'hui à 7:46

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par chris16 Aujourd'hui à 7:44

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 17:13

» Présentation de abdallah
par ab42000 Hier à 14:10

» Présentation de claude
par fred9545 Hier à 9:19

» Présentation de Rainstorm
par fred9545 Hier à 9:17

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

» J'ai fait une grosse boulette avec diagbox...
par rico38 13.10.18 8:07

» sonde can clip leds vertes ne s'allument plus
par surfeur73 12.10.18 19:15

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 12.10.18 10:29

» Présentation de Mika
par heineken 11.10.18 22:09

» Panne 206 GTI de 2004
par flecrocq 11.10.18 20:03

» Présentation de Harold
par fred9545 11.10.18 14:36

» Présentation de fouad
par fred9545 11.10.18 14:35

» Présentation de jean-michel
par fred9545 11.10.18 14:34

» Présentation de jean-marie
par fred9545 11.10.18 14:30

» injection defaillant (RESOLU)
par heineken 11.10.18 12:40

Qui est en ligne ?
Il y a en tout 169 utilisateurs en ligne :: 24 Enregistrés, 3 Invisibles et 142 Invités :: 2 Moteurs de recherche

325ti, adrien.l, Alexlesinge, Alliottom59, autodiagauto, Be2eB, bitmap, cissou30900, claude.n, cseeb, evadeo63, funwave, Galinette, gdomas, gt67250, kurby18, piotr, ritalo91, Sol95, superfred, tomtom2, V1rtuoze, vince766, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème de régénération du filtre à particule

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Problème de régénération du filtre à particule   05.04.18 9:56

Rappel du premier message :

Bonjour,

J'ai un soucis avec ma 308 HDI 110 de 2008. Après plusieurs messages "risque colmatage fap" et 5 régénérations + 1 mode dégradé en 150km, j'ai décidé de tenter un régénération forcée à partir de diagbox. Tous les paramètres nécessaires sont bien remplis, je lance la régénération forcée à l'arrêt, le moteur prend des tours puis revient au ralenti et diagbox m'affiche "Problème de régénération du filtre à particule". En réesssayant par la suite, il me met soit directement le message de problème soit lance le cycle et s'arrête comme décrit précédemment. Autre point remarqué, dans la lecture des paramètres du fap, j'ai "additivation impossible" pourtant le test pompe est ok.

Des idées sur mon problème?

Merci d'avance!
Revenir en haut Aller en bas

AuteurMessage
leborgne
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 10/11/2016
Age : 41

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 13:19

salut pour ton p1447 regarde si les tuyau de ton capteur de pression différentielle n'ont pas étaient inverser , j'ai déjà eu le problème.
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 21:08

Passion, elle s'est mise à ne plus reconnaître les véhicules du jour au lendemain. J'ai décrit le problème dans un autre post. Je cherche donc à en acheter une nouvelle en étant sûr cette fois-ci de recevoir une de bonne qualité.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 343
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 22:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Passion, elle s'est mise à ne plus reconnaître les véhicules du jour au lendemain. J'ai décrit le problème dans un autre post. Je cherche donc à en acheter une nouvelle en étant sûr cette fois-ci de recevoir une de bonne qualité.

mais oui toute mes excuses , j'ai participé a cette discutions de sonde .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   18.05.18 16:22

Bonjour.

J'ai reçu ma nouvelle sonde et pu faire de nouveaux diags après toutes mes réparations (turbo, vanne egr, circuit préchauffage, distribution neufs et nettoyage conduits egr, fap, doseur).

Je n'ai à priori plus de défauts mais en revanche en mode mesures je constate encore une différence entre la consigne et la position du turbo. Je constate aussi aléatoirement valeur valide sur les consignes et valeur de recopie de la vanne egr et la même chose de manière permanente ou presque sur les valeurs de papillon egr ainsi que doseur.

Donc je ne suis pas beaucoup plus avancé et me demande toujours si tout cela est normal car la voiture semble bien fonctionner.

Merci de vos avis.

Revenir en haut Aller en bas
 

Problème de régénération du filtre à particule

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-