LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PROBLEME INJECTION MASTER
par sarniguet Aujourd'hui à 9:41

» Présentation de nimbusair
par nimbusair Aujourd'hui à 9:37

» Régénération FAP
par CAYMAN54 Aujourd'hui à 9:29

» interpretation des codes erreur Icarsoft V2 Bmw 330 D E93
par CAYMAN54 Aujourd'hui à 9:10

» Présentation de Eric
par CAYMAN54 Aujourd'hui à 9:00

» panne électrique
par shami Aujourd'hui à 8:58

» Présentation de cedrik
par BASCH47 Aujourd'hui à 7:34

» aide codage bloc abs bmw e91 2008 avec codage abs rheingold
par shami Aujourd'hui à 7:29

» Présentation de Eric
par srt6 Aujourd'hui à 7:04

» Nouveau MB star C6
par Laurent68 Aujourd'hui à 5:49

» mise a zero compteur vidange microcar mc2(voiture sans permis)
par antigone Hier à 21:58

» Présentation de Richard
par ric62260 Hier à 21:41

» Claquement haut moteur G9T Espace 4 2.2Dci 150cv
par Thomas2A Hier à 21:20

» Présentation de infobadr
par infobadr Hier à 21:17

» Espace 4 2.2DCI150 ne démarre pas
par Thomas2A Hier à 21:16

» PANNE COMPTEUR 206
par mimi02 Hier à 20:53

» Présentation de David
par fred9545 Hier à 20:05

» Demande info message "+ apres contact non detecté"
par thierry63590 Hier à 19:42

» Opel Combo 1.3cdti 2006 ne demarre plus
par fredo61340 Hier à 18:39

» Présentation de Stedone
par stedone Hier à 18:04

» Présentation de frederic
par fredo61340 Hier à 17:46

» Présentation de colas
par Colas1345 Hier à 17:12

» Présentation de rembull
par rembull Hier à 16:47

» PB de demarrage apres apprentissage des clé
par thierry63590 Hier à 16:40

» Présentation de naivo
par naivo Hier à 14:49

» Présentation de yvon
par scorpium59 Hier à 13:04

» Présentation de Serge
par fred9545 Hier à 12:25

» Présentation de Claude
par loufennec 19.02.19 14:15

» Présentation de frederic
par fred13400 19.02.19 9:47

» Présentation de Ludovic
par Lulu01500 19.02.19 8:23

» start and stop galaxy III
par malirjeu 19.02.19 6:20

» Qui sait Réparer une XS évolution ?
par Rem's31 18.02.19 20:18

» Panne CCC ne réponds plus
par PlessE90 18.02.19 19:21

» Problème affichage Diagbox 7.57 Machine Virtuel=rechercher MàJ
par fred9545 18.02.19 18:12

» Utilisation diagbox avec xs évolution sur Citroen C5 (2013)
par deltamike 18.02.19 13:38

» BMW ISTA-D (4.03.31) + ISTA P (3.60.4.000)
par fred9545 18.02.19 12:04

» probleme avec 206 essence 1l4 90ch
par 308Féline 18.02.19 11:36

» Autoradio Peugeot 207
par El Habib 17.02.19 22:45

» Réglage phare Xenon Laguna 3 coupé ?
par Alexlesinge 17.02.19 21:18

» Avis BIMCOM
par Arthur629 17.02.19 17:24

Qui est en ligne ?
Il y a en tout 171 utilisateurs en ligne :: 19 Enregistrés, 1 Invisible et 151 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Antonio91, bagou91, CAYMAN54, Danobat, evadeo63, Gilles du 25, jgpontnau, JRdu66, kyllman, manu62126, moppom, sakura7, sarniguet, shami, Skyler21, Spoy zaza, zzztetsuozzz

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (123)
 
@heineken (69)
 
@popeye05 (64)
 
@Alexlesinge (45)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème de régénération du filtre à particule

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
seb106
Novice
Novice
seb106

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Problème de régénération du filtre à particule   05.04.18 9:56

Rappel du premier message :

Bonjour,

J'ai un soucis avec ma 308 HDI 110 de 2008. Après plusieurs messages "risque colmatage fap" et 5 régénérations + 1 mode dégradé en 150km, j'ai décidé de tenter un régénération forcée à partir de diagbox. Tous les paramètres nécessaires sont bien remplis, je lance la régénération forcée à l'arrêt, le moteur prend des tours puis revient au ralenti et diagbox m'affiche "Problème de régénération du filtre à particule". En réesssayant par la suite, il me met soit directement le message de problème soit lance le cycle et s'arrête comme décrit précédemment. Autre point remarqué, dans la lecture des paramètres du fap, j'ai "additivation impossible" pourtant le test pompe est ok.

Des idées sur mon problème?

Merci d'avance!
Revenir en haut Aller en bas

AuteurMessage
leborgne
Petit Nouveau
Petit Nouveau
leborgne

Messages : 6
Date d'inscription : 10/11/2016
Age : 42

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 13:19

salut pour ton p1447 regarde si les tuyau de ton capteur de pression différentielle n'ont pas étaient inverser , j'ai déjà eu le problème.
Revenir en haut Aller en bas
seb106
Novice
Novice
seb106

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 21:08

Passion, elle s'est mise à ne plus reconnaître les véhicules du jour au lendemain. J'ai décrit le problème dans un autre post. Je cherche donc à en acheter une nouvelle en étant sûr cette fois-ci de recevoir une de bonne qualité.
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
passion

Messages : 364
Date d'inscription : 23/11/2015
Age : 50
Localisation : france

MessageSujet: Re: Problème de régénération du filtre à particule   27.04.18 22:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Passion, elle s'est mise à ne plus reconnaître les véhicules du jour au lendemain. J'ai décrit le problème dans un autre post. Je cherche donc à en acheter une nouvelle en étant sûr cette fois-ci de recevoir une de bonne qualité.

mais oui toute mes excuses , j'ai participé a cette discutions de sonde .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
seb106
Novice
Novice
seb106

Messages : 33
Date d'inscription : 04/04/2018

MessageSujet: Re: Problème de régénération du filtre à particule   18.05.18 16:22

Bonjour.

J'ai reçu ma nouvelle sonde et pu faire de nouveaux diags après toutes mes réparations (turbo, vanne egr, circuit préchauffage, distribution neufs et nettoyage conduits egr, fap, doseur).

Je n'ai à priori plus de défauts mais en revanche en mode mesures je constate encore une différence entre la consigne et la position du turbo. Je constate aussi aléatoirement valeur valide sur les consignes et valeur de recopie de la vanne egr et la même chose de manière permanente ou presque sur les valeurs de papillon egr ainsi que doseur.

Donc je ne suis pas beaucoup plus avancé et me demande toujours si tout cela est normal car la voiture semble bien fonctionner.

Merci de vos avis.

Revenir en haut Aller en bas
 

Problème de régénération du filtre à particule

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-