LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de alain
par mermoz Aujourd'hui à 12:09

» [RESOLU] Langue FR sous ISTA-D
par fred9545 Aujourd'hui à 12:06

» Présentation de Nestor
par fred9545 Aujourd'hui à 12:03

» Présentation de Freddy
par Freddy29 Aujourd'hui à 7:49

» Présentation de François
par heineken Hier à 22:58

» Présentation de angoul
par heineken Hier à 22:57

» Présentation de alain
par heineken Hier à 22:57

» Présentation de damien
par heineken Hier à 22:57

» Présentation de Marco
par heineken Hier à 22:57

» Présentation de Jérôme
par heineken Hier à 22:56

» Présentation de Yannick
par heineken Hier à 22:56

» PP2000 sur Citroen
par diabolo Hier à 17:55

» Changement batterie
par Fbinbin Hier à 17:50

» Megane 3 dci 110
par Warrior943 Hier à 16:43

» diagbox conditions d’exécutions non satisfaites
par yann3 Hier à 8:13

» Perte de puissance 3008 THP 156
par Tony972 18.11.18 23:52

» codage egs bmw x6
par atom256 18.11.18 21:22

» Probleme avec ista et bmw e36
par M321 18.11.18 20:08

» Remplacement UCH sur clio2
par Rem's31 18.11.18 19:18

» demarage impossible iveco 2l8 de 2004
par passion 18.11.18 18:56

» Vidanger vos bva
par greg5129 18.11.18 15:19

» Frein à main électrique
par gary89 18.11.18 8:22

» probleme voyant desactivation airbag passager clio 3
par kevin10400 17.11.18 23:56

» changement des amortisseurs arrière
par GiGi57 17.11.18 22:56

» Emplacement prise diagnostic obd X6
par atom256 17.11.18 12:47

» PANNE COMPTEUR 206
par mimi02 16.11.18 20:46

» Présentation de jean luc
par fred9545 16.11.18 11:06

» Problème BVA AL4
par bern 48 16.11.18 9:44

» Carte démarrage espace
par chris16 15.11.18 17:02

» Présentation de soyutemiz
par fred9545 15.11.18 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin 14.11.18 22:42

» Présentation de Rida
par fred9545 14.11.18 19:41

» Présentation de Benoit
par fred9545 14.11.18 19:15

» megane I phase 2 voyant serv et abs
par scorcryll 14.11.18 17:55

» Présentation de Charles
par heineken 14.11.18 12:35

» Présentation de philippe
par heineken 14.11.18 10:07

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken 14.11.18 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

Qui est en ligne ?
Il y a en tout 126 utilisateurs en ligne :: 21 Enregistrés, 3 Invisibles et 102 Invités :: 2 Moteurs de recherche

Alexlesinge, Alicante, Andrymg, Aramis18, atlantys02, bagou91, bmag52, chicatfa, diabolo, dragoeiro, jgpontnau, mermoz, NIKO89, nounours626, pepone, popeye05, Rotordiag, souag, touri68, V1rtuoze, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 FAP Renault

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fabes
Novice
Novice
avatar

Messages : 56
Date d'inscription : 17/03/2018
Age : 36
Localisation : Moselle

MessageSujet: FAP Renault   05.04.18 17:10

Bonjour

Voici quelques valeurs relevées, véhicule à froid au ralenti.
Diag wow (diag sélectif/motorisation/valeurs réelles)

- Pression différentielle FAP : 21 mBar
- Flux échappement : 0 m3/h
- Température amont FAP 63-66°c
- Température aval FAP 0°c
- Suie FAP 42g

Sachant que la dernière régénération en roulant s'est faite il y a environ 150km

Je m'interroge quand même sur la température aval FAP...ça sent la sonde cassée ? Pourtant au diag cela n'apparait pas.
Idem pour le flux échappement à zéro.. cela relève bien de la sonde lambda ?

Est-il possible de lancer une régénération forcée avec wow sur Renault car je découvre seulement le logiciel et n'ai pas encore trouvé cette fonction.
Ou alors que pensez vous du démontage et nettoyage à la haute pression d'un FAP car on trouve tout et son contraire sur la toile à ce sujet.

Si toutes ces valeurs sont bien dues à des défaillances ou sondes foutues cela pourrait il expliquer un manque de punch et une conso relativement élevée?

Merci


---edit---

désolé j'ai posté peut être un peu trop vite...
D'après les prescriptions de diagnostic constructeur ces mesures doivent être effectuées dans ces conditions "Contrôle de conformité : moteur arrêté sous contact ou moteur tournant, température d'eau
moteur > 80 ˚C."

malgré ça les valeurs qui sont nulles me laissent penser que j'ai des capteurs défectueux

J'éditerai ce post avec de nouvelles mesures faites dans les règles de l'art Wink

Revenir en haut Aller en bas
jagou
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 13/02/2017

MessageSujet: Re: FAP Renault   05.04.18 18:19

bonjour,

ayant souvent suivi la température et le colmatage de mon fap , les températures sur ma valise ne varie qu'a partir d'une certaine température , mais 42 gr de suie , tu devrais avoir un retour de defaut
Revenir en haut Aller en bas
fabes
Novice
Novice
avatar

Messages : 56
Date d'inscription : 17/03/2018
Age : 36
Localisation : Moselle

MessageSujet: Re: FAP Renault   08.04.18 9:34

Bonjour,

Voici une capture d'écran du diagnostic fait moteur chaud.
J'ai eu beau faire  et pousser un peu le véhicule rien ne s'est affiché en "flux système échappement" ni en " t° aval FAP"

Ce qui me semble bizarre c'est que le calcul de la pression différentielle se fait, donc j'en déduis que pour le calcul du flux d'échappement le calculo a besoin de la température aval du fap ?

Pourtant au tableau de bord et a diag aucun message d'erreur concernant le capteur de température, j'ai même débranché le connecteur, ça ne change rien.

Des idées ou des avis ?
Merci Wink

PS: après vérification c'est à partir de 50 g de suies que la régénération forcée doit être faite et pour donner une idée après celle ci il doit en rester moins de 15. j'en suis pas loin quand même...
Fichiers joints
Capture 07_04 roulant.JPG
Vous n'avez pas la permission de télécharger les fichiers joints.
(162 Ko) Téléchargé 7 fois
Revenir en haut Aller en bas
fabes
Novice
Novice
avatar

Messages : 56
Date d'inscription : 17/03/2018
Age : 36
Localisation : Moselle

MessageSujet: Re: FAP Renault   12.04.18 12:33

Bonjour,

Je reposte plutôt qu'éditer, désolé c'est pas pour flooder mais pour la visibilité du message en espérant avoir un retour de quelqu'un qui connait bien le fonctionnement des FAP Renault.
Depuis le dernier message voici les évolutions:

-Une  régénération spontanée il y à 300km environ, après celle ci le taux de suie était d'environ 20g (contre 40 avant)

-Aujourd’hui j'ai fait 250km d'autoroute et à nouveau une régénération spontanée (je précise que je les remarque à la consommation instantanée car aucun voyant ne s'allume au tableau de bord!).
Donc deux régén en 200/250km...  ?? c'est normal ? (elles durent toujours une dizaine de minutes, avec une belle hausse de conso pour bien saloper la moyenne Mad  !
--(Je précise même qu'en y repensant il y en a eu une troisième il y a maximum 700km, ça commence à faire beaucoup 3 régénérations en tout juste 1 plein !)--

Avec wow je détecte 15 g de suies désormais; je m'en vais pour quelques mesures en direct sur voie rapide, environ 15km dont voici le résumé en images

Ce qui me marque là dedans : la variation de la quantité de suies (9g )en un si petit parcours....
Autre chose, même en poussant dans les tours pour élever la température toujours pas de débit d'échappement ni t° aval FAP....

Aussi la pression différentielle FAP lors de la dernière mesure elle était au max à 755 mbar et aujourd’hui à 510mbar, c'est donc que le fap s'est décrassé.

Mes questions sont les suivantes:

Çà vous parait normal autant de régénérations en si peu de temps et un encrassement aussi prononcé du FAP ?
(Je précise que je ne suis pas du genre à passer la 6ème à 80km/h ....)
Qu'est ce qui pourrait en être la cause sachant qu'au diag wow il n'y a pas de défaut?


Quelle est la différence entre une régénération SOx et une régénération spontanée?
Car dans les données je vois la dernière régénération SOx réussie: 970km (qui correspond à la dernière remise à zéro lors de la reprogrammation), et temps depuis dernière régénération: 1h : là on a la régén spontanée

Merci d'avance
Fichiers joints
2018_12_04 FAP.JPG
Vous n'avez pas la permission de télécharger les fichiers joints.
(180 Ko) Téléchargé 4 fois
Revenir en haut Aller en bas
 

FAP Renault

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-