LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 Aujourd'hui à 20:50

» XS evolution ne reconnaît plus le véhicule
par seb106 Aujourd'hui à 20:45

» Elm 327 + scanmaster
par greg5129 Aujourd'hui à 20:39

» Présentation de john
par jatiteuf Aujourd'hui à 20:38

» Présentation de Morade
par Jet4yo Aujourd'hui à 20:17

» ferrari grosse galere
par Phil de fer Aujourd'hui à 20:07

» Avis sur ma commande
par Rotordiag Aujourd'hui à 19:43

» Mb STAR C3/C4 ou SD Connect
par thos Aujourd'hui à 19:39

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par Alexlesinge Aujourd'hui à 19:32

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure Aujourd'hui à 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 Aujourd'hui à 18:13

» Présentation de Thomas
par Thomas38 Aujourd'hui à 17:53

» Présentation de Pascal
par MAGAPNEU Aujourd'hui à 16:41

» Présentation de Marc
par fred9545 Aujourd'hui à 14:46

» Présentation de Thierry
par fred9545 Aujourd'hui à 14:20

» Présentation de mimic
par fred9545 Aujourd'hui à 10:58

» Présentation de Bravo8
par fred9545 Aujourd'hui à 10:57

» ETK 2018 BMW
par fred9545 Aujourd'hui à 10:51

» Fuite Gasoil au niveau de l'injecteur
par skouff Aujourd'hui à 10:42

» multiecuscan 3.8
par lolo85v Aujourd'hui à 6:10

» valise de diagnostique jaguar
par passion Aujourd'hui à 5:40

» Présentation de dadou
par heineken Hier à 22:31

» Présentation de OLIVIER
par heineken Hier à 22:29

» Présentation de noel
par heineken Hier à 22:24

» Problème PSA COM
par greg5129 Hier à 20:18

» Def 079 (P0638) le retour
par Quentin94 Hier à 20:07

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Hier à 17:54

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 17:48

» Présentation de Bash
par fred9545 Hier à 16:34

» Présentation de olivier
par fred9545 Hier à 16:34

» Présentation de laurent
par fred9545 Hier à 16:34

» Présentation de rico
par fred9545 Hier à 16:33

» Présentation de vincent
par fred9545 Hier à 16:32

» Présentation de Fred
par fred9545 Hier à 16:32

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par aigle459141 Hier à 15:42

» Installation rd45
par Jcd3334 Hier à 15:21

» Combo voyant moteur
par gary89 Mar 17 Avr - 19:44

» Petit sondage sur le forum
par homeworld09 Mar 17 Avr - 17:52

» Présentation de Ryan
par fred9545 Mar 17 Avr - 16:44

» Vivaro 2.0 dci ne démarre pas
par chris16 Mar 17 Avr - 15:58

Qui est en ligne ?
Il y a en tout 175 utilisateurs en ligne :: 36 Enregistrés, 2 Invisibles et 137 Invités :: 2 Moteurs de recherche

aigle459141, alain54, Alexlesinge, claude.n, cseeb, dede59780, DJONI976, fandf, floflo77, greg5129, homeworld09, HR93140, jatiteuf, jeager13, Jet4yo, JFPAT, jose1967h, lolo64, marinadoceu, Micke07, mohhizbar, neriiss, ouf60, passion, Phil de fer, redpoker, romssy22, Rotordiag, SAMIH1, scorpainas, seb106, T-Jo, Tartuff35, timocs, tomsy, wolverin80

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar - 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 relais double evasion 2.1 td

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seb972
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 07/04/2018

MessageSujet: relais double evasion 2.1 td   Sam 7 Avr - 23:33

Bonsoir à tous,
ce jeudi alors que je déposais mon véhicule au contrôle technique il n'a plus voulu démarrer une fois stationné sur le parking.
c'est un evasion 2.1 td de 1999 avec 330000kms. Sur celui-ci j'ai déja refais le toron de cables ainsi que le changement complet des joints internes de la pompe..epic il y a 2 ans environ.
En cherchant sur le net des informations je suis tombé sur ce topic:

[Vous devez être inscrit et connecté pour voir ce lien]

Il m'a aidé à comprendre le fonctionnement du relais double..enfin en partie.
Je vais essayer d’être clair sur les contrôles déjà effectués:
j'ai vérifié les valeurs depuis la broche du calculateur tel que l'indique la RTA, tout est dans les normes. Néanmoins j'avoue mal comprendre comment controler certaines valeurs avec le calculateur branché. Pour l'alimentation du calculo (contact mis)bornes 20,47 et 48 il faut du 12v. j'ai bien du 12v a la 20 mais c'est tout.
C'est là que j'ai besoin d'un''expert'' car si je regarde le schéma éléctrique, le 12v arrive au relais double par les bornes 11,14,8,15 ( le 2 également après contact)qui doit alimenter les bornes 9,7,13,6,5,4.

Donc effectivement je retrouve le 12v au 20 de la broche du calculo mais pas au 47 et 48 est ce normal?

je précise que j'entends le doigt d'arrêt claquer mais que le gazoil ne sort pas  en sortir HP

Si quelqu'un avait la gentillesse de se pencher sur mon cas je lui en serait très reconnaissant!
Merci
Revenir en haut Aller en bas
 

relais double evasion 2.1 td

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-