LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 Aujourd'hui à 20:50

» XS evolution ne reconnaît plus le véhicule
par seb106 Aujourd'hui à 20:45

» Elm 327 + scanmaster
par greg5129 Aujourd'hui à 20:39

» Présentation de john
par jatiteuf Aujourd'hui à 20:38

» Présentation de Morade
par Jet4yo Aujourd'hui à 20:17

» ferrari grosse galere
par Phil de fer Aujourd'hui à 20:07

» Avis sur ma commande
par Rotordiag Aujourd'hui à 19:43

» Mb STAR C3/C4 ou SD Connect
par thos Aujourd'hui à 19:39

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par Alexlesinge Aujourd'hui à 19:32

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure Aujourd'hui à 18:36

» Code P0420, Sonde OK, Pollution OK
par Thomas38 Aujourd'hui à 18:13

» Présentation de Thomas
par Thomas38 Aujourd'hui à 17:53

» Présentation de Pascal
par MAGAPNEU Aujourd'hui à 16:41

» Présentation de Marc
par fred9545 Aujourd'hui à 14:46

» Présentation de Thierry
par fred9545 Aujourd'hui à 14:20

» Présentation de mimic
par fred9545 Aujourd'hui à 10:58

» Présentation de Bravo8
par fred9545 Aujourd'hui à 10:57

» ETK 2018 BMW
par fred9545 Aujourd'hui à 10:51

» Fuite Gasoil au niveau de l'injecteur
par skouff Aujourd'hui à 10:42

» multiecuscan 3.8
par lolo85v Aujourd'hui à 6:10

» valise de diagnostique jaguar
par passion Aujourd'hui à 5:40

» Présentation de dadou
par heineken Hier à 22:31

» Présentation de OLIVIER
par heineken Hier à 22:29

» Présentation de noel
par heineken Hier à 22:24

» Problème PSA COM
par greg5129 Hier à 20:18

» Def 079 (P0638) le retour
par Quentin94 Hier à 20:07

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par Jp59 Hier à 17:54

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 17:48

» Présentation de Bash
par fred9545 Hier à 16:34

» Présentation de olivier
par fred9545 Hier à 16:34

» Présentation de laurent
par fred9545 Hier à 16:34

» Présentation de rico
par fred9545 Hier à 16:33

» Présentation de vincent
par fred9545 Hier à 16:32

» Présentation de Fred
par fred9545 Hier à 16:32

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par aigle459141 Hier à 15:42

» Installation rd45
par Jcd3334 Hier à 15:21

» Combo voyant moteur
par gary89 17.04.18 19:44

» Petit sondage sur le forum
par homeworld09 17.04.18 17:52

» Présentation de Ryan
par fred9545 17.04.18 16:44

» Vivaro 2.0 dci ne démarre pas
par chris16 17.04.18 15:58

Qui est en ligne ?
Il y a en tout 170 utilisateurs en ligne :: 37 Enregistrés, 1 Invisible et 132 Invités :: 2 Moteurs de recherche

aigle459141, alain54, Alexlesinge, claude.n, cseeb, dede59780, DJONI976, fandf, floflo77, greg5129, homeworld09, HR93140, jatiteuf, jeager13, Jet4yo, JFPAT, jose1967h, lolo64, marinadoceu, Micke07, mohhizbar, moppom, neriiss, ouf60, passion, Phil de fer, redpoker, romssy22, Rotordiag, SAMIH1, scorpainas, seb106, T-Jo, Tartuff35, timocs, tomsy, wolverin80

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (45)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

  Problème climatisation (probleme borne 15 16v.nr bsi)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Hanubys
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 11/03/2018

MessageSujet: Problème climatisation (probleme borne 15 16v.nr bsi)   11.04.18 14:23

Bonjour à tous.
Le beau temps arrivant, je me décide de tester ma climatisation et là.....deception, la climatisation ne se met pas en marche.
Bref je sors la valise et lance le diag.

Bilan problème de liaison bsi / compresseur.




Voici le message s'affichant
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Je tiens à preciser que même en effacant les defaut ca ne fonctionne pas.

La poulie folle tourne bien , j'ai testé le faisceaux electrique allant jusqu'au compresseur avec une ampoule 12 volt et elle s'allume bien.

J'ai aussi tapé sur l'embrayage du compresseur, j'ai nettoyé tous les connecteurs, mais toujours rien.

J'ai verifié les fusible également et effectué un telecodage.

Je précise aussi que la température extérieure me permettait d'allumer la climatisation ( 27°).

Bref je suis un peu perdu, pensez vous qu'il pourrait s'agir de l'embrayage de climatisation qui soit hs?

Merci d'avance.

Revenir en haut Aller en bas
gary89
Pilier du Forum
Pilier du Forum
avatar

Messages : 118
Date d'inscription : 01/10/2017
Age : 36
Localisation : YONNE

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   11.04.18 15:15

Bonjour je suis pas un pro psa mais je pense qu'il faudrait en dire un peu plus sur le véhicule année motorisation etc

_________________
l'urgent est fait, l'impossible est en cours, pour les miracles prévoir un délai de 48h merci
Revenir en haut Aller en bas
Hanubys
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 11/03/2018

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   12.04.18 6:16

Arf effectivement.desolé.il s'agit d'une 607 de 2003 2.2 hdi 136 ch.Merci
Revenir en haut Aller en bas
Andrymg
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 11/10/2017
Age : 35
Localisation : Région D.I.A.N.A MADAGASCAR

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   12.04.18 8:27

Bonjour, je ne connais pas bien les Peugeot mais sur les Citroën le compresseur ne se met pas en marche si la quantité de gaz réfrigérant dans le circuit de climatisation n'est pas suffisante ou trop élevée, il faudrait d'abord vérifier s'il y a assez ou trop de gaz dans le circuit. L'outil de diagnostique permet d'afficher la pression du gaz réfrigérant.
Revenir en haut Aller en bas
Hanubys
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 11/03/2018

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   12.04.18 14:07

Merci de ton intervention.Mais je ne pense pas que le manque de gaz cause ce défaut de liaison bsi compresseur.De plus en testant l'actionneur de climatisation dans diagbox, je n'entend pas le relais claquer.
Revenir en haut Aller en bas
nicoc5
Novice
Novice
avatar

Messages : 96
Date d'inscription : 10/02/2015
Age : 37
Localisation : 28

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   12.04.18 14:49

bonjour Hanubys

ton problème ne serait pas entre ton compresseur de clim(fil entrant dans le compresseur) et la connectique (problème interne du compresseur).

si tu as de la tension (ampoule allumée),ton compresseur ne claque pas en l'actionnant
et si tous tes controles entre ta prise et BSI sont ok.
je suppose que tu as fais le test connectique compresseur débranchée,si c'est le cas refait les tests compresseur branché pour l'alimentation.

cordialement
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   12.04.18 16:38

Bonjour,

j'ai eu le cas récemment sur un 3008 peugeot

après plusieurs contrôles qui n'ont rien donnés y  compris le contrôle du gaz j'ai fait à l'ancienne

au compresseur tu as deux fils, repère la masse et laisse la branchée

alimente l'autre fil qui est le + avec un fil directement au + batterie tu verras si l'électro aimant marche donc le compresseur

pour moi éléctro grillé pas trouvable chez oeugeot = 850€ au lieu d'un truc à 40€ que j'ai trouvé sur le net par la suite

_________________
@+ René
Revenir en haut Aller en bas
Hanubys
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 11/03/2018

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   12.04.18 18:19

Pour nico j'ai effectué le diag avec le faisceau branché.J'ai fait le test de l'ampoule mais je n'aibpas fait un diag avec la connectique débranché.Je m'y attelle demain.Quand a jeager merci de ton aide, je pense comme toi que le problème vient de l'intérieur du compresseur ( embrayage).Je vous tiens au courant de la suite des événements.
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 672
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Problème climatisation (probleme borne 15 16v.nr bsi)   12.04.18 18:24

L'embrayage est dans la poulie c'est à dire à l'extérieur du compresseur


_________________
@+ René
Revenir en haut Aller en bas
 

Problème climatisation (probleme borne 15 16v.nr bsi)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-