LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Aujourd'hui à 19:49

» Problème BVA AL4
par Atlantype Aujourd'hui à 18:16

» Carte démarrage espace
par chris16 Aujourd'hui à 17:02

» Présentation de soyutemiz
par fred9545 Aujourd'hui à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin Hier à 22:42

» Présentation de Rida
par fred9545 Hier à 19:41

» Présentation de Benoit
par fred9545 Hier à 19:15

» PANNE COMPTEUR 206
par mimi02 Hier à 18:37

» megane I phase 2 voyant serv et abs
par scorcryll Hier à 17:55

» Présentation de Charles
par heineken Hier à 12:35

» Présentation de philippe
par heineken Hier à 10:07

» Frein à main électrique
par hpvectravl Hier à 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Hier à 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 105 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 90 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, blazer, canpiyer, Chris_33, dede59780, DEM972, fabrice974, Fbinbin, scorpium59, souag, suriani, terra789, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Probleme de démarrage + bug megane II 1.9dci 120ch

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Probleme de démarrage + bug megane II 1.9dci 120ch   14.04.18 14:36

Rappel du premier message :

Bonjour tout le monde .

Un voisin est venu , juste pendant que j'étais en mode digestion près à faire une tite sieste devant les infos^^, me voir suite à un problème sur ça Mégane II CC phase 1 , 1.9dci 120ch (F9Q800) boite 5 ND0 , de mars 2005.

Voici les symptômes :
-message "défaillance électronique"
-voyant antidémarrage allumé
-verrou colonne de direction qui ne se verrouille pas
-feu de croisement qui ne se coupe pas (il laisse toujours les feu de croisement allumés , ils se coupent une fois le contact coupé mais là non)
-ventilateur moteur qui tourne
-la voiture ne démarre pas

Constat:
-Aucun défaut à la clip.
-Fusible de batterie ok
-tension batterie ok
-pas de pluie ses derniers jours donc pas d’infiltration d'eau apparemment .
-la voiture l'a fait une fois mercredi soir , puis jusqu'à aujourd'hui tout est ok et là elle le fait plus souvent.
-une fois qu'elle se débloque , elle peut redémarrer 3...4..5 fois de suite sans soucis puis se remettre en carafe .
-lorsqu'elle bug ,au bout de 3/4minutes , le ventilo se coupe , la voiture se débloque d'elle-même, le voyant antidémarrage s'éteint normalement , tout fonctionne correctement et redémarre. Sans aucune intervention humaine (même le st esprit y est pour rien , mis a par brancher clip j'ai rien fait^^)

J'ai fait juste un diag , relevé de défaut (donc aucun) et lecture de paramètre.
je pensais a un bug de l'UCH .....

Des avis sur la question? je peux pas bosser sur la voiture quand je veux alors si quelqu'un a des retours pour faire avancer le schmilblick .... Very Happy

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par heineken le 24.09.18 17:53, édité 2 fois
Revenir en haut Aller en bas

AuteurMessage
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Probleme de démarrage + bug megane II 1.9dci 120ch   24.09.18 17:56

Re,
C'est frustrant!
Merci pour le retour.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13872
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Probleme de démarrage + bug megane II 1.9dci 120ch   24.09.18 18:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

C'est frustrant!
 

hello

pour combattre la frustration et se detendre les sphincters

[Vous devez être inscrit et connecté pour voir cette image]

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://mecanique-auto.forumactif.com/
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2228
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Probleme de démarrage + bug megane II 1.9dci 120ch   24.09.18 18:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pour combattre la frustration et se detendre les sphincters
Hola,
Une par une ou bien...?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

Probleme de démarrage + bug megane II 1.9dci 120ch

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-