LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Alex
par fred9545 Aujourd'hui à 15:25

» droit forum
par fred9545 Aujourd'hui à 15:25

» correction CBS des données du véhicule
par raf94 Aujourd'hui à 14:08

» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 10:38

» P0341 Signal arbres à cames erroné ou absent
par xilo Aujourd'hui à 9:59

» démarrage aléatoire 206+ 1.4hdi 2009
par V1rtuoze Aujourd'hui à 9:45

» Récupération code PIN Volkswagen
par Nico76 Aujourd'hui à 9:18

» Opel Meriva easytronic
par driko Aujourd'hui à 9:14

» Problème ISTA 3.47
par 325ti Aujourd'hui à 9:13

» leger choc avant audi
par antigone Aujourd'hui à 8:27

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Aujourd'hui à 8:07

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Aujourd'hui à 7:46

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par chris16 Aujourd'hui à 7:44

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 17:13

» Présentation de abdallah
par ab42000 Hier à 14:10

» Présentation de claude
par fred9545 Hier à 9:19

» Présentation de Rainstorm
par fred9545 Hier à 9:17

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

» J'ai fait une grosse boulette avec diagbox...
par rico38 13.10.18 8:07

» sonde can clip leds vertes ne s'allument plus
par surfeur73 12.10.18 19:15

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 12.10.18 10:29

» Présentation de Mika
par heineken 11.10.18 22:09

» Panne 206 GTI de 2004
par flecrocq 11.10.18 20:03

» Présentation de Harold
par fred9545 11.10.18 14:36

» Présentation de fouad
par fred9545 11.10.18 14:35

» Présentation de jean-michel
par fred9545 11.10.18 14:34

» Présentation de jean-marie
par fred9545 11.10.18 14:30

» injection defaillant (RESOLU)
par heineken 11.10.18 12:40

Qui est en ligne ?
Il y a en tout 164 utilisateurs en ligne :: 24 Enregistrés, 3 Invisibles et 137 Invités :: 2 Moteurs de recherche

325ti, adrien.l, Alexlesinge, Alliottom59, autodiagauto, Be2eB, bitmap, cissou30900, claude.n, cseeb, evadeo63, funwave, Galinette, gdomas, gt67250, kurby18, piotr, ritalo91, Sol95, superfred, tomtom2, V1rtuoze, vince766, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Encore un faux défaut?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Darkneo
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 29/09/2016

MessageSujet: Encore un faux défaut?   06.05.18 16:20

Hello tout le monde!

Ca fait un moment que je suis pas passé (je commence à maitriser pas mal mon diagbox). Le dernier "gros" entretien s'est fait nickel il y a un an, et là je viens de faire vidange/filtre à huile.

J4en ai profiter pour faire un tour du côté des défauts:
- Défaut sur ampoule de feu stop (qui avait claqué).
- Défaut sur la jauge à huile (le F40A classique...)
- Défaut d réinitialisation inattendue du Boitier de servitude intelligent non caractérisé F5FF (idem un classique).

Par contre, j'en ai un "nouveau" qui apparait aussi très souvent:
- Défaut de commande de l'essuie vitre arrière court circuit à la masse locale.

J'ai enclenche l'essuie glace arrière, il marche nickel (comme la commande de lave glace). Donc pas de fusible cramé non plus...

D'où ma question: Encore un faux défaut?
Revenir en haut Aller en bas
Quentin94
Apprenti
Apprenti
avatar

Messages : 125
Date d'inscription : 23/09/2017
Age : 25
Localisation : 94

MessageSujet: Re: Encore un faux défaut?   06.05.18 18:47

Bonjour,

Véhicule à hayon ?

Si oui un problème de fils abimés dans la gaine de celui-ci ?
Revenir en haut Aller en bas
Darkneo
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 29/09/2016

MessageSujet: Re: Encore un faux défaut?   07.05.18 16:46

Hello!

Oui c'est un véhicule à hayon (5008), mais a priori, aucun autre soucis que ce défaut (pas de fusible grillé, ni de "panne" de l'essuie vitre arrière). D'où mon interrogation (qui pourrait m'éviter de devoir démonter la gaine pour vérifier le faisceau entier.... )
Revenir en haut Aller en bas
Quentin94
Apprenti
Apprenti
avatar

Messages : 125
Date d'inscription : 23/09/2017
Age : 25
Localisation : 94

MessageSujet: Re: Encore un faux défaut?   07.05.18 19:48

Bonsoir,

Mettre les essuie glaces en route et secouer le faisceau du hayon pour voir si le défaut revient ?
Revenir en haut Aller en bas
Darkneo
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 29/09/2016

MessageSujet: Re: Encore un faux défaut?   08.05.18 8:10

Hello!
Je vais essayer de faire ça... Mais qui dit court circuit dit normalement fusible grillé aussi (et je n'en ai jamais eu....)
Revenir en haut Aller en bas
pepetapedur
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 04/02/2018
Age : 52

MessageSujet: Re: Encore un faux défaut?   10.05.18 14:33

salut

le fusible ne crame pas forcement en chez psa j ai plusieur fois u des fils qui fonde essuie glace av au niveau des prises et sur les feux arriere idem au niveau des prise sa fondu
Revenir en haut Aller en bas
Quentin94
Apprenti
Apprenti
avatar

Messages : 125
Date d'inscription : 23/09/2017
Age : 25
Localisation : 94

MessageSujet: Re: Encore un faux défaut?   10.05.18 22:15

Bonjour,

Peut être aussi un retour de courant interprété comme un court circuit (présence d'une tension).
Revenir en haut Aller en bas
 

Encore un faux défaut?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-