LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» polo plus d'essuie glace avant
par fred9545 Aujourd'hui à 17:27

» Présentation de JJ
par jjg Aujourd'hui à 17:22

» Présentation de wallace 666
par Alexlesinge Aujourd'hui à 15:35

» calculateur non reconnu 206 2l hdi
par djoons Aujourd'hui à 13:06

» leger choc avant audi
par antigone Aujourd'hui à 13:04

» Présentation de Yannis
par fred9545 Aujourd'hui à 12:46

» Présentation de farouk
par fred9545 Aujourd'hui à 12:21

» Présentation de David
par fred9545 Aujourd'hui à 11:45

» Présentation de abdallah
par fred9545 Aujourd'hui à 11:31

» Présentation de françoise
par fred9545 Aujourd'hui à 11:30

» Présentation de Nacer
par fred9545 Aujourd'hui à 11:28

» Problème ISTA 3.47
par Nico76 Aujourd'hui à 10:19

» swap 1.9 tdi dans un un T4
par clioturbo Aujourd'hui à 7:41

» problème catalyseur
par JOSS21 Aujourd'hui à 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 Aujourd'hui à 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin Hier à 20:43

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 Hier à 20:41

» correction CBS des données du véhicule
par atom256 Hier à 16:13

» Présentation de Alex
par fred9545 Hier à 15:25

» droit forum
par fred9545 Hier à 15:25

» F9B8 Défaut relais Power Latch
par Galinette Hier à 10:38

» P0341 Signal arbres à cames erroné ou absent
par xilo Hier à 9:59

» Récupération code PIN Volkswagen
par Nico76 Hier à 9:18

» Opel Meriva easytronic
par driko Hier à 9:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Hier à 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

Qui est en ligne ?
Il y a en tout 188 utilisateurs en ligne :: 27 Enregistrés, 2 Invisibles et 159 Invités :: 2 Moteurs de recherche

alex974, autodiagauto, calya28, Choub39, cseeb, dede59780, dsio2001, ETIENNE25, Galinette, gregor, hary, jjg, Ke20.tebo, killers1, manu62126, Meteo07, pascal32, rico38, rizzo, savi01, tech agent renault, thierry1, tiguer22, vad13, vince766, vts32, Wally314

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Mon combo ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Mon combo ne démarre plus   10.05.18 19:33

Bonsoir,
Mon combo 1300 cdti ne démarre plus. Après avoir changé les joints
de pompe h.p, le voyant moteur s'est allumé. je suis passé chez Opel pour un diag
aucun défaut, mais plus moyen de démarrer (après diag). Je crains fort qu'ils ne m'aient cramé le calculateur.
Qu'en pensez-vous ?
Jai fait un diag après la panne avec wow, voiçi les codes erreur
P1191 Pression rampe carburant
P1093 Système carburant
P0190 Capteur de pression rampe d'injection tension du signal trop fort
P0090 Capteur de pression rampe d'injection tension du signal trop Faible
P0093 Diagnostic de haute pression.
avez-vous une idée, merci d'avance.
Revenir en haut Aller en bas
antigone
Novice
Novice
avatar

Messages : 46
Date d'inscription : 02/05/2013

MessageSujet: Re: Mon combo ne démarre plus   10.05.18 20:31

Bonsoir,
Vérifier le bon fonctionnement du régulateur de pression carburant

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://alfa-romeo-giulia.forumactif.com/
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   10.05.18 20:45

ok merci antigone j'en cherche un nouveau lundi de toute façon.
Revenir en haut Aller en bas
aigle459141
Connaisseur
Connaisseur
avatar

Messages : 267
Date d'inscription : 01/11/2016
Age : 46
Localisation : Cambrai

MessageSujet: Re: Mon combo ne démarre plus   17.05.18 5:54

Bonjour,

à mon avis ton soucis ne viens pas du calculateur comme tu as l'air de le penser mais plutôt d'un autre élément.

_________________
Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte
.



La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Pas de demande d'aide en Mp je ne donnerai pas suite.
Revenir en haut Aller en bas
https://WWW.sid-assistance.com
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   17.05.18 19:24

Bonsoir à tous,
J'ai testé le régulateur de pression carburant, aucun problème.
je redémonte ma pompe H.P pour faire contrôler le pression chez Alsace Electro diesel, un pro du diesel,
on verra bien parce que là je sèche.
Revenir en haut Aller en bas
aigle459141
Connaisseur
Connaisseur
avatar

Messages : 267
Date d'inscription : 01/11/2016
Age : 46
Localisation : Cambrai

MessageSujet: Re: Mon combo ne démarre plus   17.05.18 20:05

Après je ne sais pas comment on y arrive mais je sais que sur la corsa le diag indiquait qu'il y avait un soucis avec le calculo mais cette information se trouvait en fouinant et non dans les résultats de base.

_________________
Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte
.



La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Pas de demande d'aide en Mp je ne donnerai pas suite.


Dernière édition par aigle459141 le 19.05.18 19:46, édité 1 fois
Revenir en haut Aller en bas
https://WWW.sid-assistance.com
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   19.05.18 19:40

Salut aigle,
Mon souci est que dès que le mécano a branché son diag
ma camionnette n'a plus démarrée.
Revenir en haut Aller en bas
antigone
Novice
Novice
avatar

Messages : 46
Date d'inscription : 02/05/2013

MessageSujet: Re: Mon combo ne démarre plus   19.05.18 19:47

A tu contrôler les fusibles et les relais ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://alfa-romeo-giulia.forumactif.com/
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   19.05.18 20:01

salut antigone,
J"ai tous contrôlé relais fusibles
juste un fusible cramé mais aucun changement.
J'attends de récupérer ma pompe H.P la semaine prochaine.
ils vont changer les palettes et les joints pour 340€.
pompe neuve quoi.
Revenir en haut Aller en bas
antigone
Novice
Novice
avatar

Messages : 46
Date d'inscription : 02/05/2013

MessageSujet: Re: Mon combo ne démarre plus   20.05.18 7:19

Bonjour,

C'est peut être un pb de capteur PMH ou arbres à cames comme markus332796 pour sa Doblo.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://alfa-romeo-giulia.forumactif.com/
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   20.05.18 12:52

peut-être, mais je pense que si le capteur ne fonctionnait pas
quand j'ai fait le diag avec wow, il me l'aurait détecté.
Revenir en haut Aller en bas
antigone
Novice
Novice
avatar

Messages : 46
Date d'inscription : 02/05/2013

MessageSujet: Re: Mon combo ne démarre plus   20.05.18 13:05

Pas forcément, markus332796 pour sa Doblo recherchai sur d'autres pistes et il s'avère que c'est le PMH qui est en cause, rien dans les codes défauts DTC n'indiquai la panne.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://alfa-romeo-giulia.forumactif.com/
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   20.05.18 13:22

ah ok,
de toutes façons j'ai un autre problème.un pote m'a prêté une pompe
HP, je l'ai montée ce matin et toujours le même problème. on dirait que les
injecteurs ne s'ouvrent pas.
Revenir en haut Aller en bas
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   22.05.18 19:38

Salut à tous,
Après pas mal de galères, j'ai récupéré ma pompe
presque neuve. Je l'ai remontée et le combo démarre au quart de tour.
juste encore un petit problème, à 4000 tours le voyant moteur enfin celui
avec la voiture et la clef s"allume briévement.
Si quelqu'un a déjà eu ça, contactez moi.
merci pour votre aide.
Revenir en haut Aller en bas
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   04.06.18 20:26

salut,
Problème résolu, pour 304 € quand même
bonne soirée à tous
Revenir en haut Aller en bas
aigle459141
Connaisseur
Connaisseur
avatar

Messages : 267
Date d'inscription : 01/11/2016
Age : 46
Localisation : Cambrai

MessageSujet: Re: Mon combo ne démarre plus   04.06.18 21:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut,
Problème résolu, pour 304 € quand même
bonne soirée à tous

Bonsoir,

tu dis 304 € quand même mais combien tu aurais payé chez Opel ?

_________________
Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte
.



La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Pas de demande d'aide en Mp je ne donnerai pas suite.
Revenir en haut Aller en bas
https://WWW.sid-assistance.com
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   05.06.18 19:09

Salut aigle,
alors attention les yeux
Chez Opel 900€ la pompe échange standard, si montage 1740€ alors qu'en 20 bonnes minutes tu te la changes tranquille.
Chez Alsace électrodiesel 540€ l'échange standard, 304 la réparation.
Si vous avez juste un problème de fuite 12.80€ la pochette de joint.(facile à changer)
Voilà merci et bonne soirée à tous.
Revenir en haut Aller en bas
watso
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 05/06/2018
Age : 36

MessageSujet: Mon combo ne démarre plus   05.06.18 19:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut à tous,
Après pas mal de galères, j'ai récupéré ma pompe
presque neuve. Je l'ai remontée et le combo démarre au quart de tour.
juste encore un petit problème, à 4000 tours le voyant moteur enfin celui
avec la voiture et la clef s"allume briévement.
Si quelqu'un a déjà eu ça, contactez moi.
merci pour votre aide.

Salut gsxr26, je crois que tu as encore un problème d' injection à résoudre: injecteur par exemple comme ta pompe a eu un problème.
Revenir en haut Aller en bas
gsxr26
Novice
Novice
avatar

Messages : 30
Date d'inscription : 10/05/2018
Age : 57
Localisation : Alsace

MessageSujet: Re: Mon combo ne démarre plus   05.06.18 20:18

Salut watso,
pour l"instant plus de problèmes, j'ai remué un peu
tous le cablage que je voyais et le connecteur de contrôle de pression sur la rampe d'injection est
sorti la languette jaune cassée.Je lui est mis un rilsan pour l'instant.
Revenir en haut Aller en bas
 

Mon combo ne démarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Diagnostic Opel-