LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Alex
par fred9545 Aujourd'hui à 15:25

» droit forum
par fred9545 Aujourd'hui à 15:25

» correction CBS des données du véhicule
par raf94 Aujourd'hui à 14:08

» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 10:38

» P0341 Signal arbres à cames erroné ou absent
par xilo Aujourd'hui à 9:59

» démarrage aléatoire 206+ 1.4hdi 2009
par V1rtuoze Aujourd'hui à 9:45

» Récupération code PIN Volkswagen
par Nico76 Aujourd'hui à 9:18

» Opel Meriva easytronic
par driko Aujourd'hui à 9:14

» Problème ISTA 3.47
par 325ti Aujourd'hui à 9:13

» leger choc avant audi
par antigone Aujourd'hui à 8:27

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Aujourd'hui à 8:07

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Aujourd'hui à 7:46

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par chris16 Aujourd'hui à 7:44

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling Hier à 17:13

» Présentation de abdallah
par ab42000 Hier à 14:10

» Présentation de claude
par fred9545 Hier à 9:19

» Présentation de Rainstorm
par fred9545 Hier à 9:17

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

» J'ai fait une grosse boulette avec diagbox...
par rico38 13.10.18 8:07

» sonde can clip leds vertes ne s'allument plus
par surfeur73 12.10.18 19:15

» plusieurs code panne sur scénic 1,6 16V de 2006
par vince766 12.10.18 10:29

» Présentation de Mika
par heineken 11.10.18 22:09

» Panne 206 GTI de 2004
par flecrocq 11.10.18 20:03

» Présentation de Harold
par fred9545 11.10.18 14:36

» Présentation de fouad
par fred9545 11.10.18 14:35

» Présentation de jean-michel
par fred9545 11.10.18 14:34

» Présentation de jean-marie
par fred9545 11.10.18 14:30

» injection defaillant (RESOLU)
par heineken 11.10.18 12:40

Qui est en ligne ?
Il y a en tout 166 utilisateurs en ligne :: 24 Enregistrés, 3 Invisibles et 139 Invités :: 2 Moteurs de recherche

325ti, adrien.l, Alexlesinge, Alliottom59, autodiagauto, Be2eB, bitmap, cissou30900, claude.n, cseeb, evadeo63, funwave, Galinette, gdomas, gt67250, kurby18, piotr, ritalo91, Sol95, superfred, tomtom2, V1rtuoze, vince766, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Défaut communication pompe additivation multiplexe

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Défaut communication pompe additivation multiplexe    11.05.18 7:35

Bonjour à tous.

Je possède une citroen c4 de 2012..depuis quelques jour J ai un défaut moteur qui apparaît, a savoir le voyant du fap accompagné d'un message au tableau de bord disant qu il y va un risque de colmatage du fap..
Après avoir passé la valise, J ai constamment un defaut qui dit absence de communication pompe additivation multiplexé..

Comment la testée ? Je ne trouves pas de fusible pour vérifier.. apparemment il s'agit d'un reservoir pompe...faut il tout changer ?

Merci par avance
Revenir en haut Aller en bas
romuald28
Novice
Novice
avatar

Messages : 41
Date d'inscription : 25/03/2018
Localisation : Eure et Loir

MessageSujet: Re: Défaut communication pompe additivation multiplexe    11.05.18 10:34

As tu regarder dans le manuel de ta voiture? Normalement si cela n'as pas changer des modèles plus ancien de PSA, le fusible en question est situé dans le BSC (Boitier de Servitude Coffre).
Dans la C5 de 2012 je ne te garantie pas qu'il soit dans la garniture gauche de ton coffre, mais tu peux y jeter un coup d'oeil ^^
D'ailleurs tout est indiquer dans la section dédié à l'emplacement des relais et fusibles. (Un peu plus bas a la page précédente ^^)

Sinon 2min sur google et tu à ça [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    11.05.18 10:39

Merci... sur ma voiture tous les boîtiers sont dans le compartiment moteur.. J ai tout contrôle tout à l air ok.. ..

Pour ce qui est de Google, il va de soi qu'avant de posté ici, J avais contrôlé, tu trouves pour c5...c4 1ere génération.. la mienne rien... pareil dans le manuel de la voiture... je pense que la pompe est morte, je viens de faire effectuer une decalaminage a l hydrogène mais ça la rien changé...je pense que je suis bon pour commander un réservoir avec pompe additif..
Revenir en haut Aller en bas
pepetapedur
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 04/02/2018
Age : 52

MessageSujet: Re: Défaut communication pompe additivation multiplexe    12.05.18 6:03

bonjour je vient de faire une c4 en additif  le réservoir aditif ce trouve sous la voiture a coter du réservoir 2.5l environ

tu a deux tuyaux un petit et l autre plus gros qui ce trouve sur le haut du reservoire

[Vous devez être inscrit et connecté pour voir cette image]

apres enlever le defaut via diagbox

en suite pour le fap  tu enleve la sonde temperature avec la bombe wurht Nettoyant FAP Filtre a Particule cout 35e
la video et dispo sur youtube


[Vous devez être inscrit et connecté pour voir cette image]

en suite le diag voila

pur la communication c est surement ton réservoir qui communique pas cout 200e

a ne oublier de debrancher la batterie


Dernière édition par fred9545 le 12.05.18 9:18, édité 1 fois (Raison : editer vos messages plutot que d'en poster plusieurs de suite)
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    12.05.18 9:15

Merci pour ta réponse, je suis donc bon pour commander un nouveau reservoir ainsi qu'un bidon d'additif...j en ai trou ce sur eBay a 144 £uros le réservoir + 1 bidon de produit a 95 £uros...ça n a pas l'air très compliqué... je pensais qu il y aurait un fusible qui avait sauté...cela aurait été plus simple...encore merci pour les réponses..
Revenir en haut Aller en bas
mic122
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 21/08/2017
Age : 51
Localisation : Moselle

MessageSujet: Re: Défaut communication pompe additivation multiplexe    12.05.18 15:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour à tous.

Je possède une citroen c4 de 2012..depuis quelques jour J ai un défaut moteur qui apparaît, a savoir le voyant du fap accompagné d'un message au tableau de bord disant qu il y va un risque de colmatage du fap..
Après avoir passé la valise, J ai constamment un defaut qui dit absence de communication pompe additivation multiplexé..

Comment la testée ? Je ne trouves pas de fusible pour vérifier..  apparemment il s'agit d'un reservoir pompe...faut il tout changer ?

Merci par avance

Bonjour;
tu a un pb de communication avec le calculateur sa vient plutôt de diagbox (voir la version)inutile de changé le réservoir
de toute façon faudra le paramétré lorsque tu l auras remplie  .

Bonsoir
Mais voir une capture d'écran du defaut


Dernière édition par mic122 le 12.05.18 23:11, édité 1 fois
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    12.05.18 16:00

Ha.. alors je peux faire comment...? J ai essayé de tester dans le menu test actionnent mais rien à faire.. pourtant il me dit bien qu il y a encore de l additif mais la pompe ne répond pas visiblement ...ce problème est apparu récemment...je passe régulièrement la valise et avant ça communiquait...encore merci pour les conseils
Revenir en haut Aller en bas
aigle459141
Connaisseur
Connaisseur
avatar

Messages : 267
Date d'inscription : 01/11/2016
Age : 46
Localisation : Cambrai

MessageSujet: Re: Défaut communication pompe additivation multiplexe    13.05.18 7:40

Bonjour,

un problème de communication ne veut pas dire que ta pompe est hs mais que ton diag n'arrive pas à dialoguer avec. As tu vérifier ton connecteur et ton câblage ?

_________________
Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte
.



La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Pas de demande d'aide en Mp je ne donnerai pas suite.
Revenir en haut Aller en bas
https://WWW.sid-assistance.com
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    13.05.18 7:46

Salut...

Les connecteurs ont lair en excellent état, pas de traces d'oxidation, je vais essayer de tester avec mon testeur pour vérifier que le jus arrive bien...y a t'il un risque a démonter le réservoir pour vérifier uniquement la pompe ?
Revenir en haut Aller en bas
aigle459141
Connaisseur
Connaisseur
avatar

Messages : 267
Date d'inscription : 01/11/2016
Age : 46
Localisation : Cambrai

MessageSujet: Re: Défaut communication pompe additivation multiplexe    13.05.18 7:53

il faut prendre des précautions car l'eolys est assez toxique !!

_________________
Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte
.



La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Pas de demande d'aide en Mp je ne donnerai pas suite.
Revenir en haut Aller en bas
https://WWW.sid-assistance.com
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    13.05.18 8:31

Je pense que je vais confier ça à un ami qui est habitué à ce genre de manipulation.. c'est dommage qu'avec la valise on puisse pas tester cette maudite pompe
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 60
Localisation : 62660

MessageSujet: Re: Défaut communication pompe additivation multiplexe    13.05.18 11:24

bonjour

je l'ai fait remplacer au garage pompe était morte,
ici j'ai mis la facture (juste pour info).
[Vous devez être inscrit et connecté pour voir ce lien]

cdlt
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:11

Salut à tous, je reviens sur ce sujet. J ai remplacé le réservoir pompe par une occasion. Bien qu 'ayant réussi à faire l appairage, J ai constamment le défaut qui revient et qui m indique non plus absence de communication mais erreur de communication.

Lorsque je teste la pompe cela me donne un message qui stipule organe non démarré....J ai essayé de tester sil y a du courant au niveau du connecteur mais rien ne se passe..y a t il un relais ou un fusible qui gère cette pompe ? J ai le même message qui apparaît au niveau du BSI et du calculateur moteur...merci à tous ceux qui pourront m'aider...
Revenir en haut Aller en bas
romuald28
Novice
Novice
avatar

Messages : 41
Date d'inscription : 25/03/2018
Localisation : Eure et Loir

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:24

Tu a bien réamorcer la pompe? Quand au pièces d'occaz... Aucune garantie que ça fonctionne a l'arrivée
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:28

J ai fait le pack réparation remplacement du réservoir puis ça indique que la procédure comprend le re amorçage...J ai cherché dans tous les menus ... J ai constamment le défaut p1435....avec défaut can...ou pompe...
Revenir en haut Aller en bas
romuald28
Novice
Novice
avatar

Messages : 41
Date d'inscription : 25/03/2018
Localisation : Eure et Loir

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:32

Vérifie ton faisceaux, prise, fusible. Sinon pompe hs je pense.
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:34

J ai vérifié tous les fusibles même si je ne sais vraiment pas lequel est celui de la pompe.. je n'arrive pas trouver de revue rta pour ce modèle...
Revenir en haut Aller en bas
romuald28
Novice
Novice
avatar

Messages : 41
Date d'inscription : 25/03/2018
Localisation : Eure et Loir

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:37

Si je dit pas de connerie sur le forum il y a les implantation des fusibles
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:38

Merci je vais chercher ...
Revenir en haut Aller en bas
romuald28
Novice
Novice
avatar

Messages : 41
Date d'inscription : 25/03/2018
Localisation : Eure et Loir

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:39

Sinon c'est indiquer dans le manuel de la voiture
Revenir en haut Aller en bas
Aarmand57250
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 11/05/2018

MessageSujet: Re: Défaut communication pompe additivation multiplexe    24.06.18 16:41

Non dans le manuel il n y a que le striuct minimum.. J ai une c3 pour laquelle le manuel est complet..la c4 rien juste ils indiquent ou sont les boîtier..
Revenir en haut Aller en bas
 

Défaut communication pompe additivation multiplexe

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-