LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Valériedu52 Aujourd'hui à 12:01

» Pompe D.A qui tourne constamment moteur à l'arrêt ..
par fred9545 Aujourd'hui à 10:58

» Présentation de Quentin
par heineken Aujourd'hui à 10:47

» type de clé
par romuald28 Aujourd'hui à 9:24

» Présentation de sebastien
par fred9545 Aujourd'hui à 9:04

» Présentation de abdel
par fred9545 Aujourd'hui à 8:46

» Présentation de didier
par fred9545 Aujourd'hui à 8:45

» probleme opcom
par gary89 Aujourd'hui à 7:15

» Présentation de portos
par heineken Hier à 22:24

» Présentation de André de la Guyane
par heineken Hier à 22:22

» Codage injecteurs Mini Cooper S F56
par Quentin68 Hier à 20:25

» Deconnexions intempestives interface MPM-COM
par Kerliverzan Hier à 20:25

» problème vieux cherokee diesel moteur 2.1 Renault
par gsxr26 Hier à 19:58

» Voyant ESP: Absence de communication avec calculateur moteur
par skouff Hier à 18:51

» TUTO : comment installer diagbox du 7.01 au 7.76
par Maxkali Hier à 18:14

» injection défectueuse
par olivier14 Hier à 17:10

» Lancia phedra RT3 BIP
par diabolo Hier à 15:02

» Manuelle d'installation et utilisation Ista en Français
par wirr Hier à 12:50

» Voyant OBD :Signal capteur température admission air C4 1.6 HDI 110
par jeremy72 Hier à 11:57

» levage 407 SW
par GiGi57 Hier à 11:52

» code défaut df071 et df072
par dominique dum Hier à 9:18

» probleme avec electrovannes egr et turbo
par angel Hier à 7:19

» Présentation de ARNAUD
par heineken 21.06.18 22:14

» Présentation de daniel
par heineken 21.06.18 22:11

» Présentation de Matthieu
par heineken 21.06.18 22:09

» Présentation de Jeremy
par heineken 21.06.18 22:08

» Décodage boîtier projecteur directionnel
par ave01 21.06.18 20:13

» Présentation de Nicolas
par Nico2888 21.06.18 17:42

» [résolu]code defaut p0505
par william55 21.06.18 17:15

» Présentation de patrick
par fred9545 21.06.18 14:00

» Présentation de gregory
par fred9545 21.06.18 13:59

» Présentation de ANDRE
par fred9545 21.06.18 13:59

» Probleme de connection
par bmwe39 21.06.18 11:52

» Présentation de zacharie
par fred9545 21.06.18 10:43

» Présentation de rémy
par fred9545 21.06.18 10:43

» Présentation de Jérôme
par fred9545 21.06.18 10:41

» Présentation de Cédric
par fred9545 21.06.18 10:41

» Présentation de serge
par fred9545 21.06.18 10:39

» Demande de conseil pour achat matériel diag
par Notorious99 21.06.18 5:56

» X5 e53.Calculateur ABS communication impossible.
par Bilal45 21.06.18 3:52

Qui est en ligne ?
Il y a en tout 190 utilisateurs en ligne :: 33 Enregistrés, 2 Invisibles et 155 Invités :: 2 Moteurs de recherche

abbathdebinic, aigle459141, aioli, Alliottom59, antigone, autodiagauto, Aynali, bitmap, Boncoin, claude.n, cseeb, diabolo, dominique dum, gary89, jeremy72, jmBDiag, jojo57, joseph92, Jp59, Julienrayes, micheltut, mike910, Northo32, popeye05, riri33, sadel, Tony87, Valériedu52, Via, vince766, watso, wirr, yann57

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Problème IBM R400

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Problème IBM R400   25.05.13 10:20

Hello every body:!!! [Vous devez être inscrit et connecté pour voir cette image]

J'ai un problème avec mon portable nommé ci-dessus [Vous devez être inscrit et connecté pour voir cette image]. Je m'en sers très très rarement et aujourd'hui j'avais l'intention de vérifier les mises à jour Windows et là problème!!!! Je vous explique l'écran est sombre on y voit pratiquement que dalle.
Quelqu'un sait-il s'il y a possibilité de régler la luminosité de l'écran quelque part dans XP. Je vais encore faire un test en branchant un autre écran dessus.

Merci d'avance pour vos bonnes idées. [Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15615
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème IBM R400   25.05.13 10:22

Salut antoine

Tu n'as pas des raccourcis clavier style "FN+F.." ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Problème IBM R400   25.05.13 10:39

salut anthony si je les ai mais pas de réaction. Je viens d’essayer un écran de PC ça fonctionne donc la carte graphique n'a rien. Je pense que l'écran est naze, bizarre ce portable n'a presque jamais servi et la dernière fois que je l'ai allumé il fonctionnait sans problèmes.
Je regarderai pour un écran à l'occasion. A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème IBM R400   25.05.13 10:57

Salut antoine Very Happy
C'est pas ton écran qui est nase!
Regarde quand tu lève lecran si le contact sort de sont logement?
Ça resemble à une petite eguille en plastic
Des fois elle reste coincer!
Si c'est pas ça?
C'est ta prise ecran qui ce barre
Verifie ça et die moi quoi
Lol
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Problème IBM R400   25.05.13 11:48

salut jp

L'écran n'est pas tout à fait noir, tu vois les icônes et le bureau d'affiché mais l'écran n'est pas assez illuminé d’où ma question: est-il possible de régler la luminosité de l'écran???
Merci

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème IBM R400   25.05.13 11:54

Oui tu à des touche à cette effet c'est fn et les touche avec un soleil plus et moin
Lol
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur
avatar

Messages : 2978
Date d'inscription : 10/12/2012
Age : 52
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Problème IBM R400   25.05.13 15:57

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] Bravo mon jp j'ai trouvé les touches, elles n'étaient pas identifiables c'est un portable avec un clavier qwerty. Je les ai trouvé en regardant sur mon T60.

Encore merci à tous.

A++

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: RESOLU   25.05.13 15:59

@Mechanicker a écrit:
Bravo mon jp j'ai trouvé les touches, elles n'étaient pas identifiables c'est un portable avec un clavier qwerty. Je les ai trouvé en regardant sur mon T60.

Encore merci à tous.

A++
Revenir en haut Aller en bas
 

Problème IBM R400

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: A propos du forum :: A propos du forum :: Divers-