LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Interface Berlingo
par heineken Aujourd'hui à 17:02

» Périodicité d'entretien véhicules PEUGEOT (DIESEL - HDI - ESSENCE - GPL - GNV)
par gege83 Aujourd'hui à 16:46

» Outil Maxiecu 2
par PHIL59150 Aujourd'hui à 16:39

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par run974 Aujourd'hui à 16:23

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Aujourd'hui à 16:02

» Présentation de stef
par fred9545 Aujourd'hui à 15:19

» Bmw E90 325i swap moteur 3.0l
par PlessE90 Aujourd'hui à 14:56

» BMW ISTA-D 4.02.30 FR
par Northmanbimmmer Aujourd'hui à 14:22

» Présentation de Didier
par fred9545 Aujourd'hui à 14:18

» besoin d aide pour codage brake force display bmw e92
par scorpium59 Aujourd'hui à 12:14

» Présentation de ALEXANDRE
par Alexlesinge Aujourd'hui à 12:02

» capteur pression alimentation
par baba84 Aujourd'hui à 11:57

» Présentation de jose
par heineken Aujourd'hui à 10:46

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par pistibouc Aujourd'hui à 8:36

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par david081 Aujourd'hui à 8:31

» Erreur 106 winkfp
par PlessE90 Aujourd'hui à 7:42

» BMW / Ranger rover L322
par PlessE90 Aujourd'hui à 7:35

» enregistrer batterie via inpa
par PlessE90 Aujourd'hui à 6:58

» Probleme BMW X5 F15
par PlessE90 Aujourd'hui à 6:53

» don au forum
par Alliottom59 Aujourd'hui à 2:04

» Présentation de Yannick
par Alliottom59 Hier à 23:36

» Tutoriel pour programmer une carte de demarrage renault megane 2
par renault Hier à 23:05

» RPA (détection de crevaison) via le module DSC MK60 BMW E46
par patrick33000 Hier à 22:34

» Présentation de Mickael
par heineken Hier à 22:17

» Présentation de david
par heineken Hier à 22:16

» Présentation de Nicolas
par heineken Hier à 22:16

» Présentation de Duduche
par heineken Hier à 22:16

» Petit sondage sur le forum
par MECANOBVA Hier à 22:04

» mise a jour
par Guyguy307 Hier à 21:03

» Présentation de Germain
par Mechanicker Hier à 19:11

» pompe a eau 206 1.9 D
par dudu57 Hier à 18:16

» Présentation de Bruno
par fred9545 Hier à 18:09

» Présentation de Boli
par boli Hier à 18:05

» Présentation de julien
par fred9545 Hier à 17:23

» Présentation de philippe
par fred9545 Hier à 17:22

» Présentation de Stéphane
par fred9545 Hier à 16:04

» Tuto Code défaut P1461 sur véhicules PSA
par fred9545 Hier à 15:46

» Présentation de Patrice
par fred9545 Hier à 15:21

» Présentation de JEAN
par fred9545 Hier à 15:12

» voyant alarme inconnu chez Renault !!!!!
par Oliv02 Hier à 15:08

Qui est en ligne ?
Il y a en tout 236 utilisateurs en ligne :: 35 Enregistrés, 1 Invisible et 200 Invités :: 1 Moteur de recherche

8810, Alliottom59, choupette, claude.n, clio3, dede59780, evadeo63, florentxxl, franck83, fred9545, gahmed, gege83, gegecar, jeantalus, jvollebregt, languille, MICHELSTAR, Mike17, moana987, nounours626, obdauto, oliv69, PHIL59150, pistibouc, plucky, popeye05, RISTEME, run974, sined4751, swing swing, sylv2603, tortu25, wanloeyd, ysademi, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (35)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Problème IBM R400

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Problème IBM R400   Sam 25 Mai - 10:20

Hello every body:!!! [Vous devez être inscrit et connecté pour voir cette image]

J'ai un problème avec mon portable nommé ci-dessus [Vous devez être inscrit et connecté pour voir cette image]. Je m'en sers très très rarement et aujourd'hui j'avais l'intention de vérifier les mises à jour Windows et là problème!!!! Je vous explique l'écran est sombre on y voit pratiquement que dalle.
Quelqu'un sait-il s'il y a possibilité de régler la luminosité de l'écran quelque part dans XP. Je vais encore faire un test en branchant un autre écran dessus.

Merci d'avance pour vos bonnes idées. [Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14381
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème IBM R400   Sam 25 Mai - 10:22

Salut antoine

Tu n'as pas des raccourcis clavier style "FN+F.." ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Problème IBM R400   Sam 25 Mai - 10:39

salut anthony si je les ai mais pas de réaction. Je viens d’essayer un écran de PC ça fonctionne donc la carte graphique n'a rien. Je pense que l'écran est naze, bizarre ce portable n'a presque jamais servi et la dernière fois que je l'ai allumé il fonctionnait sans problèmes.
Je regarderai pour un écran à l'occasion. A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème IBM R400   Sam 25 Mai - 10:57

Salut antoine Very Happy
C'est pas ton écran qui est nase!
Regarde quand tu lève lecran si le contact sort de sont logement?
Ça resemble à une petite eguille en plastic
Des fois elle reste coincer!
Si c'est pas ça?
C'est ta prise ecran qui ce barre
Verifie ça et die moi quoi
Lol
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Problème IBM R400   Sam 25 Mai - 11:48

salut jp

L'écran n'est pas tout à fait noir, tu vois les icônes et le bureau d'affiché mais l'écran n'est pas assez illuminé d’où ma question: est-il possible de régler la luminosité de l'écran???
Merci

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème IBM R400   Sam 25 Mai - 11:54

Oui tu à des touche à cette effet c'est fn et les touche avec un soleil plus et moin
Lol
Revenir en haut Aller en bas
Mechanicker
Modérateur
Modérateur


Messages : 2969
Date d'inscription : 10/12/2012
Age : 50
Localisation : Angoulins sur Mer/Charente-Maritime

MessageSujet: Re: Problème IBM R400   Sam 25 Mai - 15:57

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] Bravo mon jp j'ai trouvé les touches, elles n'étaient pas identifiables c'est un portable avec un clavier qwerty. Je les ai trouvé en regardant sur mon T60.

Encore merci à tous.

A++

_________________
[Vous devez être inscrit et connecté pour voir cette image]


L’exploitation de la bêtise n’est pas à la portée du premier imbécile venu.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: RESOLU   Sam 25 Mai - 15:59

@Mechanicker a écrit:
Bravo mon jp j'ai trouvé les touches, elles n'étaient pas identifiables c'est un portable avec un clavier qwerty. Je les ai trouvé en regardant sur mon T60.

Encore merci à tous.

A++
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème IBM R400   Aujourd'hui à 17:11

Revenir en haut Aller en bas
 

Problème IBM R400

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: A propos du forum :: A propos du forum :: Divers-