LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Mimoracle
par MlMoracle Aujourd'hui à 2:22

» Présentation de Sebastien
par seb27190 Hier à 19:42

» Présentation de daniel
par sagamore Hier à 19:01

» Envie d’acheter un c3 xentry ou c4 xentry
par outlaw44 Hier à 18:58

» Batterie hs ?
par alex62120 Hier à 18:04

» Expert 2.0 120cv de 2010 bruit moteur
par macgivrer Hier à 17:34

» Code Défaut DF118
par Trin24 Hier à 17:30

» Présentation de CYRIL
par fred9545 Hier à 17:20

» sonde pour consult III plus
par btsero11 Hier à 16:03

» Calculateur inconnu sur DiagBox
par paulcl Hier à 15:30

» Problème VCI XS Evolution/Diagbox
par fred9545 Hier à 13:39

» Démarrage impossible !
par diabolo Hier à 11:21

» Présentation de florian
par florian76 24.03.19 21:48

» Présentation de antonio
par acardoso 24.03.19 19:59

» Présentation de memo
par heineken 24.03.19 17:15

» Défaut apprentissage vanne EGR
par yann3 24.03.19 9:24

» defaut fil datab reseau van confort xsara 2
par ecureuil974 23.03.19 18:07

» activation de l'option navigation
par antigone 23.03.19 16:21

» Upgrade BMW XI (année 2013)
par zingilingiling 23.03.19 12:18

» Présentation de Georges
par gsulpice 23.03.19 9:20

» Problème changement moteur et calculateur
par JP 09 22.03.19 20:19

» Présentation de Yas
par scorpium59 22.03.19 17:46

» Sqlitedb FR pour Rheingold 4.01 ou 4.15
par scorpium59 22.03.19 17:45

» voyant plaquette frein ar allume e83
par sarniguet 22.03.19 16:17

» Présentation de alain
par moblo9370 22.03.19 14:43

» Présentation de gerard
par galevinc 22.03.19 13:27

» recherche boitier hydraulique pour 407 2.7 v6 hdi
par zingilingiling 22.03.19 11:59

» Présentation de Naïm
par moka74 22.03.19 11:29

» Présentation de franck
par elvisparker 22.03.19 9:05

» Présentation de Jean-Paul
par jpaplouz 21.03.19 18:35

» Présentation de Lionel
par yoyo10 21.03.19 17:04

» Présentation de Jack
par Greencard93 21.03.19 16:29

» sonde ne communique plus
par kevin10400 21.03.19 13:14

» Renault Trafic panne démarreur
par jeager13 21.03.19 9:50

» Impossible d'utiliser l'interface MPMCOM
par Michmeu 21.03.19 6:34

» Génération du Code FSC sur E9x sans ICOM
par yales07 20.03.19 18:28

» Présentation de jean marc
par marco777 20.03.19 17:17

» Présentation de gilles
par autoener 20.03.19 13:39

» Présentation de Francis
par DCI45 20.03.19 11:26

» HELP 1.5dci70 df001 Calculateur, données d'etalonage injecteur.
par skratchglisse 20.03.19 6:57

Qui est en ligne ?
Il y a en tout 81 utilisateurs en ligne :: 11 Enregistrés, 2 Invisibles et 68 Invités :: 2 Moteurs de recherche

Alliottom59, fathi, jacques33, marsu60, pascal32, sagamore, sakko, sniper67, totords, wallace 666, yberrahou10@yahoo.fr

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (123)
 
@heineken (69)
 
@popeye05 (64)
 
@Alexlesinge (45)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Probleme demarrage touareg

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Probleme demarrage touareg   16.06.18 14:18

Rappel du premier message :

Bonjour a tous,

Voila mon souci concernant un touareg V6 TDI de 2006 boite auto. J'ai fais un entretien dessus changement FAP et bougies de préchauffages et depuis il ne veux plus démarrer. J'ai réussi une fois à le démarrer et parcourir 50 kms arrivé à 300 metres de chez moi il c'est coupé nette.
J'ai fais un diag avec un code erreur 04195 regulation de pression de carburant limite de régulation non atteinte. J'ai donc procédé au changement du capteur de régulation situé sur la rampe est rien de mieux. Impossible de démarrer même avec du star pilote il démarre est cale.
Je sèche complétement. Je vais vérifier les tensions des différents éléments comme le capteur de pression ....
Si quelqu'un à une idée je suis preneur.
Revenir en haut Aller en bas

AuteurMessage
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Voilà les photos   11.07.18 8:38

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Lionel_LAMOUREUX
Petit Nouveau
Petit Nouveau
Lionel_LAMOUREUX

Messages : 14
Date d'inscription : 04/10/2016
Localisation : amiens

MessageSujet: Re: Probleme demarrage touareg   11.07.18 10:15

Petite question bête mais normalement ton adaptation nécessite un code pour pouvoir être faite, et normalement tu choisis l'action à mener dans la liste déroulante. Ensuite on parle bien du même capteur celui sur lequel viennent se brancher deux tuyaux de couleur noire?
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   11.07.18 10:22

J'ai pas de codes à rentré j'ai la procédure direct dans adaptation 10 ou tu passe par le code 81 pour le Fap et code 83 pour le capteur . On parle bien du même capteur

_________________
Autel MS906BT
Revenir en haut Aller en bas
Lionel_LAMOUREUX
Petit Nouveau
Petit Nouveau
Lionel_LAMOUREUX

Messages : 14
Date d'inscription : 04/10/2016
Localisation : amiens

MessageSujet: Re: Probleme demarrage touareg   11.07.18 10:25

Tiens regarde le lien suivant:

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   11.07.18 10:52

Merci de ton retour mais déjà essayé avec vcds et je n'arrive pas à passer.

_________________
Autel MS906BT
Revenir en haut Aller en bas
Lionel_LAMOUREUX
Petit Nouveau
Petit Nouveau
Lionel_LAMOUREUX

Messages : 14
Date d'inscription : 04/10/2016
Localisation : amiens

MessageSujet: Re: Probleme demarrage touareg   11.07.18 14:55

Si tu n'arrive pas à passer avec VCDS, qui est le summum avec ODIS au niveau configuration capteurs et calculateurs du groupe VAG, c'est que tu as un soucis d'électronique. Lorsque tu fais une recherche d'erreur en mémoire, et quand tu les effaces, en ce qui concerne ton capteur G450 est ce que ce dernier revient illico ou faut il que tu roules pour qu'il revienne?
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   11.07.18 19:54

Je n'ai pas d'erreur sur le g450 le seule problème et la mise à zéro du capteur g450 et du Fap. J'ai commandé un nouveau capteur que je vais monter demain je verrai bien.

_________________
Autel MS906BT
Revenir en haut Aller en bas
Lionel_LAMOUREUX
Petit Nouveau
Petit Nouveau
Lionel_LAMOUREUX

Messages : 14
Date d'inscription : 04/10/2016
Localisation : amiens

MessageSujet: Re: Probleme demarrage touareg   12.07.18 7:26

Salut, en ce qui concerne les remontées d'erreur via l'ODB, seul le capteur envoie les infos, le fap n'est qu'une partie purement mécanique, donc un trou pour la sonde lambda si tu en dispose d'une et d'eux autres qui servent à calculer la différence de pression via des durites qui vont au capteur, avant de remonter ton capteur quand tu auras démonté tes conduites envoie un coup de soufflette d'air comprimé à l'intérieur, histoire d'enlever quelques bouchons de suie à l'intérieur, on ne sait jamais. Revérifie à VCDS si pas de défaut, et surtout fais nous un retex.
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   12.07.18 9:50

[Vous devez être inscrit et connecté pour voir cette image]

Voici le coupable je pense j'ai la sonde du pré catalyseur qui me donne une donné erroné 899 degré sans démarré. J'ai commandé la sonde montage demain.

_________________
Autel MS906BT
Revenir en haut Aller en bas
Lionel_LAMOUREUX
Petit Nouveau
Petit Nouveau
Lionel_LAMOUREUX

Messages : 14
Date d'inscription : 04/10/2016
Localisation : amiens

MessageSujet: Re: Probleme demarrage touareg   12.07.18 11:01

C'est la sonde lambda dont tu parles ????
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   12.07.18 13:02

Non sonde de température du pré catalyseur

_________________
Autel MS906BT
Revenir en haut Aller en bas
Lionel_LAMOUREUX
Petit Nouveau
Petit Nouveau
Lionel_LAMOUREUX

Messages : 14
Date d'inscription : 04/10/2016
Localisation : amiens

MessageSujet: Re: Probleme demarrage touareg   12.07.18 14:21

Ha ok, en effet si cette dernière est défectueuse celà peux avoir une incidence sur ta problématique puisque de la température dépend, le fonctionnement du moteur et du turbo via la wastegate, du recyclage de ton fap, si température trop haute, le recyclage ne se fait pas ou n'est pas déclenché via l'ECU, donc de fortes probabilité que tu es trouvé la cause de ta problématique.
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   13.07.18 10:28

Bon sonde changé est toujours là valeur à 899 degré je désespère. J'ai le canal 102 qui ne bouge pas comme si le calculateur ne recevez pas les valeurs. Quand je débranche la sonde j'ai bien un message sur le diag.

_________________
Autel MS906BT
Revenir en haut Aller en bas
gary89
Pilier du Forum
Pilier du Forum
gary89

Messages : 203
Date d'inscription : 01/10/2017
Age : 37
Localisation : YONNE

MessageSujet: Re: Probleme demarrage touareg   13.07.18 14:33

Bonjour quand tu la debranche tu as un code qui dit quoi ?

_________________
l'urgent est fait, l'impossible est en cours, pour les miracles prévoir un délai de 48h merci
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   13.07.18 17:28

Quand je débranche le capteur j'ai un code erreur sonde de température rampe 1. Je regardé la continuité du câble  va direct vers le calculateur. Voici une photo de l'emplacement de la sonde elle se trouve à côté du Turbo.[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
gary89
Pilier du Forum
Pilier du Forum
gary89

Messages : 203
Date d'inscription : 01/10/2017
Age : 37
Localisation : YONNE

MessageSujet: Re: Probleme demarrage touareg   14.07.18 6:45

En liste donné combien as tu de sonde de température echap ? Car il arrive que certains modèle ne possède pas cette sonde et que par défaut elle et a999°

_________________
l'urgent est fait, l'impossible est en cours, pour les miracles prévoir un délai de 48h merci
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   15.07.18 15:58

Normalement j'ai deux sonde une avant catalyseur et une sur le fap. On me parle de la sonde j448 quelqu'un connait ?

_________________
Autel MS906BT
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   08.08.18 14:20

Petit retour sur le Touareg j'ai dû procéder au changement des 6 injecteurs. Après passage au banc les test n'était pas concluant hors tolérance. Par contre je rencontre un problème avec le calculateur. Nous avons dû extraire les données du calculateur pour remettre à zéro le Fap et g450. Et je pense qu'il vas falloir faire la même chose pour les injecteurs. J'ai pu coder que les injecteurs 4,5 et 6 par la valise autel ms906bt. Les 1,2 et 3 message d'erreur refus d'entretien. Quelqu'un à déjà eu se phénomène
Revenir en haut Aller en bas
gary89
Pilier du Forum
Pilier du Forum
gary89

Messages : 203
Date d'inscription : 01/10/2017
Age : 37
Localisation : YONNE

MessageSujet: Re: Probleme demarrage touareg   08.08.18 19:52

Bonjour peut etre un probleme de code ,essaye de mettre le code du 4,5ou 6 sur le cylindre pour essai voir si bug de ton outils de diag ou si problème ailleurs (code mal relevé, calculateur....)

_________________
l'urgent est fait, l'impossible est en cours, pour les miracles prévoir un délai de 48h merci
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   09.08.18 6:30

Déjà essayé je pense qu'il y a un problème sur la calculateur. Nous avons essayé plusieurs valise sans succès. Petit rappel impossible de mettre a zéro le Fap, faire l'adaptation du g450 et maintenant les injecteurs ça fait beaucoup

_________________
Autel MS906BT
Revenir en haut Aller en bas
SAWVI
Novice
Novice
SAWVI

Messages : 96
Date d'inscription : 20/12/2015

MessageSujet: Re: Probleme demarrage touareg   09.08.18 7:11

Bonjour, pourquoi avoir changé le capteur alors qu'il détecté juste un manque de carburant ? Si je ne me trompe pas tu bosses avec un autel ms908 ? Comment se fait t'il qu'en remplacent le fap tu te retrouves avec une adaptation des moteurs papillon swirl ? N'aurais tu pas par hazard remis à zéro toutes les valeurs autoadaptative ?
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   09.08.18 7:43

Je dit juste qu'il était impossible de mettre a zéro le Fap et la g450 après leurs remplacement. Impossible de passer avec toutes les valises et même les plus perfectionné comme la x17. Nous avons corrigé le problème en attaquant le calculateur. Par contre l'autre soucis rencontre et le Codage des injecteurs impossible de faire le 1,2 et 3 message avec refus d'entretien .

_________________
Autel MS906BT
Revenir en haut Aller en bas
SAWVI
Novice
Novice
SAWVI

Messages : 96
Date d'inscription : 20/12/2015

MessageSujet: Re: Probleme demarrage touareg   09.08.18 8:32

Si les codes ne rentrent pas c'est qu'il doit y avoir une erreur sur l'IMMA
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   09.08.18 10:35

Je verrai ça à mon retour je passe le véhicule le 21 aout. Affaire à suivre

_________________
Autel MS906BT
Revenir en haut Aller en bas
mgmotors33
Novice
Novice
mgmotors33

Messages : 34
Date d'inscription : 29/03/2018
Localisation : Bordeaux

MessageSujet: Re: Probleme demarrage touareg   26.08.18 17:57

Bonsoir a tous. Le Touareg fonctionne parfaitement maintenant. Cependant nous avons laissé de coté pour le moment le codage des 3 injecteurs (4.5.6). Le client à fait 2500 kms depuis et RAS.
Nous avons profité pour rajouter une camera de recul hd et un poste tactile dernière génération.

_________________
Autel MS906BT
Revenir en haut Aller en bas
 

Probleme demarrage touareg

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Mécanique VAG-