LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de jerome
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar gege35312 Aujourd'hui à 16:20

» Présentation de Herve
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Herol Aujourd'hui à 15:54

» Présentation de Jeff
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar lotcogs Aujourd'hui à 15:49

» Présentation de jean
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Jeannot94 Aujourd'hui à 15:19

» Panne refroidissement moteur, peugeot 307, 1.6 hdi, 90 ch, phase 2.
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar galinouz Aujourd'hui à 14:18

» Présentation de michel
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar papymichel Aujourd'hui à 13:58

» Présentation de Freddy
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar freddyboy Aujourd'hui à 13:26

» Présentation de Bryan
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Bryan Le Grave Aujourd'hui à 11:33

» Présentation de Anthony
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar MAGiiKAHZE Aujourd'hui à 10:04

» Présentation de guillaume
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar toge62 Aujourd'hui à 10:01

» Perte de puissance après remplacement du régulateur de pression 1.6HDI
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar MCercueil Aujourd'hui à 8:54

» Changement d'autoradio
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Jp59 Aujourd'hui à 6:47

» Diagbox 9.23 rorry
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar tonyx Aujourd'hui à 6:15

» Présentation de Jouber
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar jouber53 Hier à 22:10

» Problème injection
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Antho-NY Hier à 19:48

» Démarrage difficile 207 1.4 HDI
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar pierre69 Hier à 16:34

» Présentation de ephane
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar ephanejs Hier à 13:39

» Présentation de Romuald
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Morlahud Hier à 13:21

» divers problèmes sur 120d e87
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar fred9545 Hier à 11:28

» Présentation de Jean-Christophe
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar ScientifiX Hier à 9:05

» défaut doseur d'air
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Alliottom59 Hier à 7:00

» Présentation de Delphin
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar netinfo Hier à 3:04

» Présentation de karlo
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar karlo Hier à 2:12

» Présentation de Paul-Nicolas
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Paul-Nicolas 21.09.19 18:34

» Peugeot partner 1.6hdi ne demarre pas
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar yohan60psg 21.09.19 13:31

» Présentation de alain
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar sh1ver 21.09.19 9:13

» Présentation de Jean-Paul
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar PoLoRiDeR 21.09.19 7:03

» Présentation de Christophe
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar chris34b 21.09.19 6:48

» Présentation de Chris
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar viper 21.09.19 0:39

» Comment enregister un diag au Lexia en embarqué
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar bern 48 20.09.19 19:30

» Présentation de Thomas
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Ha2t 20.09.19 17:39

» démarrage peugeot 206 HDI
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar jmp 20.09.19 16:04

» Changer bougies préchauffage - Peugeot 207 HDI - Moteur DV6
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Galinette 20.09.19 11:30

» Présentation de STEPHANE
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar PORCHISTE73 19.09.19 10:48

» Présentation de J-louis
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Alliottom59 19.09.19 2:44

» Présentation de JEANPAUL
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Alliottom59 19.09.19 2:43

» Présentation de cyril
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Alliottom59 19.09.19 2:41

» Présentation de Vincent
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar Vins67770 18.09.19 9:03

» comment neutraliser affichage TPMS Vitara LY après montage roues hiver
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar loufennec 17.09.19 18:55

» Présentation de pascal
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Emptypar darrylpass 17.09.19 18:21

Qui est en ligne ?
Il y a en tout 195 utilisateurs en ligne :: 18 Enregistrés, 1 Invisible et 176 Invités :: 2 Moteurs de recherche

61RIC, Alliottom59, Dan21170, dupre, FORQUIN, john308, kader69, lolo64, lucien67, Maquegivère, moppom, noune, pasdesm, Richardson, tofsoy, toge62, toyoda, Wally314

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@heineken (71)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@popeye05 (65)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@Alexlesinge (50)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@fred9545 (38)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@Digidid (27)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@fandf (25)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@scorpium59 (21)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@ulysse79 (19)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
@micka (15)
Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_lcapDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Voting_barDémarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Vote_rcap 
Partagez
 

 Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty
MessageSujet: Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G   Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty18.07.18 11:10

Bonjour tout le monde,

Je viens vers vous concernant un problème de démarrage sur mon auto.J'ai laissé mon véhicule a l’arrêt pendant environ 10 mois.Je viens d'effectuer la vidange + changement des filtres et remis du gasoil neuf.La batterie est toute neuve.
J'ai vérifié les fusibles du compartiment moteur (Ceux qui se voient du haut en enlevant le cache plastique), les 3 qui se trouvent sur le câble positif de la cosse de la batterie.
Quand j'appuie sur la carte en embrayant, rien ne se passe.Aucun bruit et le moteur ne se lance pas.Je précise que lorsque je l'avais stationné, tout fonctionné.
Pouvez vous m'indiquer comment tester le démarreur en place.Et éventuellement si vous avez des pistes a m'indiquer.

Merci de votre aide

Je clos le sujet car le problème actuel est complètement différent.
Merci


Dernière édition par pierre69 le 19.07.18 16:39, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty
MessageSujet: Re: Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G   Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty18.07.18 12:01

Bonjour,
La direction se déverrouille-t-elle?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty
MessageSujet: Re: Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G   Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty18.07.18 12:59

Bonjour Alex,

Merci de ton aide et comme je peux le voir tu es toujours prêt a aider.Alors la situation a changer.Le câble de masse batterie - boite de vitesse était desserré sur la boite.Maintenant le moteur démarre.Mais problème, il tourne tres mal et impossible d’accélérer.Il s'étouffe.
Un fait nouveau aussi pour démarrer,j'ai juste a appuyer sur start et il se lance.Avant il fallait embrayage + start.
J'en viens a une question, j'ai passé la clip et trouvé plusieurs défauts au niveau de l'injection.Seulement pour effacer il me faut simplement mettre le contact.Comment empêcher ce démarrage intempestif???

Oups, je viens de trouver, simplement en enclenchant une vitesse......Désolé Embarassed  Embarassed  Embarassed

Merci
Revenir en haut Aller en bas
pierre69
Apprenti
Apprenti
pierre69

Messages : 143
Date d'inscription : 29/08/2017
Age : 50
Localisation : Lyon 08

Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty
MessageSujet: Re: Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G   Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty18.07.18 13:56

Re bonjour,

Je viens de faire tourner le moteur et on peut dire qu'il tourne comme une patate.Impossible d’accélérer. J'ai tester le circuit de carburant avec la clip et il me semble bien que mes injecteurs ne soient pas bon.Qu'en pensez vous???
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2556
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty
MessageSujet: Re: Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G   Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G Empty18.07.18 16:58

Re,
Je pense que tu devrais ouvrir un autre sujet pour ce problème car l'intitulé ne correspond pas.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

Démarreur ne lance pas sur Megane II DCI 120 de 2003 Type BM0G

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-