LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» matériel pour enregistement code injecteur ssangyong rexton
par WOLFUNGA Aujourd'hui à 3:32

» Problème BVA AL4
par bern 48 Hier à 23:28

» RD3 Télécodage à l'avance
par bagou91 Hier à 20:27

» Probleme de démarrage + bug megane II 1.9dci 120ch
par Alexlesinge Hier à 18:58

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:55

» Présentation de joss
par JOSS21 Hier à 12:50

» reprogramation ratée avec ista p
par soumidan Hier à 12:48

» problème cas E93
par soumidan Hier à 12:44

» Présentation de sebastien
par fred9545 Hier à 11:27

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Hier à 7:03

» Présentation de francis
par henjy62 23.09.18 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 23.09.18 16:04

» Présentation de Steve
par usersspamsq 23.09.18 15:33

» Présentation de jo
par JR1028 23.09.18 14:17

» Feux de brouillard directionnels
par chaco 23.09.18 12:41

» Remplacer Kit embrayage
par chaco 23.09.18 12:34

» Présentation de sylvain
par heineken 23.09.18 11:28

» mise en marche du VAS5054A
par heineken 23.09.18 9:53

» Présentation de richard
par fred9545 23.09.18 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 22.09.18 22:06

» Présentation de Dilou
par fred9545 22.09.18 16:04

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

Qui est en ligne ?
Il y a en tout 39 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 33 Invités :: 2 Moteurs de recherche

adrien62, Alexlesinge, Jp59, Rotordiag, scorpium59, WOLFUNGA

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Fonctionnement 4x4 sur panda II de 2006 ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
biggugus
Apprenti
Apprenti
avatar

Messages : 218
Date d'inscription : 06/10/2014
Age : 54
Localisation : A droite après les 2 vaches.

MessageSujet: Fonctionnement 4x4 sur panda II de 2006 ?   28.07.18 5:43

Bonjour.
J'ai un bon voisin (oui car il y a aussi des mauvais) qui a eu l'idée il y a 2 ans de remplacer sa veille panda 4x4 par un nouveau modèle de 2006, la sienne commençant a partir en miette malgré qu'elle fonctionne toujours a merveille.
Il est agriculteur donc il s'en sert pour aller voir ses bêtes dans les près.
Bon, après avoir cassé le 1.3mulijet a cause de la chaine de distribution, il se retrouve a patiner dans l'herbe, comme si le 4x4 ne fonctionnait pas.
Les roues avant patinent et rien sur l'arrière.

Alors donc première question, comment fonctionne le 4x4 sur les panda II ?
Sur la panda 1 on tirait la manette, point.
La c'est automatique, avec visiblement un pont autobloquant.
Il y a au tableau un petit bouton ELD avec un pictogramme ressemblant a un pont par rigide, sa sert a quoi ?

J'ai essayé de chercher sur internet, on dirait que si 1 seul roue patine le 4x4 ne fonctionne plus et la fonction ELD sert a bloquer le frein de la dit roue mais en dessous de 30kh\h.

J'ai fait un diag avec WoW et je n'ai pas trouvé de calculateur 4x4.
J'ai dans le calculateur moteur P0500, et il semble que si on a ce défaut, sa peu empêcher le 4x4 de fonctionner.
Problème, je ne vois aucune électrovannes ou quoi que se soit sur la boite ou le pont qui indiquerait une fonction activant le 4x4.

Donc comment le 4x4 s'active ?
A quoi sert le bouton ELD ?
Comment diagnostiquer le 4x4 ?

Merci.
Revenir en haut Aller en bas
MICHELSTAR
Novice
Novice
avatar

Messages : 59
Date d'inscription : 31/01/2015
Age : 53
Localisation : NICE

MessageSujet: Re: Fonctionnement 4x4 sur panda II de 2006 ?   05.09.18 6:57

tu as une électrovanne sur le pont arriére. " il existe aussi une campagne de rappel a ce sujet"
Revenir en haut Aller en bas
biggugus
Apprenti
Apprenti
avatar

Messages : 218
Date d'inscription : 06/10/2014
Age : 54
Localisation : A droite après les 2 vaches.

MessageSujet: Re: Fonctionnement 4x4 sur panda II de 2006 ?   05.09.18 9:18

Merci du tuyau.
Je ne me suis pas remis sur l'auto encore, mais sa ne saurait tarder.
Revenir en haut Aller en bas
 

Fonctionnement 4x4 sur panda II de 2006 ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-