LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 19:02

» polo plus d'essuie glace avant
par fred9545 Aujourd'hui à 17:27

» Présentation de JJ
par jjg Aujourd'hui à 17:22

» Présentation de wallace 666
par Alexlesinge Aujourd'hui à 15:35

» calculateur non reconnu 206 2l hdi
par djoons Aujourd'hui à 13:06

» leger choc avant audi
par antigone Aujourd'hui à 13:04

» Présentation de Yannis
par fred9545 Aujourd'hui à 12:46

» Présentation de farouk
par fred9545 Aujourd'hui à 12:21

» Présentation de David
par fred9545 Aujourd'hui à 11:45

» Présentation de abdallah
par fred9545 Aujourd'hui à 11:31

» Présentation de françoise
par fred9545 Aujourd'hui à 11:30

» Présentation de Nacer
par fred9545 Aujourd'hui à 11:28

» Problème ISTA 3.47
par Nico76 Aujourd'hui à 10:19

» swap 1.9 tdi dans un un T4
par clioturbo Aujourd'hui à 7:41

» problème catalyseur
par JOSS21 Aujourd'hui à 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 Aujourd'hui à 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin Hier à 20:43

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 Hier à 20:41

» correction CBS des données du véhicule
par atom256 Hier à 16:13

» Présentation de Alex
par fred9545 Hier à 15:25

» droit forum
par fred9545 Hier à 15:25

» P0341 Signal arbres à cames erroné ou absent
par xilo Hier à 9:59

» Récupération code PIN Volkswagen
par Nico76 Hier à 9:18

» Opel Meriva easytronic
par driko Hier à 9:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 Hier à 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

» Besoin d aide pour sauver mon cic
par PATRICE1979 13.10.18 8:14

Qui est en ligne ?
Il y a en tout 130 utilisateurs en ligne :: 17 Enregistrés, 1 Invisible et 112 Invités :: 2 Moteurs de recherche

1350, ATTOSS19, cseeb, Galinette, GiGi57, hary, jackbistrot, lolo64, Meteo07, mindouza, riri33, rizzo, scorpium59, tech agent renault, vad13, vince766, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 perte de puissance et allumage témoin de préchauffage mégane dci 1l9

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   30.07.18 19:26

véhicule roulant en monté :allumage du témoin de préchauffage et plus de pêche au moteur même en redescendant de vitesse sur la bv, quand la grimpette se termine , le témoin s'éteint et le moteur retrouve son fonctionnement normal jusque la fois suivante , suite a ce soucis dépose vanne egr ,celle ci est vraiment bien encrassée  et de plus il manque le premier clapet a cette vanne , donc remplacement , a voir la suite si le soucis revient !merci si quelqu'un a déjà rencontré ce genre de tracas.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2201
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   30.07.18 20:32

Bonsoir,
Panne mille fois rencontrée!
Par contre vous devez récupérer le clapet car il peut aller jusqu'à un conduit d'admission.
Lorsque vous ouvrez un sujet, vous devez préciser le modèle et le type moteur (ici ce n'est pas certain que ce soit une Mégane 1 ou 2 ni un DTI ou un DCI, mais selon la panne ce serait plutôt un DCI).
Vous pouvez également ouvrir en saluant....
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   30.07.18 20:36

Bonsoir a tous , je me suis apperçu trop tard de mon incorrection et pas de possibilité de modifier après envois désolé .pour le véhicule c'est bien une mégane 1phase 2 dci de 2002
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2201
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   30.07.18 20:39

Re,
D'accord, oui, une fois j'ai été obligé de déposer le collecteur pour récupérer le clapet coincé dans une admission.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   01.08.18 19:12

Bonsoir a tous ,
Suite a ce soucis j'ai passé cette mégane dci 1l9 de 2002 a la valise maxiecu et je me suis apperçu que la pression du circuit d'injection n'atteint pas sa valeur maxi en rotation sur place (500bars) et de plus il y a deus injecteurs en débit positif et deux en débit négatif , tout ceci me chagrine un peu ,il y a quelqu'un qui peu m'éclairer , merci par avance pour vos réponses
Cdlt
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2201
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   02.08.18 6:00

Bonjour,
Quel est le ressenti, manque de puissance?
Y a-t-il des défauts enregistrés, pouvez-vous les effacer, reviennent-ils?
La correction des débits est normale, la pression est très bien surveillée et si elle ne correspond pas à la consigne, un défaut remonte.
Avez-vous récupéré le clapet de l'EGR?
En clair, soyez précis!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   02.08.18 21:12

Bonsoir :
le manque de puissance est assez flagrant il faut redescendre deux vitesses si la montée est bonne , pour le clapet ,il est tombé quand j'ai sortis la valve egr , en défaut il n' y avait que vanne recyclage , le défaut est éffacé a voir si il revient , je regarderais dimanche en apm .
Cdlt
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2201
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   02.08.18 21:20

Re,
Le moteur fume noir lors des fortes accélérations?
Si vous n'avez aucun défaut et pas de fumée noire, donnez-nous les valeurs de débit d'air au ralenti et moteur accéléré à fond sans rouler.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   02.08.18 21:41

Bonsoir:
le moteur ne fume pas du tout noir mais ne veux pas prendre de tours le temps que ce satané témoin orange ne s'est pas éteint, il ne veut rien savoir 3000rpm avec du mal .et quand il fini par s'éteindre la voiture reprend son fonctionnement normal si je puis dire .
Cdlt
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2201
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   03.08.18 5:44

Re,
Si un témoin orange est allumé, il doit y avoir un défaut enregistré! Lequel?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Bilal45
Novice
Novice
avatar

Messages : 43
Date d'inscription : 21/03/2013
Localisation : Orleans

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   04.08.18 9:16

Salut devish Gilles, une eventuel vérification du filtre à gazole voire son remplacement si il n'y a pas d'eau dedans.
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   12.08.18 18:58

Bonsoir a tous :
je viens de repasser la mégane 1 phase 2 1l9 dci a la valise et défaut enregistré est DF325 (sporadique) recyclage des gaz d'échappement différence positive ,merci a tous de vos réponses ou suggestions .
Cdlt
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   16.09.18 21:30

Bonsoir a tous :
je pense avoir résolu le soucis de la mégane dci 1l9 :
nettoyage du débitmètre
remplacement sonde pression de turbo et electrovanne de pilotage wastegate
en attente de confirmation dans le temps de cette réparation
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 05/06/2018

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   16.09.18 21:32

Bonsoir a tous :
je pense avoir résolu le soucis de la mégane dci 1l9 :
nettoyage du débitmètre
remplacement sonde pression de turbo et electrovanne de pilotage wastegate
en attente de confirmation dans le temps de cette réparation
Cdlt
Revenir en haut Aller en bas
 

perte de puissance et allumage témoin de préchauffage mégane dci 1l9

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-