LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» PB de demarrage apres apprentissage des clé
par 308Féline Aujourd'hui à 14:18

» Utilisation diagbox avec xs évolution sur Citroen C5 (2013)
par deltamike Aujourd'hui à 13:38

» BMW ISTA-D (4.03.31) + ISTA P (3.60.4.000)
par fred9545 Aujourd'hui à 12:04

» probleme avec 206 essence 1l4 90ch
par 308Féline Aujourd'hui à 11:36

» start and stop galaxy III
par malirjeu Aujourd'hui à 9:57

» Problème affichage Diagbox 7.57 Machine Virtuel=rechercher MàJ
par Nico76 Aujourd'hui à 9:06

» Autoradio Peugeot 207
par El Habib Hier à 22:45

» Réglage phare Xenon Laguna 3 coupé ?
par Alexlesinge Hier à 21:18

» Avis BIMCOM
par Arthur629 Hier à 17:24

» code panne sur 206 et 407
par Fredlesgaz Hier à 15:46

» Présentation de justin
par fred9545 Hier à 15:03

» df186 et DF195 laguna2
par fred9545 Hier à 15:00

» BOXER 3 2014 Voyant moteur + voyant FAP allumer en permanance
par Jp59 Hier à 11:15

» Problème changement moteur et calculateur
par justind1989 Hier à 11:14

» Nouveau MB star C6
par Jp59 Hier à 11:04

» defaut reseau CAN
par jackxm25 Hier à 10:11

» Chauffage Cherokee
par gsxrdam Hier à 9:17

» Présentation de Christian
par fred9545 Hier à 7:20

» Présentation de christian
par fred9545 Hier à 7:19

» Nombre maximum d'effacement défaut dans calculateur moteur PSA
par titi6619 Sam 16 Fév 2019 - 20:32

» demande Info pour programmer cle 206
par thierry63590 Sam 16 Fév 2019 - 18:00

» Panne CCC ne réponds plus
par PlessE90 Sam 16 Fév 2019 - 15:42

» Aide accès autoradio rt3 peugeot 407
par Pascal s16 Sam 16 Fév 2019 - 12:42

» Problème VCI XS Evolution/Diagbox
par Patmob Sam 16 Fév 2019 - 11:17

» Espace 4 2.2DCI150 ne démarre pas
par Fbinbin Ven 15 Fév 2019 - 22:19

» correspondance code generique avec reinhgold
par pat944 Ven 15 Fév 2019 - 20:58

» Présentation de Ciro
par Ciro Ven 15 Fév 2019 - 18:10

» Présentation de Doudou
par Doudoudu67 Ven 15 Fév 2019 - 15:14

» 307 2.0 i 138 cv ne demarre pas
par Alliottom59 Ven 15 Fév 2019 - 12:20

» présentation de JG-Landcruis
par JG-Landcruis Ven 15 Fév 2019 - 11:05

» Sqlite fr 4.09
par Nico76 Ven 15 Fév 2019 - 5:24

» Nombreux défauts apres diagnostic ISTA-D
par Nico76 Ven 15 Fév 2019 - 5:22

» Présentation de Thomas
par tom pouce Jeu 14 Fév 2019 - 22:59

» Présentation de jerome
par gargasse Jeu 14 Fév 2019 - 17:47

» Risque colmatage FAP à l'EMF / pas de défaut sous diagbox ?
par 308Féline Jeu 14 Fév 2019 - 10:53

» Nomenclature schema elec peugeot/citroen
par nicoc5 Jeu 14 Fév 2019 - 10:30

» probleme prechauffage megane 1,9 dci 120
par Alexlesinge Jeu 14 Fév 2019 - 6:07

» Problème BVA AL4
par calou Mer 13 Fév 2019 - 21:29

» Affectation des relais Ford Focus
par FREDDY59230 Mer 13 Fév 2019 - 13:33

» Présentation de kevin
par klp56 Mer 13 Fév 2019 - 0:24

Qui est en ligne ?
Il y a en tout 130 utilisateurs en ligne :: 15 Enregistrés, 1 Invisible et 114 Invités :: 2 Moteurs de recherche

308Féline, alain54, Alexlesinge, Antonio91, baklit, bertrandM, jamy114, malirjeu, manu93700, mcarlfr, Nico76, SEBS3B, shami, Skyler21, Wally314

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar 2018 - 17:23
Membres les plus tagués
@Alliottom59 (123)
 
@heineken (69)
 
@popeye05 (64)
 
@Alexlesinge (45)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 perte de puissance et allumage témoin de préchauffage mégane dci 1l9

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
devisch gilles
Petit Nouveau
Petit Nouveau
devisch gilles

Messages : 17
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Lun 30 Juil 2018 - 19:26

véhicule roulant en monté :allumage du témoin de préchauffage et plus de pêche au moteur même en redescendant de vitesse sur la bv, quand la grimpette se termine , le témoin s'éteint et le moteur retrouve son fonctionnement normal jusque la fois suivante , suite a ce soucis dépose vanne egr ,celle ci est vraiment bien encrassée  et de plus il manque le premier clapet a cette vanne , donc remplacement , a voir la suite si le soucis revient !merci si quelqu'un a déjà rencontré ce genre de tracas.


Dernière édition par devisch gilles le Mer 24 Oct 2018 - 18:58, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2400
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Lun 30 Juil 2018 - 20:32

Bonsoir,
Panne mille fois rencontrée!
Par contre vous devez récupérer le clapet car il peut aller jusqu'à un conduit d'admission.
Lorsque vous ouvrez un sujet, vous devez préciser le modèle et le type moteur (ici ce n'est pas certain que ce soit une Mégane 1 ou 2 ni un DTI ou un DCI, mais selon la panne ce serait plutôt un DCI).
Vous pouvez également ouvrir en saluant....
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
devisch gilles

Messages : 17
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Lun 30 Juil 2018 - 20:36

Bonsoir a tous , je me suis apperçu trop tard de mon incorrection et pas de possibilité de modifier après envois désolé .pour le véhicule c'est bien une mégane 1phase 2 dci de 2002
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2400
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Lun 30 Juil 2018 - 20:39

Re,
D'accord, oui, une fois j'ai été obligé de déposer le collecteur pour récupérer le clapet coincé dans une admission.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
devisch gilles

Messages : 17
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Mer 1 Aoû 2018 - 19:12

Bonsoir a tous ,
Suite a ce soucis j'ai passé cette mégane dci 1l9 de 2002 a la valise maxiecu et je me suis apperçu que la pression du circuit d'injection n'atteint pas sa valeur maxi en rotation sur place (500bars) et de plus il y a deus injecteurs en débit positif et deux en débit négatif , tout ceci me chagrine un peu ,il y a quelqu'un qui peu m'éclairer , merci par avance pour vos réponses
Cdlt
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2400
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Jeu 2 Aoû 2018 - 6:00

Bonjour,
Quel est le ressenti, manque de puissance?
Y a-t-il des défauts enregistrés, pouvez-vous les effacer, reviennent-ils?
La correction des débits est normale, la pression est très bien surveillée et si elle ne correspond pas à la consigne, un défaut remonte.
Avez-vous récupéré le clapet de l'EGR?
En clair, soyez précis!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
devisch gilles

Messages : 17
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Jeu 2 Aoû 2018 - 21:12

Bonsoir :
le manque de puissance est assez flagrant il faut redescendre deux vitesses si la montée est bonne , pour le clapet ,il est tombé quand j'ai sortis la valve egr , en défaut il n' y avait que vanne recyclage , le défaut est éffacé a voir si il revient , je regarderais dimanche en apm .
Cdlt
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2400
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Jeu 2 Aoû 2018 - 21:20

Re,
Le moteur fume noir lors des fortes accélérations?
Si vous n'avez aucun défaut et pas de fumée noire, donnez-nous les valeurs de débit d'air au ralenti et moteur accéléré à fond sans rouler.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
devisch gilles

Messages : 17
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Jeu 2 Aoû 2018 - 21:41

Bonsoir:
le moteur ne fume pas du tout noir mais ne veux pas prendre de tours le temps que ce satané témoin orange ne s'est pas éteint, il ne veut rien savoir 3000rpm avec du mal .et quand il fini par s'éteindre la voiture reprend son fonctionnement normal si je puis dire .
Cdlt
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2400
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Ven 3 Aoû 2018 - 5:44

Re,
Si un témoin orange est allumé, il doit y avoir un défaut enregistré! Lequel?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Bilal45
Novice
Novice
Bilal45

Messages : 43
Date d'inscription : 21/03/2013
Localisation : Orleans

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Sam 4 Aoû 2018 - 9:16

Salut devish Gilles, une eventuel vérification du filtre à gazole voire son remplacement si il n'y a pas d'eau dedans.
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
devisch gilles

Messages : 17
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Dim 12 Aoû 2018 - 18:58

Bonsoir a tous :
je viens de repasser la mégane 1 phase 2 1l9 dci a la valise et défaut enregistré est DF325 (sporadique) recyclage des gaz d'échappement différence positive ,merci a tous de vos réponses ou suggestions .
Cdlt
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
devisch gilles

Messages : 17
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: Re: perte de puissance et allumage témoin de préchauffage mégane dci 1l9   Dim 16 Sep 2018 - 21:30

Bonsoir a tous :
je pense avoir résolu le soucis de la mégane dci 1l9 :
nettoyage du débitmètre
remplacement sonde pression de turbo et electrovanne de pilotage wastegate
en attente de confirmation dans le temps de cette réparation
Revenir en haut Aller en bas
 

perte de puissance et allumage témoin de préchauffage mégane dci 1l9

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-