LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» problème catalyseur
par JOSS21 Aujourd'hui à 15:40

» Messages en cascade
par epsilon9133 Aujourd'hui à 15:28

» opel corsa calculateur hs
par falou Aujourd'hui à 14:14

» Mini R60 pb suite prog Ista/P
par kadoc Aujourd'hui à 12:37

» Scenic 3 1.6 130 ch
par Fbinbin Aujourd'hui à 12:30

» Impossible d'utiliser l'interface MPMCOM
par Michmeu Aujourd'hui à 10:59

» Etude et réparation de l'Alliance Renault/NISSAN
par titoun Aujourd'hui à 7:51

» Présentation de Christophe
par Chris18 Hier à 20:20

» durit alimentation huile turbo
par gaetan8 Hier à 19:47

» PANNE COMPTEUR 206
par Alliottom59 Hier à 19:03

» Problème diabgox
par fred9545 Hier à 18:51

» 307 2.0hdi 110 qui broute et perte de puissance
par Alliottom59 Hier à 18:38

» Présentation de Adrien
par arkoum Hier à 17:59

» Sauvegarde calculateur
par yann3 Hier à 17:56

» aide reprogramation calculateur
par interface77 Hier à 15:53

» Présentation de john
par john44770 Hier à 15:50

» correction CBS des données du véhicule
par raf94 Hier à 7:39

» problene de connection a l ecu de mon vehicule
par laurent24 21.10.18 20:35

» Panne 206 GTI de 2004
par flecrocq 21.10.18 20:08

» Présentation de laurent
par laurent24 21.10.18 20:01

» Présentation de Guy
par fred9545 21.10.18 19:17

» Présentation de pascal
par caracciolo 21.10.18 18:43

» Présentation de mehdi
par fred9545 21.10.18 18:18

» demarrage aléatoire clio 2 phase 2 1.5dci
par marinadoceu 21.10.18 17:02

» Thp cassé moteur
par remyj 21.10.18 16:20

» soft et interface pour se spécialiser renault
par heineken 21.10.18 16:06

» Modus 1.5 dci problème
par Antoine73 21.10.18 16:02

» default verrou colonne clio 3 rs
par Antoine73 21.10.18 16:01

» [clio 3 RS ] problème programmation carte
par Antoine73 21.10.18 16:00

» quel soft mini cooper s
par heineken 21.10.18 16:00

» Problème xulrunner diagbox DS5
par heineken 21.10.18 16:00

» Audi A3 problème
par Antoine73 21.10.18 15:59

» Calculateur BVA modus
par heineken 21.10.18 15:59

» clio 3 1.5 pression rail basse
par heineken 21.10.18 15:59

» aide scenic fume noir depasse pas les 3000t?
par interface77 21.10.18 15:57

» Présentation de vincent
par fred9545 21.10.18 14:46

» Présentation de yann
par fred9545 21.10.18 14:46

» Présentation de roger
par fred9545 21.10.18 14:45

» démarrage aléatoire 206+ 1.4hdi 2009
par V1rtuoze 21.10.18 11:48

» Problème calculateur e82??
par karlid 21.10.18 10:53

Qui est en ligne ?
Il y a en tout 186 utilisateurs en ligne :: 37 Enregistrés, 2 Invisibles et 147 Invités :: 2 Moteurs de recherche

1350, Alexlesinge, Alliottom59, ANTEVERSE, ATTOSS19, autodiagauto, Be2eB, BernardT.T, calya28, chaco, claude.n, cseeb, denver93, epsilon9133, falou, fred1965, gary89, JLG76, jp33530, kadoc, lolo64, louisaMartins, matrixmen19, Meteo07, Michmeu, Mika-gex, paillote13, Personne, scorpium59, semsam06, skouff, stef73, theskinline01, thierry1, V1rtuoze, vince766, wallace 666

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 clio 3 1.6 qui ne démarre pas bien à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cdrhum
Apprenti
Apprenti
avatar

Messages : 119
Date d'inscription : 29/07/2015

MessageSujet: clio 3 1.6 qui ne démarre pas bien à chaud   09.08.18 17:41

bonjour à tous.
Et oui j'ai encore un problème et je viens vous voir pour de l' aide.
je vous remercie par avance.
Mon problème est que ma clio 3 1.6 16v démarre très mal à chaud.
A froid elle démarre au 1/4 de tour. A chaud si je ne rest pas longtemps à l'arrêt 10 minutes ok si je reste plus 30 minutes elle démarre en insistant et en accélérant beaucoup.
J'ai fait un diag et j'ai une question suite à cela.



[Vous devez être inscrit et connecté pour voir cette image]

j'ai choisi boite jh3 je ne suis pas sur.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Çà commence bien c'est le premier diag que je fais sur ce véhicule.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

voila un défaut

[Vous devez être inscrit et connecté pour voir cette image]

pouvez vous me dire de quoi il s'agit ?

cela à un lien avec mon problème de démarrage ?

merci encore


Dernière édition par cdrhum le 26.08.18 9:53, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15572
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   09.08.18 17:52

Bonjour,

non ce défaut n'est pas la cause d'un soucis de mauvais démarrage à chaud.
Ce défaut est présent lorsque la direction assistée électrique à était remplacée par une occasion.
Le jour ou tu vas débrancher ta batterie, elle ne démarra plus car tu auras un soucis d'antidémarrage.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
cdrhum
Apprenti
Apprenti
avatar

Messages : 119
Date d'inscription : 29/07/2015

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   09.08.18 18:55

bonsoir,
Merci pour cette réponse.
Cette voiture à 64000 kms et je n'ai jamais changé de direction assistée.
J'ai justement changé la batterie il y a peut être trois mois.
Je ne comprend pas ce défaut ?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2205
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   09.08.18 18:56

Bonsoir,
Bell effort de classement de vos sujets!
Pour la Clio: panne probable, la pompe à carburant ne retient pas la pression à l'arrêt/ manque de pression.
Au premier démarrage le moteur démarre presque bien. Lorsqu'on l'arrête chaud si l'essence n'est pas tenue en pression et ne monte pas rapidement en pression dès le contact mis, des vapeurs se forment dans la rampe et freinent encore davantage l'arrivée.
Le contrôle de cette hypothèse peut se faire un manomètre placé en dérivation. La pression doit être de 3,5 à 4 bars moteur tournant ou au coup de contact et ne doit pas chuter à 0 dès la coupure du contact.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 119
Date d'inscription : 29/07/2015

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   09.08.18 19:03

Merci pour cette réponse.
Oui j'ai classé un peu.
je vais réfléchir à cette idée.
Pour revenir à ce défaut qui m'inquiète je peux l'enlever ?

Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2205
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   09.08.18 19:20

Re,
Pour le défaut qui vous tracasse, il peut être mémorisé depuis longtemps.
Pour contrôler que tout est correct allez dans le calculateur de DAE et consultez l'état  ET002: s'il est égal à "présent" et puisque la voiture démarre, correct, tout baigne.
Retournez dans l'UCH et effacez le vilain défaut mémorisé.  
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
balvenie
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 17/10/2014

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   17.08.18 16:26

Sur un moteur 1.6 1 j'ai également un problème de démarrage à chaud (scenic BVA)
Dans mon cas il suffit de faire bouger les fils du capteur point mort haut (qui a déjà été changé sans amélioration) pour que toit rentre dans l'ordre.
Ceci est aléatoire, essentiellement quand il fait chaud et personne n'a d'explication.
Revenir en haut Aller en bas
Northmanbimmmer
Novice
Novice
avatar

Messages : 75
Date d'inscription : 14/01/2017
Localisation : Rouen

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   17.08.18 17:45

Bonjour, le kit Renault pour le capteur de point mort haut inclus un bout de faisceau pour remplacer le connecteur d'origine... Changer juste le capteur n'est pas la procédure préconisée.
Salutations
Revenir en haut Aller en bas
thierry01
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 22/01/2017

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   17.08.18 20:00

Bonsoir,
Même souci sur une Golf essence, résolu en changeant le capteur de température moteur.
@+
Revenir en haut Aller en bas
balvenie
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 17/10/2014

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   18.08.18 6:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, le kit Renault pour le capteur de point mort haut inclus un bout de faisceau pour remplacer le connecteur d'origine... Changer juste le capteur n'est pas la procédure préconisée.
Salutations
Bonjour cela a été fait avant que j'achète la voiture par un garagiste (factures d'entretien)
Je suppose que cela a été fait dans les réglés.
De plus là ou c'est placé je vois mal faire des raccords sur les fils.
Revenir en haut Aller en bas
vince766
Novice
Novice
avatar

Messages : 80
Date d'inscription : 25/05/2018
Age : 48
Localisation : le havre

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   18.08.18 7:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour, le kit Renault pour le capteur de point mort haut inclus un bout de faisceau pour remplacer le connecteur d'origine... Changer juste le capteur n'est pas la procédure préconisée.
Salutations
Bonjour cela a été fait avant que j'achète la voiture par un garagiste (factures d'entretien)
Je suppose que cela a été fait dans les réglés.
De plus là ou c'est placé je vois mal faire des raccords sur les fils.

salut,
si ce n'est pas très accessible ils déposent le faisceau pour pouvoir le réparer et si ce n'est pas réparable ils le change.
@+,vincent.
Revenir en haut Aller en bas
balvenie
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 17/10/2014

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   18.08.18 7:50

Merci, pour vos réponses, mais ceci n'explique pas ma panne.
Lorsque cela arrive, j'ai juste à soulever une ou deux fois les fils.
Comme si cela supprimait de l'électricité statique.
Revenir en haut Aller en bas
cdrhum
Apprenti
Apprenti
avatar

Messages : 119
Date d'inscription : 29/07/2015

MessageSujet: Re: clio 3 1.6 qui ne démarre pas bien à chaud   26.08.18 9:51

Bonjour à vous tous.
Je revient de vacances. Je n'ai pas donné de nouvelles.
J'ai regardé, grâce aux conseils d'alexlesinge, l'état ET002 qui était noté présent. Et j'ai annulé le défaut. voilà.
A voir plus tard si ce défaut revient.
Pour mon défaut de démarrage je vais ouvrir un nouveau sujet.
merci a vous tous.
Revenir en haut Aller en bas
 

clio 3 1.6 qui ne démarre pas bien à chaud

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-