LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Aujourd'hui à 19:49

» Problème BVA AL4
par Atlantype Aujourd'hui à 18:16

» Carte démarrage espace
par chris16 Aujourd'hui à 17:02

» Présentation de soyutemiz
par fred9545 Aujourd'hui à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin Hier à 22:42

» Présentation de Rida
par fred9545 Hier à 19:41

» Présentation de Benoit
par fred9545 Hier à 19:15

» PANNE COMPTEUR 206
par mimi02 Hier à 18:37

» megane I phase 2 voyant serv et abs
par scorcryll Hier à 17:55

» Présentation de Charles
par heineken Hier à 12:35

» Présentation de philippe
par heineken Hier à 10:07

» Frein à main électrique
par hpvectravl Hier à 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Hier à 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 107 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 92 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, blazer, canpiyer, Chris_33, dede59780, DEM972, fabrice974, Fbinbin, scorpium59, souag, suriani, terra789, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 2.2 DCI Avantime ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ledom21
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 20/08/2018

MessageSujet: 2.2 DCI Avantime ne démarre pas   20.08.18 20:06

Bonjour,
Mon AVANTIME 2.2 dci ne démarre pas.
Voyant défaillance injection allumé quand je tourne la clé.
Le démarreur tourne, mais pas de démarrage.
Le vehicule a 230 000 kms
J'ai fait 105 000 kms sans aucun probleme de démarrage
Un jour d'hiver, je démarre et 5 kms plus loin, la voiture s'arrête.
Pression rampe 0.
J'ai changé un injecteur qui fuyait à l'extérieur (tout était trempé)
Pression rampe ok, 300, 400 bars facile.
Entre temps j'ai changé aussi la pompe injection, le régulateur de pression sur la pompe, les capteurs AAC et PMH, le capteur pression rampe aussi.
La distribution n'est pas cassée. Le démarreur tourne bien, à la valise environ 300 t/mn
Vanne EGR grasse,nettoyée, idem; même débranchée, pareil.
J'ai changé aussi les préchauffes.
A la valise Delphie 150,
le seul message d'erreur permanent :
DF196 Circuit de capteur de pedale piste1
court circuit à la masse ou circuit ouvert
J'ai changé la pédale, idem.
J'ai controlé au multimètre la continuité des fils entre pédale et calculateur, ras, pas de fils coupés.
Le voyant anti-démarrage est normal. Il reste éteint quand je tourne la clé.
Le bouton anti-choc a l'air normal, j'appuis dessus, idem; je l'ai même shunté, idem.
Quelqu'un a t'il une idée ???
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
avatar

Messages : 135
Date d'inscription : 15/10/2014
Localisation : v d ascq

MessageSujet: Re: 2.2 DCI Avantime ne démarre pas   21.08.18 5:41

Bonjour il démarre au start pilote ?
Revenir en haut Aller en bas
sachscott
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 24/11/2016
Localisation : reims

MessageSujet: Re: 2.2 DCI Avantime ne démarre pas   21.08.18 6:39

bonjours,
avec le démarreur tournant,le véhicule fume noir a la sortie du pot d’échappement? ou pas
Revenir en haut Aller en bas
ledom21
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 20/08/2018

MessageSujet: Re: 2.2 DCI Avantime ne démarre pas   20.09.18 12:57

Bonjour à tous, merci pour vos réponses, le temps de tester, je reviens vers le forum...
Je l'ai passée à la valise Delphie150, seule erreur permanente :
DF196 Circuit de capteur de Pédale Piste 1  Court circuit à la masse ou circuit ouvert permanent.
Le message est permanent et ne s'efface pas.J'ai testé la continuité des fils de la pédale au calculateur, aucun fil coupé j'ai remplacé la pédale par une autre qui marche, même problème.
Lorsque je tourne la clé, voyant défaut injection s'allume, le démarreur tourne, pas de fumée d’échappement. Démarre pas au start pilote mais on sent que l'air est aspiré. La distribution n'est pas cassée. Le voyant antidémarrage s’éteint normalement.
Avez vous une idée ???
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
avatar

Messages : 135
Date d'inscription : 15/10/2014
Localisation : v d ascq

MessageSujet: Re: 2.2 DCI Avantime ne démarre pas   20.09.18 15:40

Bonjour
Pour reprendre l'historique : l'auto ne demarre plus depuis la panne un jour hiver, suite à laquelle tu as changé un injecteur puis la pompe puis des capteurs,c'est bien ça ?
Elle n'a pas démarré au start pilot mais a t elle toussé ?
Je pense comme Youcef qu'il faudrait y passer la clip
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 444
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: 2.2 DCI Avantime ne démarre pas   25.09.18 16:56

Bonjour,

Les poulies n'ont elle pas tourné sur les arbres à cames?

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
JOSS21
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 24/09/2018
Age : 33
Localisation : dijon

MessageSujet: Re: 2.2 DCI Avantime ne démarre pas   26.09.18 8:34

bonjour,
pouvez vous fournir les valeurs réelles?
Pression de carburant sous démarreur ( mini 300b)
débit d'air sous démarreur (environ 550mg/cp)
vitesse moteur sous démarreur (mini 300tr/min)

contrôler dans un premier temps ces valeurs et nous pourrons vous aidez.

s'il manque une seule de ces conditions le véhicule ne démarre pas.

si vous avez possibilité de passager au diag avec une autre valise, faite le, il est possible que d'autres défauts apparaissent ou diffère.

contrôler dans un premier temps ces valeurs et nous pourrons vous aidez.
Revenir en haut Aller en bas
youcef
Novice
Novice
avatar

Messages : 35
Date d'inscription : 16/12/2014
Localisation : 94500

MessageSujet: Re: 2.2 DCI Avantime ne démarre pas   26.09.18 8:42

Bonjour vous avez testé les autres injecteurs malgré tout
Revenir en haut Aller en bas
 

2.2 DCI Avantime ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-