LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Erreur 449a suite à mise à jour
par mentos33 Aujourd'hui à 20:48

» Problème can clip
par catno33 Aujourd'hui à 20:41

» demarrage impossible
par Alexlesinge Aujourd'hui à 20:35

» corsa D 2007 ne demarre pas
par motopass Aujourd'hui à 20:27

» Quelles infos vous donner ?
par Alexlesinge Aujourd'hui à 20:23

» Lexia-348.01 seul vs C5 de 2012... problème dès l'énoncé?
par mattt Aujourd'hui à 20:14

» Comparatif logiciel de DIAG
par Mg Aujourd'hui à 19:51

» Ista D 4.03.31 et ista-p 3.60.4
par Francky64 Aujourd'hui à 19:29

» emplacement relais pompe a air 307cc 2l16
par Don_s Aujourd'hui à 19:25

» DEF079 Mégane 2 2.0 16s 2003
par Fbinbin Aujourd'hui à 19:22

» Présentation de josé
par jojo6433 Aujourd'hui à 18:59

» Présentation de vegas
par mrvegas06 Aujourd'hui à 18:51

» airbag twingo 1 serie 2
par Skyler21 Aujourd'hui à 18:36

» Plus de puissance 307 1l6 hui
par jmBDiag Aujourd'hui à 18:25

» quel version ista pour e 36
par Digidid Aujourd'hui à 18:00

» problème ABS ASC E 36
par verone525 Aujourd'hui à 17:47

» Boite de vitesse défaillante p1718 + p1394
par aigle459141 Aujourd'hui à 17:27

» Présentation de olivier
par mookiego Aujourd'hui à 17:05

» nettoyage d'un FAP colmater
par Mad Penguin Aujourd'hui à 17:02

» opel astra h du mal a démarrer ecn 034028
par MatLeOuf Aujourd'hui à 16:09

» Présentation de Mat
par MatLeOuf Aujourd'hui à 15:56

» Présentation de Guy
par BOUTIN Aujourd'hui à 15:42

» Présentation de djo
par fred9545 Aujourd'hui à 15:11

» Présentation de levon
par fred9545 Aujourd'hui à 15:08

» tuto diagbox remise a zéro compteur additif et régénération forcée FAP
par greentonix Aujourd'hui à 14:50

» Présentation de mustapha
par Alexlesinge Aujourd'hui à 14:48

» Présentation de Raul
par Alexlesinge Aujourd'hui à 14:46

» Présentation de Emmanuel
par Alexlesinge Aujourd'hui à 14:44

» Présentation de syfax
par Alexlesinge Aujourd'hui à 14:43

» Problemes intermittent EGR et fermeture centralisée sur 206+
par claude.n Aujourd'hui à 14:42

» Présentation de gb
par Alexlesinge Aujourd'hui à 14:42

» Autoradio Seconde monte
par bebert Aujourd'hui à 14:42

» Présentation de jean pierre
par Alexlesinge Aujourd'hui à 14:41

» Présentation de Ralph
par Alexlesinge Aujourd'hui à 14:40

» Présentation de alexandre
par Alexlesinge Aujourd'hui à 14:37

» Moteur qui cale
par djezair21 Aujourd'hui à 13:00

» perte de puissance sur 407 HDI136
par momo Aujourd'hui à 11:20

» Problème VCI XS Evolution/Diagbox
par heineken Aujourd'hui à 10:53

» Probleme carte megane 2
par popoch Aujourd'hui à 9:25

» RT6 -> smeg + iv2
par poud Aujourd'hui à 8:39

Qui est en ligne ?
Il y a en tout 170 utilisateurs en ligne :: 41 Enregistrés, 0 Invisible et 129 Invités :: 2 Moteurs de recherche

996strada, Alexlesinge, aoue, ardennais, bayou16, benleben, carracho, catno33, chris78, cseeb, David, delpiero3, diagdun, djezair21, Dom6, esttella, fandf, Fbinbin, franckyx, jardini, jeager13, jojo6433, kickers, lolo85v, maleg04, mattt, mentos33, michel3482, mister65, motopass, nanoutof, olivier3.2, Paulpaul88, phil59135, plucky, popeye05, scorpium59, techinnov, toutoune28, Valériedu52, z1g

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@fandf (17)
 
@Alexlesinge (16)
 
@scorpium59 (16)
 
@micka (15)
 
Pub
Partagez | .
 

 [resolu] Xsara Picasso ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: [resolu] Xsara Picasso ne demarre plus   Mer 19 Juin - 4:53

Bonjour à tous

j'ai une xsara picasso avec un dv6 que j'ai achetée pour ma femme avec un turbo hs.

elle est restée près de 5 mois a l’arrêt avant que je m'en occupe sérieusement.

la apres avoir tous fait coté mécanique je vais pour la remettre en route et démarrage impossible.

batterie neuve
condamnation a distance fonctionne
mode eco actif
l'emf reste allumé 10 seconde puis juste le voyant de batterie

pas de dialogue avec lexia quelque soit le calculo choisi par contre en début de session le vin est bien lu.

j'ai controler tous les fusibles.

je suis preneur de toutes les pistes de recherche


Dernière édition par netnico le Dim 30 Juin - 18:13, édité 1 fois
Revenir en haut Aller en bas
obdauto
Novice
Novice
avatar

Messages : 62
Date d'inscription : 20/05/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Mer 19 Juin - 5:23

As tu le démarreur qui se lance ou pas du tout ?. ( s'il se lance pas peut être un problème d'anti demarrage ----> voir essai 2eme clé)
As tu vérifié les pins de ton calculateur moteur pour voir si elles ne sont pas oxydées ?.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Mer 19 Juin - 6:58

Bonjour,

Je ne sais pas si ton modèle est concerner, mais il y avait des problèmes de faisceau du neiman.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Regtess
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 15/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Mer 19 Juin - 7:39

Lexia te trouve le vin , mais n'interroge pas les calculateurs...
Ta batterie est neuve neuve?
Essaye en shintant une autre batterie si ce n'est pas le cas (exemple d'une batterie rechargée)
Si ca ne fait rien de plus, j'irai jeter un oeil sur le bsi voir si il est alimenter en +APC...
Revenir en haut Aller en bas
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Mer 19 Juin - 20:43

alors


batterie neuve de chez neuve
essaie avec deuxième batterie en parallèle
le démarreur lance très bien le moteur

quand j ai pris la voiture elle démarrait
Revenir en haut Aller en bas
Regtess
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 15/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Jeu 20 Juin - 1:36

Xsara picasso... Ca me rappelle un mecano qui en bricolant avait fait un court jus sur les 2 vis +12v (proteger par un cache noir normalement)

T'aurai pas fait un court jus lors du remplacement du turbo?
Quand tu la acheter y a 5 mois la voiture demarrais?
Peux tu tester avec l'@utocom voir si tu as une reponse?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Jeu 20 Juin - 1:51

as tu des gros fusibles sur la batterie ?
si oui les as tu vérifiés ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Jeu 20 Juin - 4:38

non il n'y en pas, il y a bien les maxi sous bm34 ceux la sont ok
Revenir en haut Aller en bas
Regtess
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 15/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Jeu 20 Juin - 9:18

Est ce que la voiture démarrait avant ton intervention?

Avec @utocom a tu des réponses des calculo?
Revenir en haut Aller en bas
pilouto68
Petit Nouveau
Petit Nouveau


Messages : 2
Date d'inscription : 10/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Jeu 20 Juin - 12:04

Alliottom59 a écrit:
Bonjour,

Je ne sais pas si ton modèle est concerner, mais il y avait des problèmes de faisceau du neiman.

Le problème de neiman empêchait de sortir la clé de contact mais pas de problème de démarrage.
Panne rencontrée sur mon xsara picasso 2.0HDI de 2002 d'un seul coup en roulant sur voie rapide plus de clim et impossible de tournée la clé de contact, pour arrêter le moteur il fallait freiner en laissant une vitesse et pour repartir il fallait pousser . Si la clé peu être enlevée sans problème alors rien a voir avec le problème de neiman qui encaissait toute la puissance du pulseur de clim sans relais ce qui finissait pas coller le neiman sans symptôme pour prévenir avant.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Jeu 20 Juin - 14:14

Merci pour cette info

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Ven 21 Juin - 4:35

merci a tous pour ces infos


@ regtess : oui la voiture demarrait, je vais essayer a l'@utocom ce soir ou demain la il est parti en loc
je n'ais pas fait de court circuit sur les deux bornes plus
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Ven 21 Juin - 15:35

Bonjour,

As tu essayé de dialoguer avec le calculateur moteur via scantool de Lexia ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Sam 22 Juin - 3:37

@ alliotom59 : je n'ai pas essayer scantool , je vais essayer ce matin cela et avec mon @utocom
Revenir en haut Aller en bas
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Dim 30 Juin - 9:25

Salut à tous

j'ai été pas mal pris ces derniers temps donc pas touche à l'auto.
Bilan :


diag avec @utocom : calculo ok, pas d'antiscanning , bonne réponse transpondeur.

par contre je dépasse pas les 30 bars en pression hp , je vais aller vérifier de ce coté la.


Revenir en haut Aller en bas
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Dim 30 Juin - 18:12

Avec grand plaisir j'ai entendu le moteur tourné ce soir :

comme marqué avant j'avais pas assez de pression hp au démarrage et c'était normal j'avais un tuyaux qui n'était pas assez serrer.

j'en ai profiter pour passer sur diagbox et la j'ai récupérer le dialogue
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15105
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   Dim 30 Juin - 18:14

 

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

[resolu] Xsara Picasso ne demarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-