LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Dam34 Hier à 23:02

» Nouvelle instalation
par Phoenix062 Hier à 21:03

» effacer code erreur P1652
par Jet4yo Hier à 19:44

» 307 HDI 110 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 19:17

» Présentation de Vince
par shuyafu Hier à 19:06

» numero de vin
par Rotordiag Hier à 18:29

» Présentation de Auxence
par fred9545 Hier à 16:47

» Def 079 (P0638) le retour
par Quentin94 Hier à 15:51

» Problème système anti pollution défaillant
par jucal370 Hier à 15:30

» Avis sur ma commande
par Rotordiag Hier à 14:23

» 1 er diag ça fume blanc !!!
par seb106 Hier à 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 Hier à 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 Hier à 8:43

» recherche soft DDT 2.9.02
par renault Hier à 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Hier à 7:42

» Présentation de Morade
par fred9545 Hier à 7:37

» Présentation de Vincent
par fred9545 Hier à 7:35

» Présentation de patrick
par fred9545 Hier à 7:34

» Présentation de Cyril
par fred9545 Hier à 7:32

» Frein de parking Renault Scénic 2
par Alexlesinge Hier à 7:11

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 6:39

» Présentation de NICOLAS
par fred9545 20.04.18 19:01

» Présentation de Ghislain
par fred9545 20.04.18 19:01

» Présentation de dominique
par fred9545 20.04.18 19:00

» tuto installation ddt
par jeremy72 20.04.18 18:53

» XS evolution ne reconnaît plus le véhicule
par Jcd3334 20.04.18 17:44

» probleme fap 307 2.0hdi 110
par frelon71960 20.04.18 14:18

» Dialogue impossible avec injection
par Skyler21 20.04.18 12:37

» bmw e46 330d dde
par gregevan59 20.04.18 11:07

» Présentation de Eric
par fred9545 20.04.18 10:03

» Combo voyant moteur
par skouff 20.04.18 8:56

» Probleme defaut contact/répartition du freinage/suspension porsche
par salayet 20.04.18 8:10

» Problème PSA COM
par Jcd3334 20.04.18 5:22

» Elm 327 + scanmaster
par greg5129 19.04.18 22:29

» Présentation de john
par heineken 19.04.18 22:09

» Présentation de Thomas
par heineken 19.04.18 22:07

» Présentation de OLIVIER
par heineken 19.04.18 21:58

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 19.04.18 20:50

» ferrari grosse galere
par Phil de fer 19.04.18 20:07

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure 19.04.18 18:36

Qui est en ligne ?
Il y a en tout 61 utilisateurs en ligne :: 16 Enregistrés, 0 Invisible et 45 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, banania, betcyr, chris16, dad24, dadda, edge0014, gregevan59, homeworld09, itachi62217, JFPAT, romssy22, Schark, seb106, yvch

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 [resolu] Xsara Picasso ne demarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: [resolu] Xsara Picasso ne demarre plus   19.06.13 4:53

Bonjour à tous

j'ai une xsara picasso avec un dv6 que j'ai achetée pour ma femme avec un turbo hs.

elle est restée près de 5 mois a l’arrêt avant que je m'en occupe sérieusement.

la apres avoir tous fait coté mécanique je vais pour la remettre en route et démarrage impossible.

batterie neuve
condamnation a distance fonctionne
mode eco actif
l'emf reste allumé 10 seconde puis juste le voyant de batterie

pas de dialogue avec lexia quelque soit le calculo choisi par contre en début de session le vin est bien lu.

j'ai controler tous les fusibles.

je suis preneur de toutes les pistes de recherche


Dernière édition par netnico le 30.06.13 18:13, édité 1 fois
Revenir en haut Aller en bas
obdauto
Novice
Novice
avatar

Messages : 63
Date d'inscription : 20/05/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   19.06.13 5:23

As tu le démarreur qui se lance ou pas du tout ?. ( s'il se lance pas peut être un problème d'anti demarrage ----> voir essai 2eme clé)
As tu vérifié les pins de ton calculateur moteur pour voir si elles ne sont pas oxydées ?.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   19.06.13 6:58

Bonjour,

Je ne sais pas si ton modèle est concerner, mais il y avait des problèmes de faisceau du neiman.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Regtess
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 15/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   19.06.13 7:39

Lexia te trouve le vin , mais n'interroge pas les calculateurs...
Ta batterie est neuve neuve?
Essaye en shintant une autre batterie si ce n'est pas le cas (exemple d'une batterie rechargée)
Si ca ne fait rien de plus, j'irai jeter un oeil sur le bsi voir si il est alimenter en +APC...
Revenir en haut Aller en bas
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   19.06.13 20:43

alors


batterie neuve de chez neuve
essaie avec deuxième batterie en parallèle
le démarreur lance très bien le moteur

quand j ai pris la voiture elle démarrait
Revenir en haut Aller en bas
Regtess
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 15/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   20.06.13 1:36

Xsara picasso... Ca me rappelle un mecano qui en bricolant avait fait un court jus sur les 2 vis +12v (proteger par un cache noir normalement)

T'aurai pas fait un court jus lors du remplacement du turbo?
Quand tu la acheter y a 5 mois la voiture demarrais?
Peux tu tester avec l'@utocom voir si tu as une reponse?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   20.06.13 1:51

as tu des gros fusibles sur la batterie ?
si oui les as tu vérifiés ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   20.06.13 4:38

non il n'y en pas, il y a bien les maxi sous bm34 ceux la sont ok
Revenir en haut Aller en bas
Regtess
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 15/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   20.06.13 9:18

Est ce que la voiture démarrait avant ton intervention?

Avec @utocom a tu des réponses des calculo?
Revenir en haut Aller en bas
pilouto68
Petit Nouveau
Petit Nouveau


Messages : 2
Date d'inscription : 10/06/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   20.06.13 12:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Je ne sais pas si ton modèle est concerner, mais il y avait des problèmes de faisceau du neiman.

Le problème de neiman empêchait de sortir la clé de contact mais pas de problème de démarrage.
Panne rencontrée sur mon xsara picasso 2.0HDI de 2002 d'un seul coup en roulant sur voie rapide plus de clim et impossible de tournée la clé de contact, pour arrêter le moteur il fallait freiner en laissant une vitesse et pour repartir il fallait pousser . Si la clé peu être enlevée sans problème alors rien a voir avec le problème de neiman qui encaissait toute la puissance du pulseur de clim sans relais ce qui finissait pas coller le neiman sans symptôme pour prévenir avant.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   20.06.13 14:14

Merci pour cette info

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   21.06.13 4:35

merci a tous pour ces infos


@ regtess : oui la voiture demarrait, je vais essayer a l'@utocom ce soir ou demain la il est parti en loc
je n'ais pas fait de court circuit sur les deux bornes plus
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   21.06.13 15:35

Bonjour,

As tu essayé de dialoguer avec le calculateur moteur via scantool de Lexia ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   22.06.13 3:37

@ alliotom59 : je n'ai pas essayer scantool , je vais essayer ce matin cela et avec mon @utocom
Revenir en haut Aller en bas
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   30.06.13 9:25

Salut à tous

j'ai été pas mal pris ces derniers temps donc pas touche à l'auto.
Bilan :


diag avec @utocom : calculo ok, pas d'antiscanning , bonne réponse transpondeur.

par contre je dépasse pas les 30 bars en pression hp , je vais aller vérifier de ce coté la.


Revenir en haut Aller en bas
netnico
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 19/02/2013

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   30.06.13 18:12

Avec grand plaisir j'ai entendu le moteur tourné ce soir :

comme marqué avant j'avais pas assez de pression hp au démarrage et c'était normal j'avais un tuyaux qui n'était pas assez serrer.

j'en ai profiter pour passer sur diagbox et la j'ai récupérer le dialogue
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [resolu] Xsara Picasso ne demarre plus   30.06.13 18:14

 

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

[resolu] Xsara Picasso ne demarre plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-