LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Interface chinois qui ne marche pas 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Reprogramation carte laguna 2 suite à perte
Interface chinois qui ne marche pas Emptypar Maquegivère Aujourd'hui à 20:57

» Présentation de Fabien
Interface chinois qui ne marche pas Emptypar Fabi1 Aujourd'hui à 19:36

» Nouveau CT et "Shunt" EGR
Interface chinois qui ne marche pas Emptypar BobY34 Aujourd'hui à 19:24

» Moteur 1.6 hdi 110 fap 2006 ne démarre plus
Interface chinois qui ne marche pas Emptypar chaco Aujourd'hui à 18:23

» Présentation de CAMILLE
Interface chinois qui ne marche pas Emptypar Camille Aujard Aujourd'hui à 18:15

» Présentation de Frederic
Interface chinois qui ne marche pas Emptypar Fr3dO Aujourd'hui à 15:17

» Présentation de yann
Interface chinois qui ne marche pas Emptypar yann353 Aujourd'hui à 11:29

» Présentation de eddine
Interface chinois qui ne marche pas Emptypar fred9545 Aujourd'hui à 10:57

» Présentation de David
Interface chinois qui ne marche pas Emptypar David76 Aujourd'hui à 10:46

» installer can clip renault et dacia
Interface chinois qui ne marche pas Emptypar fateh49 Aujourd'hui à 10:26

» probleme fap c5
Interface chinois qui ne marche pas Emptypar fateh49 Aujourd'hui à 10:23

» Présentation de LIONEL
Interface chinois qui ne marche pas Emptypar LionelS2 Aujourd'hui à 9:46

» Présentation de gilbert
Interface chinois qui ne marche pas Emptypar ggu60 Aujourd'hui à 9:07

» Présentation de Alain
Interface chinois qui ne marche pas Emptypar lasco Hier à 21:10

» Présentation de william
Interface chinois qui ne marche pas Emptypar SULIAM Hier à 18:45

» P0341 impossible à supprimer sur 407SW 2.0 16 essence
Interface chinois qui ne marche pas Emptypar chaco Hier à 17:15

» Présentation de Vincent
Interface chinois qui ne marche pas Emptypar Espeka44 Hier à 15:31

» Présentation de PHILIPPE
Interface chinois qui ne marche pas Emptypar philimat Hier à 14:24

» Présentation de Adan
Interface chinois qui ne marche pas Emptypar Ad auto Hier à 8:57

» Présentation de Gérard
Interface chinois qui ne marche pas Emptypar gtv 13.12.19 17:21

» Présentation de rodrigue
Interface chinois qui ne marche pas Emptypar roro225 13.12.19 17:02

» Présentation de YANNICK
Interface chinois qui ne marche pas Emptypar Lakanal 13.12.19 13:52

» Valider boîtier Boitier de servitude remorque sur C4 Grand picasso avril 2018
Interface chinois qui ne marche pas Emptypar nobla 13.12.19 9:04

» Présentation de Laurent
Interface chinois qui ne marche pas Emptypar lemeleze 13.12.19 8:43

» Présentation de Alain
Interface chinois qui ne marche pas Emptypar ferigoulo 13.12.19 7:54

» Présentation de JEAN-NOËL
Interface chinois qui ne marche pas Emptypar nobla 12.12.19 22:26

» Présentation de Jean-Michel
Interface chinois qui ne marche pas Emptypar bibibel 12.12.19 20:36

» Présentation de edi
Interface chinois qui ne marche pas Emptypar EDI 12.12.19 16:27

» sx évolution problème
Interface chinois qui ne marche pas Emptypar jeremy72 12.12.19 11:27

» Présentation de loïc
Interface chinois qui ne marche pas Emptypar loulou91 11.12.19 20:32

» jante mystère , qui saura me dire???
Interface chinois qui ne marche pas Emptypar Jp59 11.12.19 19:12

» Voyant service - Changement EGR - Code P0486
Interface chinois qui ne marche pas Emptypar jpeto 11.12.19 18:52

» android sur e53
Interface chinois qui ne marche pas Emptypar alain54 11.12.19 15:17

» erreur document est vide
Interface chinois qui ne marche pas Emptypar scorpium59 11.12.19 10:26

» Recherche fichiers 16sgms60.ipo et 16sgmz60.ipo
Interface chinois qui ne marche pas Emptypar scorpium59 10.12.19 20:58

» désinstaller proprement clip
Interface chinois qui ne marche pas Emptypar dav 10.12.19 20:54

» Présentation de pierre
Interface chinois qui ne marche pas Emptypar pvdh 10.12.19 20:37

» boitier prechauffage
Interface chinois qui ne marche pas Emptypar audimanrs2 10.12.19 20:23

» Présentation de jean pierre
Interface chinois qui ne marche pas Emptypar jpv 10.12.19 19:51

» Présentation de Nicolas
Interface chinois qui ne marche pas Emptypar admiralka 10.12.19 15:40

Qui est en ligne ?
Il y a en tout 151 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 137 Invités :: 2 Moteurs de recherche

Alexlesinge, Arthur629, Bed972, Bmwpsa, Chris911, Fabi1, Fr3dO, LionelS2, mendi, nouh, patrick33000, popeye05, santanas

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (134)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@heineken (72)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@popeye05 (65)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@Alexlesinge (50)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@fred9545 (40)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@Digidid (27)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@fandf (25)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@scorpium59 (21)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@ulysse79 (19)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
@micka (15)
Interface chinois qui ne marche pas Vote_lcapInterface chinois qui ne marche pas Voting_barInterface chinois qui ne marche pas Vote_rcap 
Partagez
 

 Interface chinois qui ne marche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
firebloodytop
Petit Nouveau
Petit Nouveau
firebloodytop

Messages : 4
Date d'inscription : 30/08/2018

Interface chinois qui ne marche pas Empty
MessageSujet: Interface chinois qui ne marche pas   Interface chinois qui ne marche pas Empty30.08.18 19:36

salut a tous
voila j'ai une interface chinois avec composant manquant (d'après le site)
je possède un berlingo HDI 90 de 2005 en siemens avec BSI et ca ne fonctionne pas ca me met absence de réponse du calculateur et aucun détection comme ci le cordon n'était pas brancher sur la voiture
pareil pour une C3 HDI de 2008
sinon j'ai essayé sur 2 PC portable avec XP et l'interface est reconnu j'entend même un petit clac (relais dans le boiter)
led verte ok
faut il rajouter la résistance de 10k ? car absence sur mon interface
comment on fait pour flasher l'interface avec le firmware de NLC ?
merci par avance pour votre aide
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1047
Date d'inscription : 03/08/2014
Age : 47
Localisation : sur terre

Interface chinois qui ne marche pas Empty
MessageSujet: Re: Interface chinois qui ne marche pas   Interface chinois qui ne marche pas Empty31.08.18 0:19

salut, tu n'a pas de chance c'est assez rare que les chinois fasse de la camelote......
je serai toi je recommanderai une interface full ici :
pour le firmware de nlc cela va etre compliqué car on ne le voit plus sur le forum et les autres.

_________________
Je ne fais pas grand-chose, mais tout le temps.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
aigle459141
Connaisseur
Connaisseur
aigle459141

Messages : 281
Date d'inscription : 01/11/2016
Age : 47
Localisation : Cambrai

Interface chinois qui ne marche pas Empty
MessageSujet: Re: Interface chinois qui ne marche pas   Interface chinois qui ne marche pas Empty31.08.18 15:27

Bonjour,

Où as tu acheté l'interface défectueuse ?

car sur Aliexpress tu déclares un litige et tu devrais être remboursé.

j'ai eu un soucis du même style : l'interface ne trouve pas le vin du véhicule et ne dialogue avec aucun calculateur. j'ai donc déclaré un litige et j'ai été remboursé en même pas 24 h.

si c'est sur Ebay tu peux éventuellement faire marcher la garantie avec paypal.


_________________
Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte
.



La vitesse de la lumière est supérieure à celle du son. C'est pourquoi, bien des gens ont l'air brillants jusqu'à ce qu'ils ouvrent la bouche.

Pas de demande d'aide en Mp je ne donnerai pas suite.
Revenir en haut Aller en bas
https://WWW.sid-assistance.com
firebloodytop
Petit Nouveau
Petit Nouveau
firebloodytop

Messages : 4
Date d'inscription : 30/08/2018

Interface chinois qui ne marche pas Empty
MessageSujet: Re: Interface chinois qui ne marche pas   Interface chinois qui ne marche pas Empty01.09.18 21:44

ben j'ai été remboursé par PAYPAL du coup j'aurais voulu essayer de la réparer je viens de commander la résistance manquante je vous tient au courant si ca marche ou pas merci pour vos réponses ;-) ,je vais aussi refaire quelques soudures
Revenir en haut Aller en bas
 

Interface chinois qui ne marche pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-