LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Filtre à particules 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 307SW 1,6l HDI
Filtre à particules Emptypar fateh49 Hier à 23:03

» Moteur 1.6 hdi 110 fap 2006 ne démarre plus
Filtre à particules Emptypar mikie Hier à 22:02

» Présentation de Alain
Filtre à particules Emptypar lasco Hier à 21:10

» Présentation de william
Filtre à particules Emptypar SULIAM Hier à 18:45

» probleme fap c5
Filtre à particules Emptypar bona Hier à 17:30

» P0341 impossible à supprimer sur 407SW 2.0 16 essence
Filtre à particules Emptypar chaco Hier à 17:15

» Présentation de Vincent
Filtre à particules Emptypar Espeka44 Hier à 15:31

» Présentation de PHILIPPE
Filtre à particules Emptypar philimat Hier à 14:24

» Présentation de Adan
Filtre à particules Emptypar Ad auto Hier à 8:57

» Présentation de Gérard
Filtre à particules Emptypar gtv 13.12.19 17:21

» Présentation de rodrigue
Filtre à particules Emptypar roro225 13.12.19 17:02

» Présentation de YANNICK
Filtre à particules Emptypar Lakanal 13.12.19 13:52

» Nouveau CT et "Shunt" EGR
Filtre à particules Emptypar BobY34 13.12.19 13:02

» Valider boîtier Boitier de servitude remorque sur C4 Grand picasso avril 2018
Filtre à particules Emptypar nobla 13.12.19 9:04

» Présentation de Laurent
Filtre à particules Emptypar lemeleze 13.12.19 8:43

» Présentation de Alain
Filtre à particules Emptypar ferigoulo 13.12.19 7:54

» Présentation de JEAN-NOËL
Filtre à particules Emptypar nobla 12.12.19 22:26

» Présentation de Jean-Michel
Filtre à particules Emptypar bibibel 12.12.19 20:36

» Présentation de edi
Filtre à particules Emptypar EDI 12.12.19 16:27

» sx évolution problème
Filtre à particules Emptypar jeremy72 12.12.19 11:27

» Présentation de loïc
Filtre à particules Emptypar loulou91 11.12.19 20:32

» jante mystère , qui saura me dire???
Filtre à particules Emptypar Jp59 11.12.19 19:12

» Voyant service - Changement EGR - Code P0486
Filtre à particules Emptypar jpeto 11.12.19 18:52

» android sur e53
Filtre à particules Emptypar alain54 11.12.19 15:17

» erreur document est vide
Filtre à particules Emptypar scorpium59 11.12.19 10:26

» Recherche fichiers 16sgms60.ipo et 16sgmz60.ipo
Filtre à particules Emptypar scorpium59 10.12.19 20:58

» désinstaller proprement clip
Filtre à particules Emptypar dav 10.12.19 20:54

» Présentation de pierre
Filtre à particules Emptypar pvdh 10.12.19 20:37

» boitier prechauffage
Filtre à particules Emptypar audimanrs2 10.12.19 20:23

» Présentation de jean pierre
Filtre à particules Emptypar jpv 10.12.19 19:51

» Présentation de Nicolas
Filtre à particules Emptypar admiralka 10.12.19 15:40

» Panne boxer 2 2.8hdi
Filtre à particules Emptypar Perecheval 10.12.19 15:26

» Présentation de belaid
Filtre à particules Emptypar fred9545 10.12.19 11:06

» Présentation de georges
Filtre à particules Emptypar mascle 10.12.19 8:57

» Présentation de GILLES
Filtre à particules Emptypar Croiseaux 09.12.19 18:07

» Liste des fusibles et relais Peugeot 607
Filtre à particules Emptypar remy 09.12.19 17:45

» Problème de driver avec Cable KKL VAG-COM
Filtre à particules Emptypar calca38 09.12.19 17:25

» Impossible de désinstaller Diagbox V8.801
Filtre à particules Emptypar calca38 09.12.19 15:45

» Présentation de Roger
Filtre à particules Emptypar BENIGNI 09.12.19 14:07

» corsa c 1.2 twinport en imo après un changement de compteur a la casse
Filtre à particules Emptypar pouettedu76 08.12.19 19:29

Qui est en ligne ?
Il y a en tout 113 utilisateurs en ligne :: 11 Enregistrés, 2 Invisibles et 100 Invités :: 2 Moteurs de recherche

Alexlesinge, Chris911, ddechiara, dede59780, fedge, gary89, Meteo07, papy3264, popeye05, TOTOG, Tyon

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (134)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@heineken (72)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@popeye05 (65)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@Alexlesinge (50)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@fred9545 (40)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@Digidid (27)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@fandf (25)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@scorpium59 (21)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@ulysse79 (19)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
@micka (15)
Filtre à particules Vote_lcapFiltre à particules Voting_barFiltre à particules Vote_rcap 
Partagez
 

 Filtre à particules

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

Filtre à particules Empty
MessageSujet: Filtre à particules   Filtre à particules Empty01.09.18 9:19


Bonsoir,
En voulant essayer de faire une régénération forcée (problème de fumée au démarrage), diag-b-o-x me dit que la sous fonction n'est pas supportée.
Pourtant j'ai bien fait attention à effacer toutes les erreurs, j'ai bien respecter les conditions (T°, 1/4 du plein etc...).
L'erreur est la que ce soit en régénération à l’arrêt ou bien en roulant.
Pourtant il me semble l'avoir déjà réaliser avant sans problèmes particuliers.
A chaque fois que je regarde dans les paramètres standards je vois que la voiture est en mode régénération et j'ai l'impression que c'est bloqué.
Sur la même page tout en bas ça me dit que la régénération est impossible.
Je précise que je n'ai aucun messages à l'ODB.
Bref si quelqu'un à une idée svp ce serait cool.
Question: si je change le FAP cela résoudra t il mon problème?
Par avance merci de tout aide.

PS: C4 Picasso 2l HDI
Revenir en haut Aller en bas
jclaude08
Apprenti
Apprenti
jclaude08

Messages : 105
Date d'inscription : 16/05/2018
Localisation : ardennes

Filtre à particules Empty
MessageSujet: filtre à particule   Filtre à particules Empty01.09.18 16:49

Bonjour,
Combien de Km a votre auto,si elle a moins de 160000 km ca vaut peut etre le coup de nettoyer votre fap ,il y a de bons tutos qui traitent le sujet .
autrement pour un diesel qui fume au demarrage ce n'est pas tout à fait anormal ,mais bien sur il y a fumée et fumée .
l'entretient a été fait il y a combien de km ,l'huile est elle speciale fap .
plein de choses à vérifier avant de tout demonter .
pour votre problème de diag ,un spécialiste saura peut etre vous aiguiller.
J'utilise diagbox mais pas assez calé pour vous conseiller.
bonne soirée

Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

Filtre à particules Empty
MessageSujet: Re: Filtre à particules   Filtre à particules Empty01.09.18 17:01

Bonsoir,
La voiture a plus de 250 000 km et le moteur a ete changé.
J ai deja nettoyer le fap avec produit et rinçage a l eau.
Avant je n avais pas cette fumée donc je trouve pas cela normal.
Merci quand meme pour l aide.
Cordialement
Revenir en haut Aller en bas
mic122
Novice
Novice
mic122

Messages : 26
Date d'inscription : 21/08/2017
Age : 52
Localisation : Moselle

Filtre à particules Empty
MessageSujet: Re: Filtre à particules   Filtre à particules Empty01.09.18 17:15

Salut
Diagbox te donne t il t' on vin au lancement de celui ci
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

Filtre à particules Empty
MessageSujet: Re: Filtre à particules   Filtre à particules Empty02.09.18 8:50

Salut,
Oui le VIN est ok et j'arrive a faire un diag complet sauf au niveau de la regeneration du FAP
Revenir en haut Aller en bas
jclaude08
Apprenti
Apprenti
jclaude08

Messages : 105
Date d'inscription : 16/05/2018
Localisation : ardennes

Filtre à particules Empty
MessageSujet: filtre à particule   Filtre à particules Empty06.09.18 9:39

bonjour,
as tu resolu ton problème de fap avec ta diagbox .
quand tu vas dans paramètres tu peux voir l'etat de charge du filtre ,le nombre de de km parcourus depuis la dernière regeneration ,la moyenne entre chaque regeneration etc …
moi j'ai une 407 1.6 hdi fap de 2007 200000km et j'ai relevé les valeurs suivantes 250 km parcourus depuis la dernière regeneration moyenne entre 2 régénérations 550 km ,charge du filtre 35 g volume cerine restant 2200cc
tu peux aussi regarder la pression differentielle de ton fap qui doit etre le plus faible possible ,plus elle est haute plus le filtre est bouché et peut etre bon à changer.

bonne journée

et bon diag
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

Filtre à particules Empty
MessageSujet: Re: Filtre à particules   Filtre à particules Empty06.09.18 11:05

Salut
J ai pas encore resolu mob probleme car j ai dit au diagbox que j avais changer le fap et apparement s il est neuf on peut pas faire de règneration. Il faur que j attende environ 550km pour en faire une car c est ma moyenne. Le diag me dit que le fap n est pas encrasse.
Revenir en haut Aller en bas
jclaude08
Apprenti
Apprenti
jclaude08

Messages : 105
Date d'inscription : 16/05/2018
Localisation : ardennes

Filtre à particules Empty
MessageSujet: filtre à particule   Filtre à particules Empty06.09.18 16:09

rebonjour,
En principe ,on ne fait pas de regeneration forcée sur un fap neuf vu qu'il n'est pas encrassé ,le calculateur sait le faire seul et au bon moment .
on force la regené quand on se retrouve en mode degradé. maintenant ca va se passer en automatique .
au fait comment il était ton fap ,vraiment bouché ou ca passait encore ,quand c'est bouché on le voit à la pression différentielle qui monte pas mal .si on fait la mesure avec diagbox avant de démonter evidemment

donc ca roule c'est ce qui compte.

alors bonne route
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

Filtre à particules Empty
MessageSujet: Re: Filtre à particules   Filtre à particules Empty06.09.18 16:12

Salut
Oui ca roule mais j ai de la fumée blanche au démarrage mais seulement à froid. C est pour ca que je voulais voir au niveau du fap. Je vais regarder ce que tu dis au niveau de la pression merci.
Revenir en haut Aller en bas
xilo
Novice
Novice
avatar

Messages : 46
Date d'inscription : 15/12/2012

Filtre à particules Empty
MessageSujet: Re: Filtre à particules   Filtre à particules Empty01.10.18 14:59

la fumée blanche est normale pendant 1 min le temps que l'humidité disparaisse ,une note peugeot en parle .
Revenir en haut Aller en bas
 

Filtre à particules

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-