LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Christian
par TONTON KIKI Aujourd'hui à 0:54

» BOXER 3 2014 Voyant moteur + voyant FAP allumer en permanance
par vanos77 Hier à 21:20

» Utilisation diagbox avec xs évolution sur Citroen C5 (2013)
par bertrandM Hier à 21:09

» Présentation de christian
par titi6619 Hier à 20:43

» Nombre maximum d'effacement défaut dans calculateur moteur PSA
par titi6619 Hier à 20:32

» Chauffage Cherokee
par gary89 Hier à 18:31

» demande Info pour programmer cle 206
par thierry63590 Hier à 18:00

» Nouveau MB star C6
par Laurent68 Hier à 16:09

» Panne CCC ne réponds plus
par PlessE90 Hier à 15:42

» Aide accès autoradio rt3 peugeot 407
par Pascal s16 Hier à 12:42

» Problème VCI XS Evolution/Diagbox
par Patmob Hier à 11:17

» Espace 4 2.2DCI150 ne démarre pas
par Fbinbin 15.02.19 22:19

» correspondance code generique avec reinhgold
par pat944 15.02.19 20:58

» Avis BIMCOM
par Arthur629 15.02.19 20:28

» Présentation de Ciro
par Ciro 15.02.19 18:10

» probleme avec 206 essence 1l4 90ch
par gaetan8 15.02.19 16:26

» Présentation de Doudou
par Doudoudu67 15.02.19 15:14

» 307 2.0 i 138 cv ne demarre pas
par Alliottom59 15.02.19 12:20

» présentation de JG-Landcruis
par JG-Landcruis 15.02.19 11:05

» Sqlite fr 4.09
par Nico76 15.02.19 5:24

» Nombreux défauts apres diagnostic ISTA-D
par Nico76 15.02.19 5:22

» Présentation de Thomas
par tom pouce 14.02.19 22:59

» Présentation de jerome
par gargasse 14.02.19 17:47

» Risque colmatage FAP à l'EMF / pas de défaut sous diagbox ?
par 308Féline 14.02.19 10:53

» Nomenclature schema elec peugeot/citroen
par nicoc5 14.02.19 10:30

» probleme prechauffage megane 1,9 dci 120
par Alexlesinge 14.02.19 6:07

» Problème BVA AL4
par calou 13.02.19 21:29

» Affectation des relais Ford Focus
par FREDDY59230 13.02.19 13:33

» Présentation de kevin
par klp56 13.02.19 0:24

» Présentation de philippe
par elopitre 12.02.19 22:06

» Présentation de Jean
par Juanito38 12.02.19 21:00

» erreur DF071
par Alexlesinge 12.02.19 11:22

» Problème anti démarrage renault MEGANE RAN 1.4 04/1997
par Alexlesinge 12.02.19 9:36

» Présentation de Francis
par fp7253 12.02.19 9:19

» Présentation de eloine59
par Alliottom59 12.02.19 8:35

» Présentation de marsu
par marsu60 12.02.19 4:42

» schéma elect BSI 206 ph1 mux
par MecaPWM 11.02.19 20:39

» Grand c4 picasso hdi 150 (2015)
par fred9545 11.02.19 17:12

» Présentation de Guillaume
par guile307 11.02.19 15:11

» les voitures de collection est-ce un placement?
par chris16 11.02.19 14:27

Qui est en ligne ?
Il y a en tout 27 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 25 Invités :: 2 Moteurs de recherche

Alexlesinge, Antonio91

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (123)
 
@heineken (69)
 
@popeye05 (64)
 
@Alexlesinge (45)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Filtre à particules

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

MessageSujet: Filtre à particules   01.09.18 9:19


Bonsoir,
En voulant essayer de faire une régénération forcée (problème de fumée au démarrage), diag-b-o-x me dit que la sous fonction n'est pas supportée.
Pourtant j'ai bien fait attention à effacer toutes les erreurs, j'ai bien respecter les conditions (T°, 1/4 du plein etc...).
L'erreur est la que ce soit en régénération à l’arrêt ou bien en roulant.
Pourtant il me semble l'avoir déjà réaliser avant sans problèmes particuliers.
A chaque fois que je regarde dans les paramètres standards je vois que la voiture est en mode régénération et j'ai l'impression que c'est bloqué.
Sur la même page tout en bas ça me dit que la régénération est impossible.
Je précise que je n'ai aucun messages à l'ODB.
Bref si quelqu'un à une idée svp ce serait cool.
Question: si je change le FAP cela résoudra t il mon problème?
Par avance merci de tout aide.

PS: C4 Picasso 2l HDI
Revenir en haut Aller en bas
jclaude08
Petit Nouveau
Petit Nouveau
jclaude08

Messages : 15
Date d'inscription : 16/05/2018

MessageSujet: filtre à particule   01.09.18 16:49

Bonjour,
Combien de Km a votre auto,si elle a moins de 160000 km ca vaut peut etre le coup de nettoyer votre fap ,il y a de bons tutos qui traitent le sujet .
autrement pour un diesel qui fume au demarrage ce n'est pas tout à fait anormal ,mais bien sur il y a fumée et fumée .
l'entretient a été fait il y a combien de km ,l'huile est elle speciale fap .
plein de choses à vérifier avant de tout demonter .
pour votre problème de diag ,un spécialiste saura peut etre vous aiguiller.
J'utilise diagbox mais pas assez calé pour vous conseiller.
bonne soirée

Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

MessageSujet: Re: Filtre à particules   01.09.18 17:01

Bonsoir,
La voiture a plus de 250 000 km et le moteur a ete changé.
J ai deja nettoyer le fap avec produit et rinçage a l eau.
Avant je n avais pas cette fumée donc je trouve pas cela normal.
Merci quand meme pour l aide.
Cordialement
Revenir en haut Aller en bas
mic122
Novice
Novice
mic122

Messages : 26
Date d'inscription : 21/08/2017
Age : 51
Localisation : Moselle

MessageSujet: Re: Filtre à particules   01.09.18 17:15

Salut
Diagbox te donne t il t' on vin au lancement de celui ci
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

MessageSujet: Re: Filtre à particules   02.09.18 8:50

Salut,
Oui le VIN est ok et j'arrive a faire un diag complet sauf au niveau de la regeneration du FAP
Revenir en haut Aller en bas
jclaude08
Petit Nouveau
Petit Nouveau
jclaude08

Messages : 15
Date d'inscription : 16/05/2018

MessageSujet: filtre à particule   06.09.18 9:39

bonjour,
as tu resolu ton problème de fap avec ta diagbox .
quand tu vas dans paramètres tu peux voir l'etat de charge du filtre ,le nombre de de km parcourus depuis la dernière regeneration ,la moyenne entre chaque regeneration etc …
moi j'ai une 407 1.6 hdi fap de 2007 200000km et j'ai relevé les valeurs suivantes 250 km parcourus depuis la dernière regeneration moyenne entre 2 régénérations 550 km ,charge du filtre 35 g volume cerine restant 2200cc
tu peux aussi regarder la pression differentielle de ton fap qui doit etre le plus faible possible ,plus elle est haute plus le filtre est bouché et peut etre bon à changer.

bonne journée

et bon diag
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

MessageSujet: Re: Filtre à particules   06.09.18 11:05

Salut
J ai pas encore resolu mob probleme car j ai dit au diagbox que j avais changer le fap et apparement s il est neuf on peut pas faire de règneration. Il faur que j attende environ 550km pour en faire une car c est ma moyenne. Le diag me dit que le fap n est pas encrasse.
Revenir en haut Aller en bas
jclaude08
Petit Nouveau
Petit Nouveau
jclaude08

Messages : 15
Date d'inscription : 16/05/2018

MessageSujet: filtre à particule   06.09.18 16:09

rebonjour,
En principe ,on ne fait pas de regeneration forcée sur un fap neuf vu qu'il n'est pas encrassé ,le calculateur sait le faire seul et au bon moment .
on force la regené quand on se retrouve en mode degradé. maintenant ca va se passer en automatique .
au fait comment il était ton fap ,vraiment bouché ou ca passait encore ,quand c'est bouché on le voit à la pression différentielle qui monte pas mal .si on fait la mesure avec diagbox avant de démonter evidemment

donc ca roule c'est ce qui compte.

alors bonne route
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
seb197760

Messages : 22
Date d'inscription : 31/08/2018

MessageSujet: Re: Filtre à particules   06.09.18 16:12

Salut
Oui ca roule mais j ai de la fumée blanche au démarrage mais seulement à froid. C est pour ca que je voulais voir au niveau du fap. Je vais regarder ce que tu dis au niveau de la pression merci.
Revenir en haut Aller en bas
xilo
Novice
Novice
avatar

Messages : 46
Date d'inscription : 15/12/2012

MessageSujet: Re: Filtre à particules   01.10.18 14:59

la fumée blanche est normale pendant 1 min le temps que l'humidité disparaisse ,une note peugeot en parle .
Revenir en haut Aller en bas
 

Filtre à particules

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-