LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Aujourd'hui à 19:49

» Problème BVA AL4
par Atlantype Aujourd'hui à 18:16

» Carte démarrage espace
par chris16 Aujourd'hui à 17:02

» Présentation de soyutemiz
par fred9545 Aujourd'hui à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin Hier à 22:42

» Présentation de Rida
par fred9545 Hier à 19:41

» Présentation de Benoit
par fred9545 Hier à 19:15

» PANNE COMPTEUR 206
par mimi02 Hier à 18:37

» megane I phase 2 voyant serv et abs
par scorcryll Hier à 17:55

» Présentation de Charles
par heineken Hier à 12:35

» Présentation de philippe
par heineken Hier à 10:07

» Frein à main électrique
par hpvectravl Hier à 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Hier à 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 105 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 90 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, blazer, canpiyer, Chris_33, dede59780, DEM972, fabrice974, Fbinbin, scorpium59, souag, suriani, terra789, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 DEF 186 laguna II 1.9 Dci 120 CV de 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Choub39
Novice
Novice
avatar

Messages : 57
Date d'inscription : 14/09/2017
Age : 40

MessageSujet: DEF 186 laguna II 1.9 Dci 120 CV de 2004   15.09.18 18:02

Bonjour à tous,

Aujourd'hui je m’attelle au démontage de ma vanne EGR de la Laguna qui déconne, la nettoie, la remonte.
Je branche la CLIP pour effacer le défaut mémorisé et là je vois un autre défaut :
DF186 | CIRCUIT BOUGIES DE PRECHAUFFAGE | 1.DEF | PRESENT |
Je décide donc de tester les bougies à l’ohmmètre RAS elles sont toutes ok (changées il y a 11000 Kms).
Je trouve la prise du capteur du filtre à gasoil débranchée (j'ai pas du la clipsée correctement lors de la vidange  Embarassed ).
Je démarre la voiture, elle a un régime moteur chaotique pendant quelques secondes, puis après c'est ok.
Auriez vous une piste car la je sèche.
Si cela peut vous aider :
CONTEXTE A L'APPARITION DU DEFAUT
Index       | Libellé                                         | Valeur
ET007_FF | COMMANDE BOITIER PRECHAUFFAGE | INACTIF
PR238_FF | REGIME MOTEUR MOYENNE              | 0.000000 tr/min
PR074_FF | TENSION BATTERIE 12V                  |11.440000 V
PR064_FF | TEMPERATURE D'EAU                      |20.310000 °C
PR263_FF | TEMPS DE PRECHAUFFAGE ECOULE    |1.080000 s
PR058_FF | TEMPERATURE D'AIR                       |24.390000 °C

Merci d'avance.

Choub

PS : Laguna II 1.9 Dci 120 CV, type BG0G.

Bonjour,
J'ai pas eu de retour, mais ce soir pour voir j'ai refais un diag, et le défaut était mémorisé cette fois, je l'ai donc supprimé. La seule chose que j'ai fais ça a été de rebranché le filtre à gasoil que j'avais mal du clipser. Je vais surveiller et si le soucis reviens je vous redirai.

Cordialement.

Choub


Dernière édition par Choub39 le 28.09.18 17:18, édité 1 fois (Raison : plus de pb)
Revenir en haut Aller en bas
 

DEF 186 laguna II 1.9 Dci 120 CV de 2004

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-