LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par Meteo07 Aujourd'hui à 16:52

» E90 - Coffre ne s'ouvre plus électroniquement
par Pit971 Aujourd'hui à 14:42

» Présentation de frédéric
par Fredlesgaz Aujourd'hui à 14:30

» Clio 3.1 Identification UPC
par Clioteux74 Aujourd'hui à 13:40

» Pb FRM3 Mini R56
par PlessE90 Aujourd'hui à 12:49

» Présentation de karim
par Kakimon Aujourd'hui à 12:33

» Applications Android avec mpm-com de "maxiecu2"
par MecaPWM Aujourd'hui à 10:01

» Présentation de henri
par fhnice Aujourd'hui à 9:06

» Qui sait Réparer une XS évolution ?
par fred9545 Hier à 18:46

» Soucis avec SAV diyobd
par fred9545 Hier à 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 Hier à 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 Hier à 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 Hier à 18:44

» Remplacement UCH sur clio2
par fred9545 Hier à 18:44

» allumage des feux rouges dans les portes
par fzr140 Hier à 17:12

» Présentation de Max
par Max_74 Hier à 10:16

» Présentation de Frederic
par lusifred Hier à 6:12

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par clov92 12.12.18 18:41

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

» Commodo essuie-glaces Clio 3
par Alexlesinge 11.12.18 20:49

» Problème de communication VCI XS EVOLUTION
par JP 09 11.12.18 19:33

» Présentation de Fab
par 6ko92 11.12.18 14:13

» Reprogrammation clef C3 Picasso 2009
par passion 11.12.18 13:12

» Présentation de Jacky
par POIRIER 11.12.18 12:56

» Présentation de Jean-François
par jfd1003 11.12.18 10:08

» Présentation de kiluc
par kiluc 10.12.18 23:07

» Présentation de MIKOU
par ABDEL124 10.12.18 22:56

» Voyant Airbag ESPACE III 2.2DCI
par letaz 10.12.18 21:21

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra 10.12.18 18:33

» Comment créer un fichier iso à partir d'un cd Clip original?
par Alexlesinge 10.12.18 17:28

» Présentation de Sandra
par heineken 10.12.18 17:04

» Présentation de pascal
par paslah13 10.12.18 15:24

» bruit sur moteur V6 240 HDI
par yann3 10.12.18 8:39

» F9B8 Défaut relais Power Latch
par yann3 10.12.18 8:36

» Enregister nouvelle batterie
par chrisdelyon69 10.12.18 6:31

» Présentation de Alain
par Al421 09.12.18 23:43

» Présentation de Arnaud
par arnomoto 09.12.18 21:15

Qui est en ligne ?
Il y a en tout 146 utilisateurs en ligne :: 20 Enregistrés, 3 Invisibles et 123 Invités :: 2 Moteurs de recherche

alethi2010, Alexlesinge, antigone, Charles, claude.n, crisbeck, cseeb, dominique dum, Fredlesgaz, Galinette, lcoq, manu62126, moppom, passion, popeye05, riri33, scorpium59, souag, strac07, VWA4

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Panne 206 GTI de 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Panne 206 GTI de 2004   08.10.18 14:51

Bonjour à tous,


Je poste mon soucis car je suis à cour d'idée Rolling Eyes

J'ai une 206 gti de 2004 (moteur ew10j4 type RFN papillon motorisé) qui me pose le soucis suivant:

Vers 2000 tours et jusque à 2500 tours j'ai des acoups type micro coupure
J'ai également une légère perte de puissance, le ressenti est de type j'ai 138cv et d'un coup plus que 110cv, donc de type on/off mais avec ces acoups entre 2000 et 2500 tours.
Des fois, ca fonctionne bien mais une coupure net d'une fraction de seconde lorsque je mets le pied au fond.

Ce que j'ai fait:

- Injecteurs neufs
- Pédale de gaz changé
- Papillon changé et OK
- Sonde température eau neuve
- EGR neuf
- Capteur PMH neuf
- Capteur arbre à came neuf
- Capteur pression neuf
- Bougies neuves et de bonne référence
- Bobines neuves
- Pompe à essence neuve (filtre dans le réservoir avec la pompe sur ce modèle)
- Sonde Lambda OK (les 2)
- Sonde température air ok
- Culasse vérifié et poussoirs neufs
- Distri neuve et calage vérifié (panne déjà présente avant)

Ce que j'ai constaté:

- Cata en ordre et sondes lambdas ok
- Pas de code défaut sur PPS
- Le problème se présente dès que le moteur monte en température
- Si je coupe le contact et remet en roulant la voiture fonctionne bien quelques seconde (puissance OK et pas de microcoupure entre 2000 et 2500 tours) puis rebelotte
- Après le mode apprentissage, la voiture fonctionne bien quelques kilomètres puis retour des soucis
- Démarre au quart de tour
- Ralenti stable
- J'ai essayé de faire une mise à jour du calculo, mais je n'ai pas accès avec mon PPS au fichier

Voilà si quelqu'un à une idée ben je suis preneur??

Bonne fin de journée aux personnes qui auront pris le temps de me lire   flower


Dernière édition par flecrocq le 02.12.18 10:29, édité 1 fois
Revenir en haut Aller en bas
yann3
Novice
Novice
avatar

Messages : 45
Date d'inscription : 29/09/2018
Age : 47
Localisation : bretagne

MessageSujet: Re: Panne 206 GTI de 2004   08.10.18 19:48

salut
je pense que ton egr n'est pas apprise et qu'elle fonctionne sporadiquement
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   09.10.18 7:17

Salut,

Suite à ta remarque, je peux rajouter ces points de précisions:

- J'ai fait plusieurs fois le recentrage des adaptifs lors de différents essais
- J'ai essayé avec la canalisation du canister débranché du collecteur d'admission
- J'ai essayé avec la vanne EGR débranché
Dans tout les cas le problème se produit à l'identique.
Pour le cas ou la vanne EGR resterait ouverte même débranché, comment procéder à son apprentissage autre que par une remise à zéro des adaptatifs sur PP200?

Dans tout les cas merci pour ta participation à ma recherche
Revenir en haut Aller en bas
yann3
Novice
Novice
avatar

Messages : 45
Date d'inscription : 29/09/2018
Age : 47
Localisation : bretagne

MessageSujet: Re: Panne 206 GTI de 2004   09.10.18 7:51

il n´y a pas un apprentissage a effectuer en roulant sous defferent etats ,la dessus
pp2000 n´explique rien de ce coté?
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   09.10.18 8:12

Oui une procédure pour tout recentrer, laisser tourner au ralenti jusqu'au démarrage des ventilos puis rouler en faisant un lâcher de gaz en 3, 4 ou 5 pour la coupure d'injection. Je l'ai fait plusieurs fois.





Revenir en haut Aller en bas
JOSS21
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 24/09/2018
Age : 33
Localisation : dijon

MessageSujet: Re: Panne 206 GTI de 2004   10.10.18 8:02

bonjour,
Avez vous contrôler la continuité du faisceau pour les capteurs AAC et PMH?
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   10.10.18 13:44

Bonjour,

Oui je l'ai contrôlé.
Si je suis sur que le pmh est ok (démarrage toujours ok) je peux effectivement douter de la ligne du capteur d'arbre à cames.
Je vais re control ça dès que possible, surtout la connectique

Bonne journée et merci pour cette piste Wink


Revenir en haut Aller en bas
jeager13
Connaisseur
Connaisseur
avatar

Messages : 480
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Panne 206 GTI de 2004   10.10.18 14:49

Salut,

tu l'as passé à la valise ? ça donne quoi ?

_________________
@+ René
Revenir en haut Aller en bas
jeager13
Connaisseur
Connaisseur
avatar

Messages : 480
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: Panne 206 GTI de 2004   10.10.18 14:50

Salut,

tu l'as passé à la valise ? ça donne quoi ?

_________________
@+ René
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   10.10.18 15:44

Pas de code defaut.

Par contre quand je débranche la vanne egr en plus des code pour cette dernière j ai un code pour le capteur de référence du premier cylindre qui se met. Je ne me souviens plus du code vais regarder.
Es normal, ça....
Revenir en haut Aller en bas
JOSS21
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 24/09/2018
Age : 33
Localisation : dijon

MessageSujet: Re: Panne 206 GTI de 2004   10.10.18 21:13

je me rappel plus sur les EW10
y'a t'il un défaseur sur l'AAC d'ADM?
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   11.10.18 11:55

Bonjour,

Non pas de déphaseur, juste un capteur en bout de l'arbre à cam côté échappement.

J'ai de nouvelles choses à ajouter suite à des essais hier soir.
La voiture va plutôt faire ces problèmes sur route plate et droite, mais si c'est sur route sinueuse ou des long virages, la elle va mieux Shocked si il n'y a qu'un virage on sent l'amélioration puis le soucis revient rapidement.

Si la route est sinueuse et bosselée, la elle va plutôt bien, sauf si je mets la pédale des gaz à fond, la elle broute légèrement.
Ce que je constate également c'est que lorsque elle va, le moteur à un autre son, un peu du genre moteur 2 temps qui tourne au bon mélange et quand elle ne va pas, moteur 2 temps qui tourne trop pauvre.

des idées??


J'ai essayé de rouler sans le bouchon de réservoir en pensant qu'il y a peut être un soucis de mise à l'air du réservoir, mais sans amélioration.
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: Panne 206 GTI de 2004   11.10.18 13:54

bonjour à tous
bonjour flecrocq
tu fonctionnes avec quel carburant?
sp 98?
sp95?
sp95e10?

j'ai lu plus haut que tu as une pompe avec filtre integré
etat de ton filtre?
n'aurais tu pas eu de la mauvaise essence ou de l'essence trop vieille dans le reservoir ou les canalisations?
a+
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   11.10.18 14:03

Bonjour Chaco

La pompe et le filtre sont neuf. Je roule sp 95 ou 98
J ai déjà fait 50 pleins depuis que j ai ce soucis.

Merci pour ton aide
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: Panne 206 GTI de 2004   11.10.18 17:51

re
au niveau de l'accelerateur c'est un potar? ou un cable ?
tu n'aurais pas des fois un moteur pas a pas qui aurait un peu de jeu?
ton module d'injection est fiable?
connexions electriques et masses du calculo?
as tu deja fait des mesures avec db en roulant et avec le defaut? pb d'isolement du moduled'allumage? tension aux injecteurs? ou faisceau des bougies?
si tu dis que quand elle est defectueuse elle se comporte comme si elle manquait d'air essaie voir de regarder le debit metre et de relever les constantes
a+
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   11.10.18 20:03

Re Very Happy

C'est un potar, j'ai changé de pédale et de papillon et c'est pareil.
Selon ls mesures faites en roulant tout semble ok.

Le papillon a un comportement que je trouve "bizarre". Quand je presse sur la pédale des gaz progressivement jusqu'à fond il s'ouvre jusqu'à mis gaz puis se referme un peu avant de s'ouvrir complètement et ça je ne sais pas si c'est normal je n'ai pas de point de comparaison, mais je trouve quand même bizarre.
Pour ce qui est de l'injection et bobines, c'est neuf.

Par contre je vais contrôler les masses et alimentations du boiter moteur, mais il faut que je trouve les schémas et implantation si non ca va être la galère

Merci pour tes pistes Wink
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   20.10.18 9:01

Bonjour à tous,

Après quelques jours d'absence je viens vous donner des news.

J'ai fait des essais de mesures avec DB et il me semble que les informations son bonne avec ou sans le soucis.
Je me suis attelé également au contrôle du faisceau et masses. Tout semble en ordre également.

Je dis semble en ordre car je n'ai pas trouvé le schéma exacte de ma voiture, pour le même moteur il semble y avoir multitude de schéma différents.

Pour résumer :

La remise à zéro du calculo fait que la voiture fonctionne bien quelques kilomètres puis commence à embêter, puis les symptômes s'amplifient progressivement.
Dans la phase de fonctionnement à froid, elle va fonctionner correctement , mais dès que le moteur monte en température, elle refait les acoups vers 2000tours et semble perdre de la puissancedans la monté des tours

Ma déduction est que le calculo est OK, mais un capteur donne une mauvaise info. Si tous les capteurs sont ok celui qui me fait douter est celui de l'arbre à came, mais je ne sais pas comment vérifier si il assure sa fonction comme il faut.

Des idées?

Belle journée à tous

Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: Panne 206 GTI de 2004   21.10.18 16:58

bonjour à tous
flecrocq
si tu as fait des releves avec db aurais tu regardé les courbes de la lambda?
pb de carburation a chaud?

normalement je pense que tu dois pouvoir les retrouver dans l'historique des mesures

a+
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   21.10.18 20:08

Bonsoir Chaco

Les lambda sont ok j ai pu voir quelles fonctionne bien.
Le ressenti de se problème est plutôt de type on off
Qui a tendance à disparaître avec les bosses ou les long virages.....bref je sèche sur ce coup là....

Merci pour ta réponse
Belle soirée à vous tous
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: Panne 206 GTI de 2004   23.10.18 17:33

bonjour à tous
as tu un esp la dessus?
si oui as tu essayé de le desactiver et de rouler avec esp desactivé?
si tu dis que ton souci intervient a chaud ( temperature eau > 75°???????) il est peut etre lie avec l'egr ou avec la temperature d'eau sonde????
c'est quoi une egr 100% electrique?
dans ce cas c'est peut etre une interpretation de la recopie de la position de la vanne egr qui est defaillante (faisceau qui va de la vanne egr au calculo) connectique etat des fils? attention à ce que l'isolant de l'un de ces fils ne soit pas altéré!
ce qui serait interessant serait de faire un tour avec diag box branché
relever les parametres avec temp eau air debitmetre egr etc
sur un modele comme le tien tu peux le faire avec db? quelle version de db?
j'ai une 307 de 2006 et db 7.57 j'arrive a le faire!
pour ton carrosse je ne sais pas!
bien sur cela oblige de rentrer dans les differents parametres et de cocher les bulles des mesures a relever
apres il suffit de regarder ce qui se passe!
a+
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   24.10.18 8:15

Hello,

Merci pour ton aide

Oui il y a l ESP, j ai fait des tests déconnecté au bouton, fusible enlevé et prise du bloc débranché ça ne change rien.
La température est synchro entre tableau de bord et db.
Quand je parle de chaud c est quand le moteur prend sa température de fonctionnement

L EGR 100% électrique, j ai fait des tests avec et sans et problème identique.

Ma dernière analyse
Je ne pense pas que les éléments suivants sont impliqués
- injecteurs
- bobines bougies
- EGR
- ditri
- papillon motorisé
- pompe a essence
- pédale de gaz
Car quand je roule et quelle peclote je coupe le contact et remet elle va nickel pendant quelques secondes (plus au moins quand l indication du niveau d huil laisse la place au Km) cela laisse penser que ces éléments sont ok.

Je crois qu il y a des paramètres qui sont mal reçu / interprété
Reste capteur d arbre à came, PMH et l ECU
Problème de câblage, je vais reverifier
Problème de capteur, y sont neuf mais...
ECU défectueux....
Se que je
Le defaut disparaît sur route bosselees

Des idées ?

Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: Panne 206 GTI de 2004   24.10.18 17:50

bonjour à tous
des idees oui
je reste persuadé que le pb vient d'un mauvais contact electrique ou d'une mauvaise lecture
si tu dis que sur route bosselée pas de soucis je serais tenté de regarder du coté des masses connexions sur la caisse des tresses metalliques sur le moteur et la bv
ton berceau est bien serré et a la masse?
ne pas negliger non plus qu'avec la montée en temperature tu peux avoir une dilatation qui ferait qu'un contact ne se fait plus (broche fissurée ou mauvaise soudure)
ne pas négliger non plus qu'une piece neuve peut etre defectueuse!!! j'ai deja vu cela sur des bougies

depuis quand as tu ce symptome?a quel moment est il apparu la premiere fois?
l'avais tu avant que tu changes deja toutes ces pieces?
le pb est il apparu apres avoir changé des pieces?
as tu demonté et remonté des pieces ou tu aurais pu pincer un faisceau (par ex lors du remontage de la culasse puisque tu l'as ecrit plus haut)
sur ce modele la il n'y a pas de systeme de variation de l'arbre a came? comme sur le vanos de bmw?
ne pas negliger non plus l'etat des silent blocs moteurs qui pourraient etre un peu mou et creer soit un mauvais contact electrique soit un trou temporaire dans un conduit d'air?
as tu une alarme la dessus?systeme de coupure d'injection?
tes sondes lambda combien de fils?

le fait de couper le contact et le remettre ne fait il pas inhiber le fonctionnement de la lambda pendant un certain temps?
a+
as tu des courbes de mesures avec les defauts ?
a+

Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   26.10.18 20:19

Salut Chaco
Bonjour à tous,

Merci pour ton message. J ai des réponses, et aussi un avancement dans la recherche de cette panne.

Premièrement, la panne était la avant le changement de tout ça. C'est d'ailleurs à cause d'elle que j'ai commencé cette recherche de panne.

J ai débranché la prise du bloc esp/abs et la, surprise, plus de raté à 2000 tour. Certe l ECU se met en mode dégradé à cause, je pense, qu il ne recoit plus le signal de vitesse (aiguille compteur reste à 0).
Cela veut dire que tout la partie allumage, injection et commande papillon motorisé est ok.
Donc je pense aussi qu'il y a un problème de capteur ou câblage capteur pmh ou arbre a came, l esp ou les lambdas
Pour les lambda elles ont l'air de fonctionner mais je ne connais pas les valeurs exactes que je dois lire sur DB. Elles ont 4 fils.

Il faudrait que je trouve quelles sont les éléments qui sont shunté en mode dégradé celà  m aiderai à orienter mes recherches sur les capteurs qui ne sont plus utilisés quand il est en mode dégradé.

Pour finir, je n ai pas de code defaut qui sort lors De ce problème, donc probablement pas de fils coupé
Je vais refaire des testes ce week end.

Bonne soirée à tous
Revenir en haut Aller en bas
chaco
Connaisseur
Connaisseur
avatar

Messages : 262
Date d'inscription : 12/09/2016
Age : 55
Localisation : au sud de Nevers

MessageSujet: Re: Panne 206 GTI de 2004   27.10.18 17:05

bonjour a tous
bonjour flecrocq
merci pour tes infos
peux tu m'envoyer  s'il te plait un mail en mp j'a'i un fichier sur les lambda et je vais essayer de t'envoyer  une mesure du 2litres 141 cv essence avec une lamdda aval defectueuse faite sur db  
clique sur ce lien tu auras un aperçu du fichier et des courbes
[Vous devez être inscrit et connecté pour voir ce lien]

par contre les fichiers sont assez volumineux   donc  je ne suis pas sur que sur ce site il soit accepté
a+
Revenir en haut Aller en bas
flecrocq
Petit Nouveau
Petit Nouveau
avatar

Messages : 17
Date d'inscription : 08/10/2018

MessageSujet: Re: Panne 206 GTI de 2004   03.11.18 10:55

Bonjour à tous,

Je pense avoir trouvé le problème. Merci à ceux qui ont participé, et spécialement à Charco.

Le raccord d'échappement à la sortie du cata n'est pas assez serré, du coups avec les bosses et les longs virages, ça bouge. Du coups, la sortie de la sonde aval vient s'appuyer sur la caisse. Elle semble d'origine et bien protégé, mais les fils ont étés mal traités et du coups chaque fois que ça tape sur le bord ben ça fout le bordel…

Je vais faire la réparation, et vous tiendrai au jus pour confirmer si oui ou non c'était ça

Bon Week end à tous
Revenir en haut Aller en bas
 

Panne 206 GTI de 2004

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-