LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 22:23

» Pas de défaut mais risque de colmatage FAP
par Fbinbin Hier à 20:49

» Feu de brouillard arrière Megane 2 HS
par tomcat62 Hier à 19:40

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par tialexrs21 Hier à 19:25

» 206 changement com2000 ou comodo
par bagou91 Hier à 16:35

» Problème BVA AL4
par 510c Hier à 16:22

» Présentation de vincent
par 510c Hier à 15:33

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Fbinbin Hier à 14:15

» Chauffage habitacle
par Fbinbin Hier à 14:02

» Présentation de Nicolas
par surfnico Hier à 13:39

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge Hier à 13:07

» Outil Maxiecu 2
par olivier14 Hier à 12:34

» Présentation de yan
par menanteau Hier à 10:01

» Clé Alfa159
par pepetapedur Hier à 7:20

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 19.01.19 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge 19.01.19 20:54

» Présentation de allan
par Allan0211 19.01.19 20:29

» MBSTAR C 4
par fred9545 19.01.19 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 19.01.19 13:17

» Présentation de Jonathan
par TiJo59 19.01.19 8:30

» Présentation de nicolas
par Alexlesinge 19.01.19 6:05

» Présentation de Jimmy
par Alexlesinge 19.01.19 6:04

» Présentation de Salvatore
par Alexlesinge 19.01.19 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» finaliser installation Ista D impossible
par willau 18.01.19 21:00

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM 18.01.19 13:37

» Présentation de Frederique
par fred9545 18.01.19 12:41

» Présentation de fred
par fred9545 18.01.19 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 18.01.19 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 18.01.19 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 18.01.19 7:29

» Interface avant achat
par bernardbe 18.01.19 7:14

» comment désactiver les bip ceinture
par Abce 18.01.19 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 17.01.19 23:22

» Présentation de Marc
par fred9545 17.01.19 16:41

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 17.01.19 11:27

» problème connexion pompe additif sur 3008
par Fabouf60 17.01.19 7:17

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

Qui est en ligne ?
Il y a en tout 39 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 36 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Pimlol

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 démarrage aléatoire 206+ 1.4hdi 2009

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: démarrage aléatoire 206+ 1.4hdi 2009   14.10.18 10:50

Rappel du premier message :

Bonjour à tous,
J 'ai toujours réussi a me dépatouiller mais aujourd'hui je bloque sur une 206+ 1.4HDI et sollicite votre aide pour me guider dans ma recherche de panne.
Caractéristique :

ECU: edc16c34
BSM : delphi B3

Le problème :

Je recupère la voiture, passe pp2000, aucun défauts (bsi, calculo, abs). Dans mesure paramètres bsi je constate un ecm verrouillé. L'étiquette transpondeuse est bien reconnue. Les relais bsm ne sont pas activés.. A ce stade, pendant les vérif, sans raison apparente tous les relais claque, tension 12v sur f15, la voiture démarre. Je coupe , verrouille a clé, je remet le contact , idem plus de démarrage, le bsm ne claque pas…. je teste r1 en mettant la pin 13 du 16V a la masse, R1 claque bien. Je suppose donc que le bsm est ok, et que c'est le calculo qui ne se donne pas son alim. Je remarque une tension de 8.95v  (sachant que si je débranche le rechauffeur de gasoil la tension passe à 11) sur f15 bsm ainsi que F2. quand je retire F2 plus de tension sur f15.


J'ai verifier les masses calculo, ok, 1226 et 1229 pas de coupre, ligne can bsi-ecu ok. pas de coupure, pas de resistance.

Je rebranche pp2000 afin de refaire une lecture, et la surprise plus de com calculo. Dans le  BSI - defaut com calculo et idem dans ABS pas de com calculo.

Je refait un test le lendemain, hop a nouveau communication, pas de defaut, mais pas de demarrage. Apres quelque temps , les relais bsm claque et la voiture peut demarrer.
Aujourdhui, Je n'ai plus de communication, la voiture ne démarre forcement pas.

J'ai aussi remarque une tension de 12v contact coupé sur pin 1 de la 10VNR du bsm. Il vient du BSI. A la mise sous contact il descent a 3v. Ca fait pile ce qu'il me manque sur f15.... diag hasardeux vous me dirais  Shocked

Bref je suis un peu perdu, après tellement de recherche j'ai peur de m'être enfoncé dans la panne (quasi sur). J'ai repris plusieurs fois du départ mais les status changeant (ecu verouillé, communication impossible 1 fois sur 2 avec ecu), tesion de 9v puis parfois 12, relais qui claque tout seul au bout d'un certain temps) ne me facilite pas la tache.

Je dispose des schémas, AD3.38, Sedre mais beaucoup de choses m'échappent.

J'ai aussi voulu vérifier les alims calculos, sur le pinout le+ arriverais sur G2 mais chez moi broche sans connexion.
La aussi je comprend plus, de mémoire un plus permanent et un ignition……?
J'ai certainement omis certaines vérif.

Si une ame charitable passe par la et que mon souci intéresse je vous en serais grandement reconnaissant de me faire profité de vos lanternes afin de m'éclairer un peu. La voiture est à coté de moi je peux être très réactif.

Je vous remercie de votre attention et d'avoir pris le temps de me lire.
A très vite je l'espère,
Merci d'avance.


Dernière édition par V1rtuoze le 12.11.18 10:03, édité 2 fois (Raison : erreur version ad)
Revenir en haut Aller en bas

AuteurMessage
yann3
Novice
Novice
avatar

Messages : 51
Date d'inscription : 29/09/2018
Age : 48
Localisation : bretagne

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   15.10.18 18:14

pour te repondre 120ohms=ok sinon pas bon
ca confirme avec tes tests
trouve un edc16c34 de la meme ref HW/SW,ouvre le et virgin le,ensuite tu recodera ton vin ,le code pin et tes injecteurs
Revenir en haut Aller en bas
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   15.10.18 18:54

ok merci, c'est la ou je voulais en venir..Je peux pas cloner direct ? (si bien evidement mon ori passe)
Histoire de m'évité le SW. J'aurai certainement plus de chance avec juste le HW a rechercher.
J'ai commandé mon bdm tout à l'heure je devrais le recevoir après demain.. Le temps de trouver de quoi me familiariser avec ce support que je ne connais pas encore.

Qu'en penses tu ?
J'ai cru comprendre qu'en full ca pourrait marcher ?si tu peux me confirmer ?
Merci encore
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   15.10.18 20:21

Salut
oui fait un clone mais il te faut un calculateur de meme famille.
edc16c34-4.61

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   15.10.18 20:23

0281012523
0281012524
0281012525
0281012526
0281012527
0281012528
0281012529
0281014999

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   15.10.18 20:36

Salut Smile

D'accord j'ai bien vu sur le site bosh pour les correspondances mais je ne savais pas que je pouvais aussi me passer du hw exact, ca va bien faciliter les recherches. D'ailleurs tu as sorti la liste des 4.61 au poil, je suis curieux si tu peux me dire comment ? une base de donnée perso peut-être ? (si c'est ca je ne te demande pas ton travail evidemment ) Smile

plus qu'as trouver ca, attendre mon nouveau jouet et je reviens sur le sujet pour vous donner les suites Smile

En tout cas merci, pour habitude de me débrouillé seul ca fait du bien un peu de lumière et de certitude Smile
Vous êtes au top

prochaine étape sur la table Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   15.10.18 20:41

Sur c34 tu vas cloner la 29 (flash) et la 95 (eeprom) si même famille ton clone sera parfait.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 13:07

Bonjour,
Alors je pense que pour la préparation tout c'est bien passé, je suis même plutôt fier de moi Smile Smile
Maintenant il me reste quelques doutes que j'aimerai éclaircir..Je passe par une alim externe afin d'évité une mauvaise surprise. Du coup je ne branche pas le transfo si j'ai bien compris ?

De plus sur le pinout j'ai le +12 permanent sur G1, mais sur la voiture cette broche est sans connexion est-ce normal ?

En faisant lire dans le menu simplifié il récupère pas le tout ?
Sinon pour simplifier je vais quand même faire les deux, j'aime bien me compliqué les choses Smile
Du coup 2 fichiers ?

Allez, j'ouvre Smile
Merci
Revenir en haut Aller en bas
yann3
Novice
Novice
avatar

Messages : 51
Date d'inscription : 29/09/2018
Age : 48
Localisation : bretagne

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 15:14

c'est normal
utilise le fichier que je t'ai donné hier,respect a la lettre et ca va aller tout seul.
tu est en bdm avec les aiguilles ou soudé?
Revenir en haut Aller en bas
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 15:33

J'avais installer les prog fournis, mais dans le doute j'ai refait avec les tiens en respectant a la lettre. . Même résultats.
Je suis avec les aiguilles.

Ce sui est bizarre c'est que lors du flash, il dit etre brancher a l'ordi et au secteur. A ce moment la led est éteinte…

En mettant l'ecu sous tension elle s'allume. Par contre je n'ai pas osez mettre l'alim externe en même temps….

Bon ca doit pas être un probleme d'alim, en débranchant ma nappe niveau bdm j'ai bien mon 12permanent au bon endroit ainsi que le ignition sur le bon pin (nappe donc pas inversé). Ca explique que la led s'allume. Je dois bien avoir un problème de com.
Message Exact :
Erreur de puissance +12Vcc ou Erreur de communication

J'ai le même message si je coupe les alims, led éteinte.

Il me marque bien la version 1255, j'ai bien le pilote Map3dObdII installer à la connection…
Bizarre, je retest une install complète car la je sèche…

******
pour [Vous devez être inscrit et connecté pour voir ce lien],
Toutes mes excuses, j'ai remarqué que les message se lié quand il était à la suite, je pensé que c'était automatique. Je ne savais pas que quelqu'un faisait le travail et je m'en excuse, on ne m'y reprendra plus promis Smile
Bonne soirée
******

Suite :
Bon tout réinstallez, avec les tiens, toujours pareil… J'ai vu que certain ECU nécessité l'alim externe pour fonctionner mais je sais pas si celui la en fait partie. J'ai controler toutes les connections elles sont apparement dans l'ordre au vu de ce que j'ai trouver comme schéma. Dans ce cas je risque rien techniquement pour mon ECU si je branche l'externe en plus ?

Rhaaa cette peur de cramer un ecu cramer….Smile Smile


Dernière édition par V1rtuoze le 19.10.18 18:54, édité 2 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13965
Date d'inscription : 11/12/2012
Age : 57
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 17:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'avais installer les prog fournis, mais dans le doute j'ai refait avec les tiens en respectant a la lettre. . Même résultats.
J

bonsoir

un petit extrait du règlement , veuillez éditer vos messages plutot que d'en postés plusieurs de suite , ca doit faire 6 fois dans ce sujet que j'edite vos messages

Règlement

- Votre présentation est obligatoire.
- Toutes demandes d'aides ou autres en section présentation sera supprimée.
- Afin que tout le monde se comprenne, éviter d'utiliser le langage SMS.
- Le flood est interdit (penser à éditer vos messages, plutôt que d'en poster 2 ou 3 à la suite).
- Les insultes en tous genres (racisme, homophobie...) sont strictement interdites.
- Aucun caractère pornographique ne sera toléré.
- Respectez les autres membres (politesse) Pas de texte en lettres majuscules.
- Évitez les signatures trop longues.
- La publicité est interdite sauf dans la/les section(s) appropriée(s).
- Évitez de faire circuler vos coordonnées personnelles (numéro de téléphone, adresse postale).
- Évitez de faire circuler vos coordonnées véhicule ( Vin, Pin, Immatriculation...).
- Interdit les sujets traitant les modifications de compteur...
- Respectez les différentes parties du forum et postez dans les catégories appropriées.
- Votre présentation est obligatoire.
- Une fois votre sujet résolu faite le savoir.
- Une fois le sujet résolu éditer votre premier message afin de choisir le bon icône.
- Pas de lien d'autre forum en signature.
- Tous messages non constructif dans le but d'avoir accès a un code ou a la messagerie privée seront supprimés.
- Les membres ne respectant pas ces quelques règles auront leur messagerie privée bloquée..... voir plus selon les cas.

merci de votre compréhension

_________________
[Vous devez être inscrit et connecté pour voir cette image] Je ne vieillis pas,je prends de la valeur ! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.mecanique-auto.com/
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 18:53

espérons que tu sois sûr de ta connexion bdm sinon ecu hs.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
espérons que tu sois sûr de ta connexion bdm sinon ecu hs.

C'est bien ce qui m'inquiète Smile

De plus quand je branche l'externe et que je vérifie au pin de la nappe (débrancher) je ne retrouve pas mes tensions, d'où mes doutes.
Après tout les ordres de pin que j'ai pu trouver correspondent, et la nappe n'est pas inversé.
Maintenant, disons que je suis sur Smile Smile, je laisse l'alim pinout et je branche l'externe en plus ?
Si c'est pas logiciel et que tout est au bon endroit c'est tout ce qui me reste je suppose Smile

Merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:14

Bdm100 tu branche que le transfo fourni.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bdm100 tu branche que le transfo fourni.

Ok, donc idem, par contre maintenant quand je met ON le relais clac, la led s'allume puis s'éteint et le même message s'affiche
Il me rend chèvre Smile
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:23

Tu as bien placé ta tête sur les pastiles du PCB ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:26

sur l'ECU oui, quand j'alimente pinout , entrée et sortie de nappe j'ai mes 12v, donc ma connection doit être bonne
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:27

Tu as flashé ton bdm ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:29

Je pense que oui, c'est dans la procédure que j'ai suivie,le truc, c'est qu'une fenetre s'affiche et disparait mais pas le temps de voir ce qu'il marque. donc je suppose que c'est fait. Pas moyen de vérifié ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 19:35

regarde ceci
Fichiers joints
bdm.zip
Vous n'avez pas la permission de télécharger les fichiers joints.
(13.3 Mo) Téléchargé 6 fois

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 20:03

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,

Vi..t..m...e

Effectivement vu comme ca..c'est las ou j'en arrive….lol

Merci [Vous devez être inscrit et connecté pour voir ce lien], j'ai fait avec mais exactement même souci. Je pense d'ailleurs que c'est le même que Yann m'a passé hier, en tout cas même tuto.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 20:47

Ecu de remplacement est de même références ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 20:49

Je n'ai pas encore pris l'ecu de rechange, j'attendais d'être sur de pouvoir lire
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15677
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 20:53

Achete toi une tête optican 101.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
yann3
Novice
Novice
avatar

Messages : 51
Date d'inscription : 29/09/2018
Age : 48
Localisation : bretagne

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 21:08

parfois on croit qu'on est bien placé sur les pastilles et pourtant ce n'est pas bon.
si le bdm clique quand tu ON c'est bon donc reste le mauvais contact.

surtout ne melange pas le pinout et l'alim bdm,soit l'un soit l'autre(perso je passe en aiguille)
je suppose que tu as controlé sur les bons endroit pour le bdm
Fichiers joints
ktag-clone-bdm-read-edc16cp33-pinout-4.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(178 Ko) Téléchargé 10 fois
Revenir en haut Aller en bas
V1rtuoze
Novice
Novice
avatar

Messages : 42
Date d'inscription : 11/07/2014
Age : 36
Localisation : 57 MOSELLE

MessageSujet: Re: démarrage aléatoire 206+ 1.4hdi 2009   19.10.18 21:19

Effectivement une optican c'est autre chose, je vais commander ca. Mais tout mes contact sont bon, continuité et isolement. Mais par souci de qualité je vais en prendre une.

Pour avoir bien vérifier je suis bien dessus, d'ailleurs j'ai mes +12 a la sortie de nappe quand je branche en pinout.
J'ai vu aussi un problème de transistor sur certains. Je vais essayer d'approfondir.

En pinout -- led verte en continue
Alim bdm -- la led s'allume sur ON puis s'éteind
Quand je branche l'USB un relais clac
Même erreur..J'aurai tendance a me pencher sur le matériel….

Quand j'alimente pourquoi je n'ai pas mes 12 entre pin sur bdm pour l'alim...Ca jongle entre 4 et 8...transistor peut-être ?
Revenir en haut Aller en bas
 

démarrage aléatoire 206+ 1.4hdi 2009

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-