LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Modification CBS Vidange
par Franck3333 Hier à 22:51

» Défaut apprentissage vanne EGR
par bagou91 Hier à 21:02

» Perte de puissance 3008 THP 156
par passion Hier à 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge Hier à 19:32

» Sécurité demi vitesses IVECO eurotec 19e340
par Fbinbin Hier à 18:39

» Interface PSA S1279
par autodiagauto Hier à 18:27

» Présentation de fernand
par MAMBO Hier à 17:58

» programmation feux xenons Cayenne
par tof123 Hier à 17:54

» Présentation de christophe
par tof123 Hier à 17:39

» Présentation de SEBASTIEN
par mecaseb83 Hier à 17:37

» Test multiplexage duster avec clip v178
par Monescale Hier à 14:35

» Présentation de Pascal
par Monescale Hier à 13:16

» impossible de dialoguer avec ma mini R56
par Softy57 Hier à 12:10

» Trou à l'accélération
par ddiag90 Hier à 11:42

» questions avant installation Ista D 4.10.20
par bmw93260 Hier à 7:14

» 207 essence defaut P0053
par Andrymg Hier à 7:02

» Commande vanne EGR, Megane 1.5 DCI
par Nicolas G 11.11.18 21:55

» J'ai fait une grosse boulette avec diagbox...
par Phil de fer 11.11.18 20:08

» 1 er diag ça fume blanc !!! [résolu ]
par Phil de fer 11.11.18 20:04

» Présentation de Wil
par elchapo7 11.11.18 19:52

» Présentation de liio
par fred9545 11.11.18 18:54

» Présentation de daniel
par DANIEL123 11.11.18 18:17

» Présentation de Hervé
par Trionyx 11.11.18 17:31

» Etude et réparation de l'Alliance Renault/NISSAN
par tomtom2 11.11.18 16:53

» F9B8 Défaut relais Power Latch
par Galinette 11.11.18 10:53

» Présentation de claude
par pouchka 11.11.18 9:54

» Présentation de Philippe
par Philoodu59 11.11.18 9:24

» Présentation de maurice
par Maurice 11.11.18 9:19

» Présentation de romain
par ROMAIN28000 10.11.18 21:46

» Présentation de Eric
par grozeric 10.11.18 21:04

» Présentation de jean jacques
par jean jacques 10.11.18 20:42

» voyant moteur allumemegane scenic et diag avec canclip
par dav 10.11.18 20:23

» passage superèthanol
par dominique dum 10.11.18 16:56

» Présentation de YANN
par TIPIACK 10.11.18 15:22

» Probleme avec ista et bmw e36
par M321 10.11.18 12:51

» Présentation de jean philippe
par katz 10.11.18 9:40

» Présentation de Alain
par fred9545 10.11.18 8:44

» Présentation de Nicolas
par fred9545 10.11.18 7:53

» Présentation de Maxence
par heineken 09.11.18 17:27

» voyant vdc alfa gt
par gt67250 09.11.18 17:03

Qui est en ligne ?
Il y a en tout 98 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 77 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, Alicante, atom256, bastos36, cachla, chrisdelyon69, DEM972, Euzen, gary89, jacques33, Jaimiye, Jany, jeremy72, jgpontnau, Meteo07, michel84140, passion, pvfl83, Softy57, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Messages en cascade

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
epsilon9133
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 07/10/2018

MessageSujet: Messages en cascade   23.10.18 15:28

Bonjour,
"Heureux" possesseur de mon clip (enfin clone SP19-A), je me suis lancé dans un diagnostique pour mon scenic 3 130cv de 2011. Au départ, j'ai eu injection à contrôler puis lv/rv c'est rajouté. En fouinant, j'ai lu que couramment les bougies de préchauffage étaient concernées. Une fois mesurées, effectivement j'étais à 2ohms au lieu des 0.6 constructeur avec en bonus je dirais de l'huile dessus… Rien à voir, mais j'en ai également profiter pour changer le filtre à huile qui avait fait son temps (j'indique que tous les autres filtres sont neufs et la vidange effectuée en début d'année). Passage au kklav, ressort le défaut P0471 capteur de pression différentielle des gaz d'échappement. Pareil, un tour sur les divers forums, tutos, vérification du coude du capteur de pression des gaz du collecteur d'échappement, des durites du mieux possible avec une cam endoscopique, et capteur HS (0281 002 772/8200 469 905) changé après test. Une fois tout ce beau monde remonté, je passe au clip enfin reçu et des défauts sont trouvés (voir PJ1). En revanche plus rien sur le tableau de bord. J'utilise le véhicule, sur une courte distance, et au retour, message stop, casse moteur… autodestruction du véhicule Very Happy. Petit retour par la case clip, et là des défauts jaunes sont passés rouge (voir PJ2). Petites précisions, pas de pertes de puissance jusque là, pas de surconsommation, la seule chose que j'avais remarqué de temps en temps c'était que le rv avait parfois du mal à tenir la même vitesse (50 ou 80km/h), quelques décélérations avant d'essayer de reprendre le bon rythme. En revanche depuis le dernier remontage, j'ai une odeur de gazoil dans l'habitacle, dont je n'arrive pas à trouver la source malgré mon nez sur le moteur et la vérification de ce qui avait été démonté.
Voilà je pense avoir fait le tour, si quelqu'un trouve quelque chose de "suspect" dans les diverses données ou a une idée vers d'autres pistes à explorer je suis preneur.
D'avance merci.

PS : pour l'instant j'ai effacé les défauts, mais le véhicule ne bougera pas
PS 2 : je revérifierai aussi le capteur de pression des gaz du collecteur d'échappement, car simplement testé au métrix
Fichiers joints
diag 1.docx
Premier diag avec screens de données
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.4 Mo) Téléchargé 17 fois
diag2 sc.docx
Dernier diag ce jour avec données
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.6 Mo) Téléchargé 17 fois
Revenir en haut Aller en bas
Cleon
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 24/10/2018

MessageSujet: Re: Messages en cascade   24.10.18 13:46

Salut,

la sonde de richesse c'est sonde o2 qui est juste après le turbo.

Vérifie sa bonne connexion et contrôle les paramètres à l'outil. Si elle ne répond pas, tu devras la changer.
Pour le reste, bien souvent après un remplacement de capteur différentiel, tu dois effectuer une régénération forcée et actualiser les paramètres d'encrassement FAP.
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 07/10/2018

MessageSujet: Re: Messages en cascade   24.10.18 16:12

Salut et merci pour cette réponse Cleon !
Bon d'abord méa culpa, méa maxima culpa… Comme prévu j'ai vérifié le capteur de pression des gaz du collecteur d'échappement, et visiblement j'ai besoin de consulter… Laughing
[Vous devez être inscrit et connecté pour voir cette image]
Pour ma défense, l'accessibilité n'est pas géniale… Sinon, cela devrait résoudre la partie rv/lv et injection à contrôler, voir la casse moteur. En tout cas, il restera à tester une fois les pièces trouver, et voir ce problème d'odeur. Si vous avez des conseils pour cette mini durite qui coûte une fortune, je suis tout ouie !
Revenir en haut Aller en bas
Cleon
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 24/10/2018

MessageSujet: Re: Messages en cascade   24.10.18 17:23

roosemotorsport.co.uk/90-degree-htns-elbow-universal-silicone-hose.html

essaie par ici
avec le h-t-t-p-/-/ devant
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 07/10/2018

MessageSujet: Re: Messages en cascade   28.10.18 7:51

De retour, suite au changement de la bête. Grâce à mon garagiste sympa, oui il y en a Smile , j'ai pu changer le tout, capteur reçu en moins de 24h (il avait 224000km) et bout de tuyau offert par ledit garagiste (idem à l'original). Résultats, tous les défauts rouges ont disparu, plus de message pour l'instant mais je dois encore parcourir des kilomètres pour valider, et à priori plus d'odeur dans l'habitacle. Dès que j'aurai récupéré mon ordi, et oui l'alim a lâché…, je m'attaquerai aux défauts jaunes restants dont je mettrai une copie ici.
@+
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 07/10/2018

MessageSujet: Re: Messages en cascade   30.10.18 17:53

Bonsoir,
Après un essai sur route, j ai une petite question, avec les changements du dessus, j ai une conso instantanée qui touche le max de la jauge, alors certes ces derniers apportent forcément du mieux mais je ne m explique pas ce tel écart avant les réparations ?
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 439
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Messages en cascade   01.11.18 18:50

Bonsoir,

La conso instentané, est une indication de la conso à un instant T, tu a du voir qu'elle variais énormément, en fonction de la position accélérateur, le régime, le rapport engagé,.....etc.
La valeur à prendre en considération, est la conso moyenne.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 07/10/2018

MessageSujet: Re: Messages en cascade   02.11.18 14:12

Salut Fbinbin et merci,
Oui oui pas de soucis pour le fonctionnement de cette donnée, mais jusque là j'avais pris pour habitude de laisser l'affichage sur cette conso instantanée depuis des mois, et la différence est flagrante entre avant et après les réparations (plus d'un litre de moyenne). J'en ai profité pour me pencher un peu plus sur le rôle réel de ces pièces, et effectivement ces capteurs peuvent influencer la consommation. Etais je en "sous-consommation" avant…? En tout cas je suivrai çà de près lors du prochain plein.
Sinon après un effacement complet des défauts, j'ai refait un diag, et j'ai le DTC11301C qui est réapparu : "circuit sonde proportionnelle de richesse". Avant de faire contrôler ce circuit par le garage, y a t-il quelque chose à vérifier avant ?
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 439
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: Messages en cascade   03.11.18 11:10

Bonjour,

La sonde a t'elle été nettoyé, pour commencer?

Le véhicule fonctionnais t'il en mode dégradé, avant la réparation? Ce qui expliquerais la surconsommation actuelle, ou alors, c'est peut'etre la sonde.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 07/10/2018

MessageSujet: Re: Messages en cascade   03.11.18 11:41

Salut,
Non celle-ci je n'y ai pas touché, donc à faire, et oui une fois elle s'est mise en mode dégradée lorsque le voyant casse moteur rouge est apparu et c'est tout et pas depuis les dernières réparations. D'après ce que j'ai pu trouver sur le net, à priori certains tournent à plus de 7l de moyenne en conso, donc à suivre.

Revenir en haut Aller en bas
 

Messages en cascade

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-