LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Messages en cascade 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» clio 3 1.6 16v qui démarre mal à chaud
Messages en cascade Emptypar Alexlesinge Aujourd'hui à 20:19

» frein de parking reste bloqué sur 5008
Messages en cascade Emptypar nounours626 Aujourd'hui à 17:48

» ESP/ASR et défaut moteur
Messages en cascade Emptypar sagamore Aujourd'hui à 17:09

» injecteur 2 corsa
Messages en cascade Emptypar gary89 Hier à 20:56

» Présentation de david
Messages en cascade Emptypar davidd Hier à 19:02

» Présentation de olivier
Messages en cascade Emptypar heineken Hier à 18:10

» Codage injecteurs
Messages en cascade Emptypar Neknek Hier à 17:14

» Codage option FA 620 commandes vocales sur E61
Messages en cascade Emptypar scorpium59 Hier à 10:35

» Présentation de XAVIER
Messages en cascade Emptypar touko810 19.04.19 23:03

» Présentation de david
Messages en cascade Emptypar bender 19.04.19 21:13

» Présentation de Daniel
Messages en cascade Emptypar baloo66 19.04.19 14:25

» Témoin ABS allumé
Messages en cascade Emptypar jeager13 19.04.19 14:16

» Présentation de david
Messages en cascade Emptypar fred9545 19.04.19 8:57

» Montage volant Multifonctions Mercedes Vito/Viano
Messages en cascade Emptypar Liberty 18.04.19 16:56

» Présentation de Olivier
Messages en cascade Emptypar unit365 17.04.19 20:10

» calibrage angle de braquage e92 BROCHE 15 ?
Messages en cascade Emptypar shami 17.04.19 19:37

» Saxo VTS - Voyant ABS allumé mais ABS fonctionnel
Messages en cascade Emptypar Alexlesinge 17.04.19 18:52

» et les 2 roues?
Messages en cascade Emptypar skratchglisse 17.04.19 15:25

» Prise blanche RD4
Messages en cascade Emptypar Florent54 17.04.19 12:20

» Présentation de Christophe
Messages en cascade Emptypar arawn45 17.04.19 11:28

» valeur invalide
Messages en cascade Emptypar yann3 16.04.19 20:29

» Defaut Permanent AIRBAG sur Xantia Phase 2...
Messages en cascade Emptypar yann3 16.04.19 20:11

» defaut P1351 PSA
Messages en cascade Emptypar jeager13 16.04.19 19:26

» Problème BVA AL4
Messages en cascade Emptypar calou 16.04.19 19:11

» Présentation de erwann
Messages en cascade Emptypar cox61 16.04.19 18:51

» Présentation de Stephen
Messages en cascade Emptypar Harris S 16.04.19 15:25

» Présentation de thierry
Messages en cascade Emptypar fred9545 16.04.19 11:09

» Airbag à contrôler
Messages en cascade Emptypar barbenzingue 16.04.19 9:35

» Présentation de Karmalabar
Messages en cascade Emptypar karmalabar 15.04.19 21:14

» Présentation de lionel
Messages en cascade Emptypar Yoyohf 15.04.19 19:16

» sonde O2 en defaut
Messages en cascade Emptypar cregno 15.04.19 19:10

» [recherche] passage à la valise pour ma safrane
Messages en cascade Emptypar jdiag45@gmx.fr 15.04.19 18:24

» Présentation de Sandrine
Messages en cascade Emptypar sunnyplaya 15.04.19 18:19

» Présentation de Fred
Messages en cascade Emptypar Jonirep2 15.04.19 11:27

» Présentation de bruno
Messages en cascade Emptypar brudu1327 14.04.19 20:20

» Présentation de Damien
Messages en cascade Emptypar BiNa 14.04.19 19:37

» Opel Combo 1.3cdti 2006 ne demarre plus
Messages en cascade Emptypar fredo61340 14.04.19 17:14

» Récupération code pin bsi 307
Messages en cascade Emptypar jeager13 14.04.19 17:03

» 407 qui cale
Messages en cascade Emptypar yann3 14.04.19 15:01

» tuto remplacement capteur pression rail 1.6 hdi
Messages en cascade Emptypar jclaude08 14.04.19 14:33

Qui est en ligne ?
Il y a en tout 55 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 51 Invités :: 2 Moteurs de recherche

Alexlesinge, bavaria768, namzat, PHILIPPE971

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (124)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@heineken (69)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@popeye05 (65)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@Alexlesinge (46)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@fred9545 (38)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@Digidid (27)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@fandf (25)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@scorpium59 (21)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@ulysse79 (19)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
@micka (15)
Messages en cascade Vote_lcapMessages en cascade Voting_barMessages en cascade Vote_rcap 
Partagez
 

 Messages en cascade

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
epsilon9133
Petit Nouveau
Petit Nouveau
epsilon9133

Messages : 9
Date d'inscription : 07/10/2018

Messages en cascade Empty
MessageSujet: Messages en cascade   Messages en cascade Empty23.10.18 15:28

Bonjour,
"Heureux" possesseur de mon clip (enfin clone SP19-A), je me suis lancé dans un diagnostique pour mon scenic 3 130cv de 2011. Au départ, j'ai eu injection à contrôler puis lv/rv c'est rajouté. En fouinant, j'ai lu que couramment les bougies de préchauffage étaient concernées. Une fois mesurées, effectivement j'étais à 2ohms au lieu des 0.6 constructeur avec en bonus je dirais de l'huile dessus… Rien à voir, mais j'en ai également profiter pour changer le filtre à huile qui avait fait son temps (j'indique que tous les autres filtres sont neufs et la vidange effectuée en début d'année). Passage au kklav, ressort le défaut P0471 capteur de pression différentielle des gaz d'échappement. Pareil, un tour sur les divers forums, tutos, vérification du coude du capteur de pression des gaz du collecteur d'échappement, des durites du mieux possible avec une cam endoscopique, et capteur HS (0281 002 772/8200 469 905) changé après test. Une fois tout ce beau monde remonté, je passe au clip enfin reçu et des défauts sont trouvés (voir PJ1). En revanche plus rien sur le tableau de bord. J'utilise le véhicule, sur une courte distance, et au retour, message stop, casse moteur… autodestruction du véhicule Very Happy. Petit retour par la case clip, et là des défauts jaunes sont passés rouge (voir PJ2). Petites précisions, pas de pertes de puissance jusque là, pas de surconsommation, la seule chose que j'avais remarqué de temps en temps c'était que le rv avait parfois du mal à tenir la même vitesse (50 ou 80km/h), quelques décélérations avant d'essayer de reprendre le bon rythme. En revanche depuis le dernier remontage, j'ai une odeur de gazoil dans l'habitacle, dont je n'arrive pas à trouver la source malgré mon nez sur le moteur et la vérification de ce qui avait été démonté.
Voilà je pense avoir fait le tour, si quelqu'un trouve quelque chose de "suspect" dans les diverses données ou a une idée vers d'autres pistes à explorer je suis preneur.
D'avance merci.

PS : pour l'instant j'ai effacé les défauts, mais le véhicule ne bougera pas
PS 2 : je revérifierai aussi le capteur de pression des gaz du collecteur d'échappement, car simplement testé au métrix
Fichiers joints
Messages en cascade Attachmentdiag 1.docx
Premier diag avec screens de données
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.4 Mo) Téléchargé 17 fois
Messages en cascade Attachmentdiag2 sc.docx
Dernier diag ce jour avec données
Vous n'avez pas la permission de télécharger les fichiers joints.
(1.6 Mo) Téléchargé 17 fois
Revenir en haut Aller en bas
Cleon
Petit Nouveau
Petit Nouveau
Cleon

Messages : 4
Date d'inscription : 24/10/2018

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty24.10.18 13:46

Salut,

la sonde de richesse c'est sonde o2 qui est juste après le turbo.

Vérifie sa bonne connexion et contrôle les paramètres à l'outil. Si elle ne répond pas, tu devras la changer.
Pour le reste, bien souvent après un remplacement de capteur différentiel, tu dois effectuer une régénération forcée et actualiser les paramètres d'encrassement FAP.
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
epsilon9133

Messages : 9
Date d'inscription : 07/10/2018

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty24.10.18 16:12

Salut et merci pour cette réponse Cleon !
Bon d'abord méa culpa, méa maxima culpa… Comme prévu j'ai vérifié le capteur de pression des gaz du collecteur d'échappement, et visiblement j'ai besoin de consulter… Laughing
[Vous devez être inscrit et connecté pour voir cette image]
Pour ma défense, l'accessibilité n'est pas géniale… Sinon, cela devrait résoudre la partie rv/lv et injection à contrôler, voir la casse moteur. En tout cas, il restera à tester une fois les pièces trouver, et voir ce problème d'odeur. Si vous avez des conseils pour cette mini durite qui coûte une fortune, je suis tout ouie !
Revenir en haut Aller en bas
Cleon
Petit Nouveau
Petit Nouveau
Cleon

Messages : 4
Date d'inscription : 24/10/2018

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty24.10.18 17:23

roosemotorsport.co.uk/90-degree-htns-elbow-universal-silicone-hose.html

essaie par ici
avec le h-t-t-p-/-/ devant
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
epsilon9133

Messages : 9
Date d'inscription : 07/10/2018

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty28.10.18 7:51

De retour, suite au changement de la bête. Grâce à mon garagiste sympa, oui il y en a Smile , j'ai pu changer le tout, capteur reçu en moins de 24h (il avait 224000km) et bout de tuyau offert par ledit garagiste (idem à l'original). Résultats, tous les défauts rouges ont disparu, plus de message pour l'instant mais je dois encore parcourir des kilomètres pour valider, et à priori plus d'odeur dans l'habitacle. Dès que j'aurai récupéré mon ordi, et oui l'alim a lâché…, je m'attaquerai aux défauts jaunes restants dont je mettrai une copie ici.
@+
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
epsilon9133

Messages : 9
Date d'inscription : 07/10/2018

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty30.10.18 17:53

Bonsoir,
Après un essai sur route, j ai une petite question, avec les changements du dessus, j ai une conso instantanée qui touche le max de la jauge, alors certes ces derniers apportent forcément du mieux mais je ne m explique pas ce tel écart avant les réparations ?
Revenir en haut Aller en bas
Fbinbin
Pro
Pro
Fbinbin

Messages : 531
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty01.11.18 18:50

Bonsoir,

La conso instentané, est une indication de la conso à un instant T, tu a du voir qu'elle variais énormément, en fonction de la position accélérateur, le régime, le rapport engagé,.....etc.
La valeur à prendre en considération, est la conso moyenne.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
epsilon9133

Messages : 9
Date d'inscription : 07/10/2018

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty02.11.18 14:12

Salut Fbinbin et merci,
Oui oui pas de soucis pour le fonctionnement de cette donnée, mais jusque là j'avais pris pour habitude de laisser l'affichage sur cette conso instantanée depuis des mois, et la différence est flagrante entre avant et après les réparations (plus d'un litre de moyenne). J'en ai profité pour me pencher un peu plus sur le rôle réel de ces pièces, et effectivement ces capteurs peuvent influencer la consommation. Etais je en "sous-consommation" avant…? En tout cas je suivrai çà de près lors du prochain plein.
Sinon après un effacement complet des défauts, j'ai refait un diag, et j'ai le DTC11301C qui est réapparu : "circuit sonde proportionnelle de richesse". Avant de faire contrôler ce circuit par le garage, y a t-il quelque chose à vérifier avant ?
Revenir en haut Aller en bas
Fbinbin
Pro
Pro
Fbinbin

Messages : 531
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty03.11.18 11:10

Bonjour,

La sonde a t'elle été nettoyé, pour commencer?

Le véhicule fonctionnais t'il en mode dégradé, avant la réparation? Ce qui expliquerais la surconsommation actuelle, ou alors, c'est peut'etre la sonde.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
epsilon9133
Petit Nouveau
Petit Nouveau
epsilon9133

Messages : 9
Date d'inscription : 07/10/2018

Messages en cascade Empty
MessageSujet: Re: Messages en cascade   Messages en cascade Empty03.11.18 11:41

Salut,
Non celle-ci je n'y ai pas touché, donc à faire, et oui une fois elle s'est mise en mode dégradée lorsque le voyant casse moteur rouge est apparu et c'est tout et pas depuis les dernières réparations. D'après ce que j'ai pu trouver sur le net, à priori certains tournent à plus de 7l de moyenne en conso, donc à suivre.

Revenir en haut Aller en bas
 

Messages en cascade

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-