LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» comment créer un fichier iso a partire d'un cd clip originale
par bmag52 Aujourd'hui à 16:02

» Présentation de pascal
par paslah13 Aujourd'hui à 15:24

» Voyant Airbag ESPACE III 2.2DCI
par letaz Aujourd'hui à 13:38

» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 10:34

» Colmatage filtre à particule et code P0266
par yann31 Aujourd'hui à 9:25

» Reprogrammation clef C3 Picasso 2009
par testadura Aujourd'hui à 9:17

» bruit sur moteur V6 240 HDI
par yann3 Aujourd'hui à 8:39

» Enregister nouvelle Batterie
par chrisdelyon69 Aujourd'hui à 6:31

» Présentation de Alain
par Al421 Hier à 23:43

» Présentation de Arnaud
par arnomoto Hier à 21:15

» Présentation de Fabien
par Fabeles Hier à 19:48

» Présentation de Raphaël
par vadordhosgor Hier à 17:47

» Présentation de lucien
par fred9545 Hier à 17:29

» Clio 3.1 Identification UPC
par Clioteux74 Hier à 17:04

» Présentation de Jean-Pierre
par JP 09 Hier à 13:06

» Présentation de Smail
par fred9545 Hier à 11:27

» Présentation de Hannibaldu35
par fred9545 Hier à 11:26

» Présentation de Yann
par fred9545 Hier à 11:25

» Présentation de ludo
par fred9545 Hier à 11:24

» Defaut BMP6
par seb197760 Hier à 10:21

» Tuto Suppression du Controle Pression Pneus Sur C4 Picasso
par xli 08.12.18 17:05

» E90 M57N2 ABS erreur 5DF0 5DF1
par PlessE90 08.12.18 15:57

» Présentation de bruno
par Alexlesinge 08.12.18 9:53

» Présentation de Cherif
par Alexlesinge 08.12.18 9:52

» Probleme passage FRM2 a FRM3
par Pierrelo 07.12.18 20:17

» Pb FRM3 Mini R56
par scorpium59 07.12.18 19:43

» Présentation de Charles
par fred9545 07.12.18 18:47

» Présentation de xli
par fred9545 07.12.18 18:46

» Présentation de fred
par fred9545 07.12.18 18:45

» Problème démarrage Ford Fusion 1.4 TDCI
par Fbinbin 07.12.18 18:34

» BMW Panne du régulateur de vitesse
par PlessE90 07.12.18 18:28

» Présentation de Nicolas
par Alexlesinge 07.12.18 12:24

» Xentry Mercedes - dernière date, d'effacement code Défaut
par Jp59 07.12.18 12:04

» Présentation de Julien
par Alexlesinge 07.12.18 11:41

» Présentation de Koros
par Alexlesinge 07.12.18 11:40

» Présentation de jax
par Alexlesinge 07.12.18 11:39

» RD3 Télécodage à l'avance
par JFPAT 06.12.18 20:52

» Présentation de Kayou
par ExomiL 06.12.18 19:48

» Présentation de Laurent
par fred9545 06.12.18 16:59

» Présentation de farid
par fred9545 06.12.18 16:57

Qui est en ligne ?
Il y a en tout 132 utilisateurs en ligne :: 15 Enregistrés, 2 Invisibles et 115 Invités :: 2 Moteurs de recherche

Alliottom59, bmag52, domingosoto, Fab45, letaz, manu62126, mikk44, moppom, paslah13, pingifredo, PlessE90, plucky, thierry1, VWA4, zorro

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Defaut BMP6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Defaut BMP6   27.11.18 20:05


Bonjour,
J'ai un défaut permanent de ma BMP6 : P0948.
Je ne peux plus passer les vitesses, elle reste en position N. Le problème est arrivé petit à petit.

Je ne sais pas s'il y a un rapport mais avant ce problème, lorsque je restais appuyé sur le frein, contact mit, il y avait un bruit "hydraulique" dans le compartiment moteur (je pense au mastervac).

Merci d'avance pour vos aides.

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
antigone
Novice
Novice
avatar

Messages : 62
Date d'inscription : 02/05/2013

MessageSujet: Re: Defaut BMP6   27.11.18 22:57

Bonsoir,
Pour commencer vérifier la tension de la batterie, 11.8 v, c’est peu faible, quel âge elle a ?
P0948
Description du défaut
Relais de la pompe hydraulique - circuit trop haut
Liste des éléments qui peuvent déclencher l'apparition de ce code
Faisceau
Court-circuit sur l’alimentation
Relais de la pompe hydraulique
Calculateur de gestion moteur/calculateur de transmission

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://alfa-romeo-giulia.forumactif.com/
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   28.11.18 5:55

Salut Antigone et merci pour ta réponse.
En effet elle est un peu âgée elle est de 2008 et a 260 000 km passé.
Pour le test de la batterie t aurais un conseil? Car je suis nul en électricité. Peut etre tester aussi l alternateur ? Comment?
Merci d avance
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15604
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Defaut BMP6   28.11.18 7:59

Bonjour,

de mémoire à l'ouverture de la porte conducteur ou lors de la mise sous contact, tu dois entendre la pompe hydraulique.

En mesure paramètre regarde la pression hydraulique, de mémoire elle doit-être supérieure à 40bars et ne doit pas diminuer rapidement.

Tu peux aussi retirer la roue avant conducteur et son garde boue, pour vérifier le niveau d'huile hydraulique.
En même temps regarde que le petit tuyau en plastique de retour de l'huile vers le vase qu'il ne soit pas percé.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   28.11.18 11:31

Bonjour,

Ok merci pour vos réponses je regarda ça ce weekend.
Savez vous si le circuit hydraulique est le même et pour la boite BMP6 et le freinage?
Merci d'avance.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15604
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Defaut BMP6   28.11.18 11:35

Non tu as un vase indépendant sur la boite et tu dois mettre de l'huile d'actionneur.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
antigone
Novice
Novice
avatar

Messages : 62
Date d'inscription : 02/05/2013

MessageSujet: Re: Defaut BMP6   28.11.18 11:49

Bonjour,
Sur les 5 premières photos, la tension est 11.8 v, je suppose que le moteur est à l’arrêt.
Sur la dernière photo du bas, la tension est de 13.5 v, moteur en marche, donc le voltage est bon.
Avant tout il faudrait faire un essai avec une autre batterie.
Le code délivré P0948 indique un souci sur le relais de la pompe, sur les Citroën il y a de nombreuses relations avec l’hydraulique.  
Il faut vérifier le BSM et les fusibles.

[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://alfa-romeo-giulia.forumactif.com/
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   28.11.18 17:46

Ok antigone et alliotom59 c est noté je test tout ça ce week.
Par contre tu me dit que la tension est bonne mais que je dois essayer une autre batterie? Si la tension est bonne la batterie l est aussi non?
Merci encore pour vos aides.
Revenir en haut Aller en bas
antigone
Novice
Novice
avatar

Messages : 62
Date d'inscription : 02/05/2013

MessageSujet: Re: Defaut BMP6   29.11.18 9:24

Bonjour,

Faire un essai avec une autre batterie, parce que si le voltage est bon, la puissance délivré ne l'est plus.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://alfa-romeo-giulia.forumactif.com/
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   29.11.18 10:05

Ok antigone ca marche je vais essayer.
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   01.12.18 15:36

Bon j ai complété le réservoir d huile et ca a l air d etre bon.
Reste plus qu' a trouver d ou vient la fuite.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15604
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Defaut BMP6   01.12.18 16:25

Le tuyau de retour en plastique dur au dessus du vase.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   01.12.18 16:36

Ok Alliottom59 je regardr ca demain.
Merci encore de l aide apportée.
Bonne soirée
Revenir en haut Aller en bas
deltamike
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 23/02/2017

MessageSujet: Re: Defaut BMP6   02.12.18 22:26

Bonsoir,
Je suis propriétaire d'une citroen c5 2013, 36.000 kms, avec une BMP6, moteur 120vti, et j'ai constaté, sans avoir rencontré de problème majeur, simplement un bruit sec à l'enclenchement de la première vitesse et que la voiture se mettait en sécurité, assez souvent. Consulté, le concessionnaire citroen m'a informé que cela n'était pas grave, la batterie perdait un peu de voltage, avec le temps ( 4 ans). J'ai quant même changé la batterie, par une neuve, et depuis, plus de problème, le véhicule ne se met plus en sécurité, et plus de bruit bizarre au passage en première vitesse. J'ai donc choisis de toujours avoir une batterie au maximum de sa puissance et de la changer dès un premier signe de faiblesse. Voilà ma petite expérience en la matière.
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   05.12.18 19:59

Merci pour ton retour d'expérience deltamike,
je vais regarder pour changer la batterie.
A mon tour de retour d’expérience: j'ai déjà casser une BMP6 apparemment les roulements de 1ere sont fragile.
Je démarre donc depuis toujours en 2eme et ce sans problème.
La boite que j'ai remplacée d'occaz a environ maintenant plus de 150 000 km.
Voila pour moi.
Revenir en haut Aller en bas
JP 09
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 08/12/2018

MessageSujet: Re: Defaut BMP6   08.12.18 19:28

Bonsoir
Même soucis de casse de BMP6 sur mon picasso au niveau des roulements.
Casse à 59000 km, 15 jours après la fin de garantie…
Par contre, même si les roulements étaient un peu léger d'origine, c'est la détérioration du volant bi-masse, qui entraine la destruction de la boite, même soucis chez Peugeot en ce qui concerne les BMP6 première génération
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   08.12.18 19:35

Ok jp 09 merci pour l info
Purée 15 jours après la garantie les boules quand même
Mon volant moteur a pas mal de km et je me demande si c est pas lui qui fait un bruit bizarre quand je prend des bosses.
Revenir en haut Aller en bas
JP 09
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 08/12/2018

MessageSujet: Re: Defaut BMP6   Hier à 10:20

Bonjour SEB 197760

A force d'intervenir au SAV, ils m'ont pris toutes les pièces en garantie, mais j'ai du payer les 600 € de main d'œuvre. Par contre, d'après ce qu'on m'a dit, les nouvelles boites ou reconditionnée sont équipées de roulements plus solides…
Pour ton volant moteur, je pense que si tu avais un soucis à ce niveau là, le bruit devrait être constant.
Quand tu as changé la boite, tu avais laissé l'ancien?
As tu changé l'embrayage avec?
Revenir en haut Aller en bas
seb197760
Petit Nouveau
Petit Nouveau
avatar

Messages : 18
Date d'inscription : 31/08/2018

MessageSujet: Re: Defaut BMP6   Hier à 10:21

De memoire je n avais changer que le disque d embrayage et sa butee hydraulique mais le volant est d origine je crois
Revenir en haut Aller en bas
 

Defaut BMP6

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-