LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 Aujourd'hui à 19:45

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 Aujourd'hui à 19:23

» Coder nouvelle batterie avec ISTA P
par koros14 Aujourd'hui à 18:31

» (Trafic 2) Signification message "CAL d" + test compteur
par Arthur629 Aujourd'hui à 18:28

» Changement d'embrayage C3 Sensodrive.
par surfeur73 Aujourd'hui à 18:18

» Présentation de xavier
par MENIAL Aujourd'hui à 18:16

» Présentation de Yann
par itokia Aujourd'hui à 17:28

» Présentation de José
par Jose29 Aujourd'hui à 16:34

» culasse 306 essence
par ddiag90 Aujourd'hui à 16:09

» problème connexion pompe additif sur 3008
par nounnette Aujourd'hui à 16:08

» Codes défaut P0263 P0266 et P0272
par rodo83 Aujourd'hui à 15:23

» Présentation de Rodolphe
par rodo83 Aujourd'hui à 15:16

» Présentation de Bouchaïb
par Bouch59590 Aujourd'hui à 15:03

» Interface avant achat
par bernardbe Aujourd'hui à 8:56

» Présentation de andré
par diemand68 Aujourd'hui à 7:11

» panne de demarrage megane 2 CC
par Alexlesinge Hier à 22:59

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 21:59

» Pas de défaut mais risque de colmatage FAP
par Fabouf60 Hier à 20:47

» Présentation de abdenour
par anour-10 Hier à 19:55

» Fiabilité MaxiEcu 2
par Alliottom59 Hier à 19:35

» Présentation de Damien
par Neimad91 Hier à 19:22

» Présentation de Mike
par thorens Hier à 18:25

» durite chauffache laguna2 1.9dci
par pasdesm Hier à 18:06

» Présentation de Lionel
par odeon Hier à 14:27

» manque de puissance Scenic 2 phase 2 -
par l_KILLA_l Lun 14 Jan 2019 - 19:44

» Présentation de stephan
par stef33 Lun 14 Jan 2019 - 19:30

» Achat groupé: Alim 40A mini
par koros14 Lun 14 Jan 2019 - 18:42

» Diagnostiquer un Nemo
par rjm Lun 14 Jan 2019 - 18:19

» can clip sur un dacia
par rjm Lun 14 Jan 2019 - 18:13

» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par jeager13 Lun 14 Jan 2019 - 13:38

» Tuto Suppression du Controle Pression Pneus Sur C4 Picasso
par xli Lun 14 Jan 2019 - 12:15

» Vanne EGR sur 3008 HDI 150
par Boost Lun 14 Jan 2019 - 11:49

» Problème BVA AL4
par bern 48 Lun 14 Jan 2019 - 11:15

» Présentation de Thierry
par ppflight Lun 14 Jan 2019 - 11:10

» Eau dans l'habitacle Scenic 3
par christoul Lun 14 Jan 2019 - 10:07

» Présentation de GREG
par gregoire.ntessi@gmail.com Lun 14 Jan 2019 - 0:43

» tuto pour reprogrammer une carte de demarrage avec Renolink
par christoul Dim 13 Jan 2019 - 22:46

» Perte d'obtion avec DIAGBOX.
par Fabouf60 Dim 13 Jan 2019 - 20:45

» Présentation de Fabien
par Fabouf60 Dim 13 Jan 2019 - 20:32

» Présentation de Lionel
par leondalbiosc Dim 13 Jan 2019 - 15:56

Qui est en ligne ?
Il y a en tout 140 utilisateurs en ligne :: 21 Enregistrés, 4 Invisibles et 115 Invités :: 1 Moteur de recherche

abdersaid, alain54, Alliottom59, Choub39, Clioteux74, Cyril325, did, Fabouf60, fred7005, fredbart, Galinette, jacques33, Jose29, koros14, MENIAL, Meteo07, Nico34, pasdesm, paul, Pimlol, tomcat62

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar 2018 - 19:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Feu de brouillard arrière Megane 2 HS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sam35
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 07/01/2019

MessageSujet: Feu de brouillard arrière Megane 2 HS   Ven 11 Jan 2019 - 0:09

Bonjour.

Je recherche de l'aide pour pouvoir faire fonctionner mon feu de brouillard arrière sur ma Megane 2 phase 1 de 2003.
J'ai acheté ma voiture à un négociant sur Nantes (j'habite près de Rennes) il y a 4 ans avec pas mal de problème que j'ai constaté après l'achat mais c'était plus simple pour moi de réparer par moi même que de ramener la voiture sur Nantes quand elle était en garantie. Je pensai que le problème de feu de brouillard arrière ne serait pas trop compliqué à réparer, je me trompai.
Avec le nouveau contrôle technique ma voiture s'est faite recaler fin décembre et donc j'ai repris ma recherche de panne.

En ayant consulté la RTA et certains sites internet, il me semble assez évident que le problème vient de mon UCH.
Je précise que j'ai envoyé du 12V sur la borne 6 du connecteur PP3 (qui se raccorde à l'UCH) qui alimente le feu de brouillard arrière et qu'il s'est allumé.
Mon voyant au tableau de bord s'allume et s'éteint sans problème avec le commodo.
Si je mesure ma tension sur ma platine ampoule du feu de brouillard retirée, j'ai 5V environ si je coupe le feu de brouillard au commodo et 8V environ quand je l'allume mais si je remet l'ampoule en place rien ne s'allume, même pas un peu.

En démontant mon UCH j'ai constaté que la résistance CMS (ou patch) indiquée sur la photo par une flèche a chauffée, la carte a bruni sur une borne, comme le cas déjà résolu sur un autre forum ou cette résistance (patch) a été remplacée par une résistance 100 ohms.
J'ai donc également changé ce CMS par une résistance 100 ohms mais ça n'a pas solutionné le problème.

En faisant une recherche en tapant UCH avec la référence du MOSFET à côté (VN750PT) je suis tombé sur ce forum avec le sujet  "impossible ouvrir coffre mégane II CC".
J'ai vu qu’apparemment le CMS qui a chauffé est noté 000 sur la photo de ce sujet, ça serait donc plutôt un strap et pas une résistance (je mesurai 0 ohms sur ce CMS).
Pour ma part je n'ai pas de problème d'ouverture/fermeture de coffre. J'ai commandé le MOSFET lundi qui devrait arriver chez moi d'ici 10 jours.

J'ai vu Alliottom59 que tu as déjà eu à faire avec cette panne. Peux-tu me confirmer si je suis sur la bonne piste, je crois que le VN750PT qui serait à changer est celui que j'ai entouré sur la photo (j'espère réussir à la coller au message correctement). Sinon à l'ohmètre puis-je tester quelque chose par rapport aux autres MOSFET à côté pour être certain de retirer le bon composant.

Dernières questions.
Avec un fer, de la tresse à dessouder et de l'étain me faut-il autre chose pour changer le composant?
La partie opposée avec celles des pattes du composant est elle soudée ou collée (mon UCH est réinstallé dans la voiture pour pouvoir l'utiliser en attendant)?
Qu'est-ce qui a pu créer cette panne, humidité???


[Vous devez être inscrit et connecté pour voir cette image]

En tout les cas merci pour la qualité du forum, c'est chouette se partage d'expériences et d'informations. Smile
Revenir en haut Aller en bas
 

Feu de brouillard arrière Megane 2 HS

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-