LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Problème d'injection avec df053 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot partner 1.6hdi ne demarre pas
Problème d'injection avec df053 Emptypar fedge Aujourd'hui à 6:53

» Perte de puissance après remplacement du régulateur de pression 1.6HDI
Problème d'injection avec df053 Emptypar MCercueil Aujourd'hui à 6:48

» Problème injection
Problème d'injection avec df053 Emptypar Antho-NY Hier à 20:54

» Changement d'autoradio
Problème d'injection avec df053 Emptypar GiGi57 Hier à 19:18

» Présentation de thiey
Problème d'injection avec df053 Emptypar badie Hier à 19:00

» Évolution additif peugeot
Problème d'injection avec df053 Emptypar rhum159 Hier à 18:38

» Problème apprentissage bmp6
Problème d'injection avec df053 Emptypar Issoup77 Hier à 14:17

» Présentation de Romain
Problème d'injection avec df053 Emptypar rhum159 Hier à 12:38

» Présentation de Michel
Problème d'injection avec df053 Emptypar MCercueil Hier à 9:24

» Présentation de JEAN LUC
Problème d'injection avec df053 Emptypar brinsolle 15.09.19 18:05

» Procédure remplacement embrayage FIAT PUNTO (199) 5 portes 0.9 i TwinAir S&S 105 cv
Problème d'injection avec df053 Emptypar antigone 15.09.19 16:53

» Présentation de Gérard
Problème d'injection avec df053 Emptypar GerJacq 15.09.19 8:06

» defaut alimentation n°1 des capteurs
Problème d'injection avec df053 Emptypar pasdesm 14.09.19 18:26

» Présentation de Mart
Problème d'injection avec df053 Emptypar sart100 14.09.19 15:00

» Citroën C5 HDI 110 année 2003
Problème d'injection avec df053 Emptypar pierre69 14.09.19 14:22

» Présentation de Eric
Problème d'injection avec df053 Emptypar 61RIC 14.09.19 12:01

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
Problème d'injection avec df053 Emptypar Steelmann 13.09.19 19:50

» Présentation de JACQUES
Problème d'injection avec df053 Emptypar jacques386 13.09.19 17:51

» Présentation de rudy
Problème d'injection avec df053 Emptypar rudy 13.09.19 17:47

» Présentation de eric
Problème d'injection avec df053 Emptypar lhormann 13.09.19 14:22

» Présentation de Anthony
Problème d'injection avec df053 Emptypar Antho-NY 13.09.19 12:52

» Présentation de SAAD EL HACHEMI
Problème d'injection avec df053 Emptypar magsad 13.09.19 12:17

» Présentation de Yacine
Problème d'injection avec df053 Emptypar fred9545 13.09.19 8:43

» Présentation de Amadeus
Problème d'injection avec df053 Emptypar Amadeus 12.09.19 22:42

» Présentation de Fred
Problème d'injection avec df053 Emptypar Auvray 12.09.19 20:48

» Présentation de Sylvain
Problème d'injection avec df053 Emptypar fred9545 12.09.19 16:39

» Présentation de MAHREZ
Problème d'injection avec df053 Emptypar fred9545 12.09.19 16:34

» défaut doseur d'air
Problème d'injection avec df053 Emptypar zaki932 12.09.19 2:11

» Problème FAP focus 3 1.6 tdci econetic 105cv
Problème d'injection avec df053 Emptypar antigone 11.09.19 21:43

» Présentation de Fabien
Problème d'injection avec df053 Emptypar Soloan 11.09.19 17:53

» Présentation de Elvis
Problème d'injection avec df053 Emptypar milw0rm 10.09.19 22:41

» codage abs polo 6n2
Problème d'injection avec df053 Emptypar youcef 10.09.19 7:34

» Présentation de Issoup
Problème d'injection avec df053 Emptypar Issoup77 09.09.19 21:54

» Probleme ClipV170
Problème d'injection avec df053 Emptypar baccaraboss 09.09.19 20:21

» Présentation de Jean
Problème d'injection avec df053 Emptypar Duhard 09.09.19 15:19

» Présentation de fredon27
Problème d'injection avec df053 Emptypar Alexlesinge 09.09.19 5:56

» Présentation de eric
Problème d'injection avec df053 Emptypar euforik60 08.09.19 20:13

» Présentation de Michael
Problème d'injection avec df053 Emptypar micmacx 08.09.19 18:11

» Présentation de Alex
Problème d'injection avec df053 Emptypar griscristal 08.09.19 11:07

» Ncs : following feature is invalide for FA S898
Problème d'injection avec df053 Emptypar Mikatds 08.09.19 11:01

Qui est en ligne ?
Il y a en tout 110 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 98 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Andrymg, Dzr-13, fedge, Jedel25, MCercueil, Nico76, nicoc5, papy3264, patduvar, wolfatlas

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@heineken (71)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@popeye05 (65)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@Alexlesinge (50)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@fred9545 (38)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@Digidid (27)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@fandf (25)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@scorpium59 (21)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@ulysse79 (19)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
@micka (15)
Problème d'injection avec df053 Vote_lcapProblème d'injection avec df053 Voting_barProblème d'injection avec df053 Vote_rcap 
Partagez
 

 Problème d'injection avec df053

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thepeace55
Petit Nouveau
Petit Nouveau
thepeace55

Messages : 11
Date d'inscription : 06/03/2015
Age : 33
Localisation : Nancy

Problème d'injection avec df053 Empty
MessageSujet: Problème d'injection avec df053   Problème d'injection avec df053 Empty01.04.19 7:40

Bonjour, je rencontre des problèmes d'injection depuis plus d'un an et j'aimerais vos avis, je fait un rappel de ces deux dernières années:

Il y à deux ans, remplacement de la distribution et j'ai fait faire une analyse d'huile moteur, tout était parfait.
Quelques mois après, j'ai commencé à avoir des messages injection défaillante avec voyant stop. Assez rarement et sans perte de vitesse ni "trou".

Il y à un an, je fait le test des retours injecteur, en lançant avec la clip 2 fois le test d'étanchéité qui fait au total 8 accélérations. Pour mon k9k722, il semblerait que je ne doivent pas dépasser les 35ml dans chaque gobelet, le numéro 3 est à la limite.

Par la suite je tente avec du warm'up en nettoyant injecteur, en circuit fermé un nettoyage curatif. 50cl avec autant de gazole, c'est long à consommer, j'enfume la rue.  flower

Test dans la foulé des retours: aucun changement!  Problème d'injection avec df053 4252452532
Foutu pour foutu, je désosse l'injecteur numéro 3 pour grand nettoyage, remontage, retest des retours, je redescend un peu en dessous de la limite de 35ml  cheers

Les messages d'injections semblent moins nombreux mais toujours là. Un an plus tard, donc ces dernières semaine, ils reviennent en force. En général aux alentour de 2900tr/min, en charge, de préférence en légère pente montante. Je commence à le reproduire comme je le veut. J'ai fait des enregistrements avec la clip mais hormis la recopie position de la pression qui ne colle pas à la consigne, je ne vois rien de spéciale. Sans avoir d'écart mirobolant

Ensuite injection à contrôler mais je ne sait plus si c'était avec "stop" ou "service". Moteur clairement sur 4 cylindres, broute, galère à démarrer. Je passe la clip => raté de combustion sur troisième cylindre. Ce coup ci échange standard de l'injecteur, je le recode, tout remarche bien. Sauf que je peux toujours reproduire l'injection défaillante avec voyant stop, qui provoque rarement un creux ou trou à l'accélération. La clip dit toujours df053 en général accompagné du 1def. Buté minimum. Ça correspond bien à une pression ou débit trop faible?
Plus rarement mais ça arrive, 053 2def=> en buté maximum.

Hier je me remet dedans. Test des retours injecteur, les 4 sont à moins des 35ml, à peine la moitié et l'injecteur 3 remplacé moins d'1/4.

Je branche des tuyaux diamètre 4mm de 50cm de long sur les retours d'injecteur, je repère les 10cm maxi à ne pas dépasser, je place une résistance de 5.4 ohm dans le connecteur de l'IMV après l'avoir débranché, et je débranche les 4 injecteurs.
La procédure de renault dit qu'il est inutile et dangereux de pousser le démarreur plus de 5 secondes. Pour ma part, appui court ou long sur le bouton de démarrage, la phase de démarrage ne dure que 3 secondes, 4 en comptant rapidement. Ça peut fausser le test?

Je me retrouve avec 2 à 3 cm de gazole dans chaque tuyaux de retour.

J'ai fait un enregistrement avec la clip de la phase de démarrage, une fois avec les tuyaux transparent, et une fois avec la durite de retour d'origine de branché. Entre chaque test je supprime toujours les défaut et refait tourner le moteur avec ces conduites normale.

Les deux fois, la pression monte à 370bar, mais ce que je ne comprend pas, c'est que la consigne est à 400bar. Pour les plus de 1050 bars c'est chaud. J'ai fait une erreur?

On est bien d accord que pour les tests de retour en phase de démarrage avec les 10cm dans les tuyaux il faut toujours mettre un IMV volant ou une résistance? Ainsi que pour tester la pompe HP au démarrage? J'ai vu des explication sur des forums ou ce détail était homis donc je me demandai si c'était par erreur ou s'il y à des test ou il n'y à pas besoin d'IMV volant.

Bon ensuite j'ai merdé. J'ai mesuré la résistance de l'IMV qui était bien à 5.3 ou 5.4 ohm, déjà vérifié auparavant mais c'était ok. Je l'ai démonté pour vérifier la présence de limaille dans le tamis et le tester sur batterie. donc pour cela, j'ai du démonter la durite HP de l'injecteur numéro 4.
L'IMV vient relativement bien, il est parfaitement propre à l'intérieur, notamment le tamis. Pour infos j'ai jamais trouvé de limaille même dans le filtre à gazole, n'en ayant jamais vu je ne sait pas à quoi ça ressemble mais rien d'aimantable. Le peu d'impuretés trouvé devait provenir de l'extérieur du filtre à gazole, un transfert vu qu'il faut le vider pour vérifier le gazole, le filtre n'étant pas démontable.

Je test l'IMV sur batterie, il fonctionne plutôt bien. Par contre testé sur du 12v, mais il semblerait qu'il soit alimenté en 5 volts, alors est-ce qu'il fonctionne sous 5 volt? là je n'ai pas eu la possibilité de le tester.

Je le nettoie, le remonte, puis rebranche la durite HP. Le moteur démarre, broute, puis injection à contrôler avec voyant service...
La clip me dit raté de combustion sur l'injecteur 4. Testé longuement, redémonté et remonté la durite HP rien à faire. C'est fou mais il à l'aire d'avoir grippé et moins d'une heure!  Problème d'injection avec df053 2645610321

Injecteur débranché, la clip me dit bien qu'il est en circuit ouvert et branché rien de tel, juste raté de combustion. Moteur juste sous contact, quand j'actionne l'injecteur 4 on entent bien des cliquetis comme sur tout les autres. Au ralenti le moteur monte à 1000tr sûrement pour compenser, et parfois il redescend à 800 mais oscille avec + ou - 50 tr/mn

J'attend vos avis, diag et messages de soutient avec impatience mais je pense désosser l'injecteur 4 du coup, foutu pour foutu.

Désolé pour le pavé et les fautes et je vous remercie de m'avoir lu jusqu'au bout.


Edit: au passage je zieute [Vous devez être inscrit et connecté pour voir ce lien] ou le problème commence comme moi, démontage IMV => raté de combustion sur quatrième cylindre.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15857
Date d'inscription : 08/12/2012
Age : 37

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty01.04.19 10:03

Bonjour,

du coup le filtre à gazole n'a jamais été remplacé ?
Les tests se font ivm leurre branchée et les injecteurs débranchés.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
thepeace55
Petit Nouveau
Petit Nouveau
thepeace55

Messages : 11
Date d'inscription : 06/03/2015
Age : 33
Localisation : Nancy

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty01.04.19 12:20

Merci de t'intéresser à mon problème.

Je fait environ 25000km par an et je fait tout les filtres en même temps que la vidange, malgrès la galère à déclipser les durites du filtre à gazole, je le fait également tout les ans et la dernière fois remonte à moins d'un mois. Changement du bloc filtre complet celui-ci n'étant pas démontable.

Je viens d'ouvrir mon injecteur du cylindre 4 pour nettoyage, en le sortant il était bien humide, surement de gazole. Le joint bien écrasé et ovalisé. À l'intérieur le bloc qui pulvérise avec l'aiguille étaient bien bloqué, j'espère que ça va déjà résoudre le problème du cylindre 4.

Je recherche mes joints d'injecteurs actuellement et je le remonte dé que je remet la main dessus Problème d'injection avec df053 2275613935

Donc pour les tests avec imv leurré par résistance et injecteur débranché j'ai bien procédé.

Je précise bien que mes ratés de combustion sur le quatrième cylindre ne sont probablement pas la cause de mon def053 qui traîne depuis près de deux ans, mais sûrement la conséquence du fait d'avoir démonter la durite HP du quatrième injecteur pour accéder au démontage de l'IMV. C'est sensible ces petites bêtes là.
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 148
Date d'inscription : 15/10/2014
Localisation : v d ascq

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty03.04.19 5:51

Bonjour elle a combien de km ta megane ?
Pour les tests il semble que tu t'y prenne bien
Pour la pression sous démarreur en leurrant l'imv elle doit monter bien au dela des 370 bars que tu relèves
Après pour savoir si c'est la pompe ou ce qui est derrière qui est malade, tu peux refaite ce test en bouchant les entrées d'injecteur avec des billes de roulement 5mm

voir sujet ci dessous

[Vous devez être inscrit et connecté pour voir ce lien]

cordialement
Revenir en haut Aller en bas
thepeace55
Petit Nouveau
Petit Nouveau
thepeace55

Messages : 11
Date d'inscription : 06/03/2015
Age : 33
Localisation : Nancy

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty03.04.19 12:15

Elle a 380000km Embarassed

Au test sous démarreur on doit dépasser les 1050 bars malgré la consigne à 400?

J'avais vu l'astuce de mettre des billes de roulement, mais comme je le disait le simple fait d'avoir retiré la durite HP de l'injecteur 4 pendant une heure le temps de démonter l'IMV m'a fait un grippage de l'injecteur. Après nettoyage minutieux et changement de la rondelle pare-feu hier il refonctionne normalement Problème d'injection avec df053 968909545
Par contre très clairement si je peux éviter de toucher aux autres...
Ce test est préférable à chaud ou à froid? Une astuce pour laisser tourner le démarreur 5 bonne secondes? Je tenterais bien de faire 2 démarrages "pour voire" , mais j'ai peur de claquer ma résistance vu comme elle est brûlante après premier essai.

Il y à deux ou 3 jours quand j'ai fait ce test en ajoutant en plus des tuyaux de 4mm à chaque retour d'injecteur, je devait avoir entre 1 et 3cm. J'en déduit que les injecteurs vont pas trop mal et les 700bars ont peu de chance de s'échapper par là non?

Dans ton ancien sujet je vois une similitude avec ma voiture, tu disait avoir comme des à-coups en roulant sur un filet de gaz et j'ai aussi ce phénomène qui se remarque plus à faible vitesse genre en ville en affleurant l'accélérateur en vitesse stabilisé. Par contre elle démarre très bien de mon côté. Les à-coups avaient disparu suite au changement des deux injecteurs ou de l'IMV?

Je me demande si le capteur de pression rail pourrait être défectueux et je cherche comme le tester.
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 148
Date d'inscription : 15/10/2014
Localisation : v d ascq

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty03.04.19 14:28

bonjour
380000 km ah oui quand même
- au test sous démarreur, comme l'imv est débranché et les connecteurs d'injecteurs aussi, il n'y a pas de régulation de pression, donc elle doit monter un max, la consigne ne peut pas jouer
- je pense qu'un seul cycle de démarrage doit faire monter la pression nettement plus que 370 bars
- tes injecteurs ne sont pas fuyards par les retours mais peut-être qu'ils laissent s'échapper la pression dans le cylindre avant qu'elle n'ait atteint la valeur requise ?
- je pencherais toutefois pour la pompe fatiguée mais le meilleur moyen de le savoir c'est le test des billes
- sur ma mégane, les accoups étaient revenus, le changement de 2 injos n'avait réglé que le souci de démarrage et de DEF053 ; les accoups étaient dus au potentiomètre d'accélérateur (alors qu'aucun défaut n'était lié à ça) ; dans un premier temps je ne l'avais pas changé mais simplement ouvert le boitier et nettoyé les pistes (elles étaient crades et marquées) ; ça avait supprimé les accoups pendant un moment mais ils étaient revenu ; j'avais alors mis un neuf et le pb était réglé elle tournait comme un horloge ; regarde mes posts suivants, je le décrivais
- il parait qu'un capteur HP défectueux c'est rare ; perso j'avais changé le mien pour rien

bon courage pour tes recherches
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 568
Date d'inscription : 20/03/2016
Age : 52
Localisation : Pas de Calais

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty03.04.19 18:35

bonsoir

Pour l'avoir expérimenté moi même  je rejoint alliotom59 et dede59780

Le test retour injecteur se fait sous action démarreur pendant 5 secondes avec IMV leurre ( ou résistance équivalente de 5.5 ohms )  et injecteurs débranchés électriquement

Tu devrais générer au minimum une pression de 1050 bars et  avoir moins de 10 cm de retours par injecteur

comme dédé le dit en bouchant les 4 injecteurs avec une bille de roulement de diamètre 5mm   en théorie tu devrais mesurer la pression maxi que ta pompe HP est encore  capable de procurer ( je pense avoir lu que ton K9K a 380 000 km ) 1050 bars étant un minimum

Concernant ta question ton IMV est alimentée en 12 volts ( il suffit de mesurer la tension au connecteur )  et puisque tu utilises apparemment une résistance de 5.5 ohms qui chauffe pendant l'essai je pense que la puissance de ta résistance est sous dimensionnée  P=U2/R

Je pense que celle ci devrait convenir pour le test

[Vous devez être inscrit et connecté pour voir ce lien]

Pour ton défaut de combustion  cylindre 4 je pense qu'un démontage pour nettoyage ne servira pas à grand chose ( si les injecteurs sont d'origine )  il peut aussi provenir d'un manque de compression sur le cylindre

j'avais moi aussi à l'époque fait joujou avec mes injecteurs en changeant les vannes de régulation j'ai obtenu des résultats corrects en récupérant 3 injecteurs  sur 4 ( je n'avais pas encore de nettoyeur ultrasons )  mais au final j'ai changé pour du neuf après 5000 km

[Vous devez être inscrit et connecté pour voir ce lien]

Je conçoit qu'avec un tel kilométrage l'idée  n'est pas de changer toute l'injection à neuf  l'occasion  peut etre une solution  ( avec la prime de conversion et la mauvaise pub faite à nos diesels les casses regorgent de véhicules en très bon état )

Cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 148
Date d'inscription : 15/10/2014
Localisation : v d ascq

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty09.04.19 13:08

Bonjour

Du nouveau dans ta recherche de panne ?
Revenir en haut Aller en bas
thepeace55
Petit Nouveau
Petit Nouveau
thepeace55

Messages : 11
Date d'inscription : 06/03/2015
Age : 33
Localisation : Nancy

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty10.04.19 7:02

Merci pour toutes vos réponses.

Donc mon injecteur 4 refonctionne toujours bien depuis son démontage, là je l'avais ouvert uniquement car il semblais avoir grippé depuis démontage de sa durite HP alors qu'il fonctionnait très bien auparavant et que les tests de retour de gazole sous démarreur et 2* le test étanchéité sous clip étaient positifs.

Il y à plus d'un an le numéro 3 donnais des mauvais retour, puis suite à des ratés de combustions quelques mois après un nettoyage complet je n'ai pas hésité et je l'ai remplacé en échange standard. Je cherche pas absolument à les réparer, quand c'est foutu c'est foutu.

Malgré la chauffe ma résistance fonctionne bien par contre impossible de rester sous démarreur plus de 3 voire 4 seconde comme déjà dit. Elle est fautive?

Je devrais bientôt avoir des billes de roulements pour retenter un test, par contre je pense bricoler aussi une nourrice pour éliminer un problème sur la basse pression, si je me retrouve avec 380 bars juste avec les billes de roulement on supposera toujours un problème sur la BP ou le capteur de pression.

D'ailleurs si je monte une nourrice, comment faire pour amorcer la pompe?

Est-ce qu'un IMV défaillant peu me donner ce manque de pression en phase de démarreur?
J'ai épluché tout les sujets du net des problèmes similaire, DF053 ou manque de pression et je dirai que pour 60% pas de réponses/abandon à la fin du sujet, 20% changement complète de l'injection, 10% la pompe, 5% IMV, 5% capteur ou autre chose qui semble rien à voire.

Quand j'ai démonté le mien il était parfaitement propre et semblais presque neuf par rapport à ce que j'ai pu voire ailleurs, la résistance était bonne, mais il semblais chauffer assez vite quand je l'actionnai directement sur batterie.

L'injection défaillante s'affiche en charge, le plus facilement sur voie rapide quand j'arrive aux 2900tour/mn en cinquième, ou alors toujours en charge en phase d'accélération pied au plancher entre 2000 et 3000tr sur d'autre rapports mais quasi jamais sur les 2 premier, rarement le troisième.

Un autre cas de figure ou il s'affiche: accélération assez franche en quatrième ou rien de s'allume, je passe la cinquième une fois atteint ma vitesse désirée et là ça s'allume alors que je ne suis plus sur de l'accélération, presque même décélération.

En regardant mes courbes de plus prés j'ai l'impression que sur les accélérations la pression suit la consigne avec parfois quelques dizaines de bar en moins mais si elle demande 1500bar, la pompe réussi à les fournir. Pour le deuxième cas que j'ai décrit, on voit sur les courbes qu'après une accélération et le fameux passage de cinquième, la consigne de pression chute plus vite que celle mesurée et je me retrouve avec une pression de quelques dizaines de bar au dessus de la consigne.

D’où sûrement l'origine du df053 associé au 1def ou 2 def.

J'avais fait des enregistrements en provoquant ces défaut et noté approximativement à quelles seconde il se produisent mais il y à plus simple, on doit pouvoir afficher le défaut directement dans les courbes, à refaire...

J'ai aussi remarqué que pendant le tests d'étanchéité, après une accélération le moteur claque un peu, il est plus bruyant et tremble pendant quelque secondes, puis se stabilise à un ralenti quasi parfait jusqu'à l'accélération suivante. Malheureusement pas possible de faire un relevé des paramètres lors de ce test.

Dede j'ai regardé tes posts et effectivement au cas ou, je regarderais pour le potentiomètre d'accelerateur par la suite, je garde tout ça sous le coude.
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 148
Date d'inscription : 15/10/2014
Localisation : v d ascq

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty10.04.19 7:57

Bonjour
- Pour ta résistance : si tu n’as pas de résistance de puissance adéquate, tu peux toujours en prendre 4 de 22 ou 27 ohms 1/2W ou 1W et les mettre en parallèle, elles dissiperont 4 fois plus qu’une unique 5 ohms (ou 8 de 47 ohms)
- +1 sur le fait d’éliminer un souci BP, c’est même le point de départ, mais avec un filtre neuf je vois pas trop ce qui pourrait gêner la bonne arrivée du GO à la HP (sauf un souci sur l’étage BP de la pompe HP mais est-ce que ça provoquerait ce défaut dans les conditions que tu décris ?)
- L’IMV est commandé par le calculateur par un courant pulsé (PWM) donc il est logique qu’en branchement direct 12V ça chauffe un peu, c’est pas anormal

Bonnes recherches
Revenir en haut Aller en bas
thepeace55
Petit Nouveau
Petit Nouveau
thepeace55

Messages : 11
Date d'inscription : 06/03/2015
Age : 33
Localisation : Nancy

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty10.04.19 9:17

J'ai pas encore emmené le multimètre dans le capot mais le connecteur de l'IMV est alimenté dès la mise sous contact? En gros à quel moment je suis sensé obtenir du 12v?

D'ailleurs selon les sources on parle de 12v ou 5v comme dans la revue technique qu'on trouve partout sur le net, page 13B-2:

Actuateur de débit de gazole DELPHI Situé sur la pompe haute pression
Résistance : 5,3 Ω +/- 0,5 à 20 ̧C
Tension d’alimentation + 5 V
Connecteur 2 voies :
- 1 : + batterie via l’unité de pro-
tection et de commutation
- 2 : commande actuateur

Je pense acheter la résistance proposé par claude, sinon direct un IMV pour éliminer ce problème mais ça m’ennuie de changer des pièces sans être sûr.
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 148
Date d'inscription : 15/10/2014
Localisation : v d ascq

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty10.04.19 14:22

bonjour
pour moi, l'électrovanne IMV est ouverte en grand lorsqu'elle n'est pas alimentée (c'est le cas quand tu la débranches et que tu la leurres avec ta résistance) ;
puis elle ferme le passage au gas-oil au fur et à mesure que le calculateur lui envoie un courant + fort, par mise à la masse de sa commande ; donc contact mis, tu dois trouver du 12v sur ses 2 bornes puisqu'aucun courant ne la traverse ; puis en démarrant la tension à ses bornes baisse ;
mais selon moi, ces tests ne sont pas tellement utiles, car pas de raison de mettre l'IMV en cause ; à ta place je me concentrerais sur le test de pression pompe pour faire la part des choses entre pompe capable ou non de fournir la pression demandée, ou injecteurs fuyards
Revenir en haut Aller en bas
diablotin73520
Petit Nouveau
Petit Nouveau
diablotin73520

Messages : 3
Date d'inscription : 23/02/2016

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty29.04.19 6:19

bonjour, je suis un peu nouveau dans ce domaine, mais ayant eu le meme probleme de defaillance injection sur scenic 2 phase 2 1.5 dci 101 ch, je peux vous dire que j ai resolu mon probleme après avoir changé l'electrovanne de décharge turbo, ainsi que la sonde turbo et aussi verifié que les durites qui sont sur l'electrovanne de décharge sont bien branché car une des mienne l'était et elle me m'était le défault. et depuis plus rien, plus ce default de défaillance turbo.
cordialement
Revenir en haut Aller en bas
thepeace55
Petit Nouveau
Petit Nouveau
thepeace55

Messages : 11
Date d'inscription : 06/03/2015
Age : 33
Localisation : Nancy

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty30.04.19 16:52

Je suis toujours sur le sujet mais toujours pas mes billes de roulement qu'on devait me donner, je pense finir par les acheter. De plus la voiture étant beaucoup utilisé en ce moment je ne peut pas me risquer de la mettre en panne comme la dernière fois si un injo me fait un caprice.

Merci pour la piste du turbo mais pour l'instant je n'ai aucun défaut concernant cette partie via canclip, seulement lié à l'injection. Donc je vois pas ce qui pourrait induire des défaut d'injection si ça vient de la partie turbo, ni comment le diagnostiquer...

Parfois un DF qui semble venir de la commande d'autoradio et un autre du capteur de lumière mais rien d'autre. Ha si les airbags où je vais devoir shunter le connecteur sous le siège mais je garde ça pour plus tard.
Revenir en haut Aller en bas
thepeace55
Petit Nouveau
Petit Nouveau
thepeace55

Messages : 11
Date d'inscription : 06/03/2015
Age : 33
Localisation : Nancy

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty24.05.19 6:30

J'ai trouvé des billes de roulement mais pas en 5mm, entre 4.5 et 4.75 et 5.25 à 5.5mm...
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 148
Date d'inscription : 15/10/2014
Localisation : v d ascq

Problème d'injection avec df053 Empty
MessageSujet: Re: Problème d'injection avec df053   Problème d'injection avec df053 Empty26.05.19 12:18

Bonjour
Pas de souci ça conviendra pour boucher ; attention à resserrer modérément les conduits hp sur les billes
Revenir en haut Aller en bas
 

Problème d'injection avec df053

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-