LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par heineken Aujourd'hui à 7:05

» problème vieux cherokee diesel moteur 2.1 Renault
par tomtom2 Aujourd'hui à 5:36

» Présentation de André
par leguyanais Aujourd'hui à 2:12

» Présentation de ARNAUD
par heineken Hier à 22:14

» Présentation de daniel
par heineken Hier à 22:11

» Présentation de Matthieu
par heineken Hier à 22:09

» Présentation de Jeremy
par heineken Hier à 22:08

» Décodage boîtier projecteur directionnel
par ave01 Hier à 20:13

» Voyant ESP: Absence de communication avec calculateur moteur
par Alliottom59 Hier à 19:57

» probleme avec electrovannes egr et turbo
par angel Hier à 18:50

» probleme opcom
par claude.n Hier à 18:09

» Présentation de Nicolas
par Nico2888 Hier à 17:42

» [résolu]code defaut p0505
par william55 Hier à 17:15

» Présentation de patrick
par fred9545 Hier à 14:00

» Présentation de gregory
par fred9545 Hier à 13:59

» Présentation de ANDRE
par fred9545 Hier à 13:59

» Probleme de connection
par bmwe39 Hier à 11:52

» Présentation de zacharie
par fred9545 Hier à 10:43

» Présentation de rémy
par fred9545 Hier à 10:43

» Présentation de Jérôme
par fred9545 Hier à 10:41

» Présentation de Cédric
par fred9545 Hier à 10:41

» Présentation de André de la Guyane
par fred9545 Hier à 10:39

» Présentation de serge
par fred9545 Hier à 10:39

» Voyant OBD :Signal capteur température admission air C4 1.6 HDI 110
par bagou91 Hier à 8:22

» Demande de conseil pour achat matériel diag
par Notorious99 Hier à 5:56

» X5 e53.Calculateur ABS communication impossible.
par Bilal45 Hier à 3:52

» Def 079 (P0638) le retour
par Quentin94 20.06.18 19:53

» Remplacement FAP sur scenic 2 phase 2
par Alliottom59 20.06.18 19:09

» divers défauts suite diag
par claude.n 20.06.18 18:17

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par fred33 20.06.18 15:46

» Présentation de thierry
par fred9545 20.06.18 13:13

» Présentation de Emmanuel
par fred9545 20.06.18 10:54

» Présentation de dominique
par fred9545 20.06.18 9:55

» probleme moteur turbo
par raf94 20.06.18 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW 20.06.18 7:51

» Présentation de Tiago
par fred9545 20.06.18 1:11

» Présentation de Benoit
par heineken 19.06.18 22:30

» Présentation de David
par heineken 19.06.18 22:29

» Présentation de jean
par heineken 19.06.18 22:28

» Présentation de fabrice
par heineken 19.06.18 22:26

Qui est en ligne ?
Il y a en tout 149 utilisateurs en ligne :: 26 Enregistrés, 2 Invisibles et 121 Invités :: 2 Moteurs de recherche

adrien62, aioli, andrahus, Andrymg, angel, bagou91, bibi9727, cedman62220, Choub39, chris16, coc30, codercrack, Euzen, Gauthiervg, Jany, jsk, moppom, portugai91, rachrbx, sankukai64, TAV, tintin27, Tony87, watso, william55, xilo

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 problemes apres installation regulateur de vitesses.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: problemes apres installation regulateur de vitesses.   12.08.13 10:40

Bonjour
Mon frangin a installé un regulateur de vitesses sur sa golf 4 tdi de 2002
Tout s'est bien passé lors du montage,activation avec vagcom 11.11.1


On fait un petit tour,tout fonctionne a merveille.

Mais des problèmes sont arrivées:
 -plus de soufflerie
 -plus de clim
 -affichage de la climatronic eteint.
 -temperature sur ordinateur de bord qui s'affiche plus.

J'ai essayé d'interroger le calculateur clim avec vagcom,mais impossible.

Je vous remercie de votre aide.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15613
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problemes apres installation regulateur de vitesses.   12.08.13 11:12

Bonjour,

as tu vérifié les fusibles ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: Re: problemes apres installation regulateur de vitesses.   12.08.13 12:45

Bonjour alliotom.
Oui fusibles vérifiés ils sont tous ok.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problemes apres installation regulateur de vitesses.   12.08.13 14:43

Bonjour glouton 125
Je penserais à une masse de tableau de bord. .
À verifier toutes les masse de lhabitacle
J'ai eu le même tour sur un faisceau de c5
Revenir en haut Aller en bas
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: Re: problemes apres installation regulateur de vitesses.   01.09.13 18:37

bonsoir
j'ai resolu mon problème.du moins en partie.

concernant ma clim et ma soufflerie c'etait un fusible qui était cramé.mauvais controle de ma part.

par contre j'ai toujours pas d'affichage de la temperature exterieur au niveau du compteur sur l'ordi de bord....

ma 1ere piste c'est la sonde de temperature exterieure mais je sais pas ou elle se situe.


merci de votre aide.
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13783
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: problemes apres installation regulateur de vitesses.   01.09.13 18:39

Elle se trouve souvent dans un rétro.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15613
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problemes apres installation regulateur de vitesses.   01.09.13 18:42

Chez audi vw je crois dans le par-choc avant regarde derrière les grilles.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Dernière édition par Alliottom59 le 01.09.13 18:42, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Invité
Invité



MessageSujet: Re: problemes apres installation regulateur de vitesses.   01.09.13 18:42

Ça arrive sur certaine marque quel soie dans la jupe avant
Revenir en haut Aller en bas
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: Re: problemes apres installation regulateur de vitesses.   01.09.13 18:50

ok merci les gars.
je regarde ca et je vous tiens au courant.

PS:j'ai un autre souci sur un touareg je poste un nouveau sujet.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15613
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problemes apres installation regulateur de vitesses.   01.09.13 18:55

oui merci

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 14173
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: problemes apres installation regulateur de vitesses.   01.09.13 19:00

pare choc avant gauche ( coté conducteur ) sur golf
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

problemes apres installation regulateur de vitesses.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-