LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Recherche firmware note 3
par Alliottom59 Aujourd'hui à 10:56

» Manuel diagbox pdf
par lulu95 Aujourd'hui à 10:49

» message reihgold :attention Billing instructions
par sebos Aujourd'hui à 8:49

» resultat diag
par zafira59159 Aujourd'hui à 8:37

» Emplacement prise OBD KANGOO II
par Alexlesinge Aujourd'hui à 7:13

» "SONDAGE" NOUVEAU sur le forum section annonce
par jeremy72 Aujourd'hui à 6:04

» Présentation de jeep_sa
par jeep_sa Aujourd'hui à 5:46

» Présentation de smail
par itabakh Aujourd'hui à 1:46

» Présentation de johnny
par johprog Aujourd'hui à 0:28

» Présentation de yvan
par hotviperrnager Hier à 23:35

» manuel vcds
par moateez Hier à 22:09

» Présentation de pierre
par heineken Hier à 22:09

» Présentation de jose
par heineken Hier à 22:03

» Présentation de Alexys
par heineken Hier à 22:00

» Présentation de Guillaume
par heineken Hier à 21:55

» urgent diagbox svp
par riri33 Hier à 19:38

» Témoin rouge airbag
par JPG Hier à 18:36

» Présentation de Slim
par fred9545 Hier à 18:04

» Présentation de farid
par fred9545 Hier à 18:02

» Saxo 1.5D de 2000 et 135.000kms
par jeager13 Hier à 17:53

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Hier à 17:47

» interface pour ma 406 coupé 2.2l hdi de Mai 2003
par heineken Hier à 17:22

» VCDS 12.12.1 en français
par moateez Hier à 16:51

» Maxiecu vs can clip
par Fabien76 Hier à 16:41

» Purge de frein de second niveau
par benfoot02 Hier à 16:29

» Problème Frein de Parking Auto
par moana987 Hier à 16:12

» recherche pack langage fr pour rheingold
par sebos Hier à 14:51

» manque de puissance c3 année 2003
par franckrebecca59 Hier à 14:29

» Présentation de Gilles
par fred9545 Hier à 13:14

» Présentation de David
par fred9545 Hier à 13:14

» Ista D 4.03.31 et ista-p 3.60.4
par Digidid Hier à 11:52

» ISTA /P Connexion EDIABAS
par JPG Hier à 9:01

» Présentation de sophia
par africa86 Hier à 7:19

» Probleme DiagBox
par jeremy72 Hier à 6:56

» Vag , Vas , Odis ?
par SunixDev Hier à 4:15

» Présentation de Domingos
par heineken Lun 22 Mai - 21:48

» Présentation de victor
par heineken Lun 22 Mai - 21:45

» Hella Gutmann méga macs 42 se
par kartman Lun 22 Mai - 21:21

» Présentation de Erwan
par kartman Lun 22 Mai - 21:18

» Clip V167 version complète
par yoss Lun 22 Mai - 20:46

Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 30 Enregistrés, 1 Invisible et 175 Invités :: 2 Moteurs de recherche

AB69, africa86, Alexlesinge, Alliottom59, autodiagauto, bobmar, cseeb, evadeo63, Fabien76, fandf, fred9545, georges, GILL60, jc92120, jeep_sa, JPG, Krocops, lolo85v, M57J-C, Mabool, mica, MICHAELHAVRE, Micke07, middo200, moppom, Nakoaktok, NICOD, popeye05, scorpium59, tom59

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (54)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Giant038 (13)
 
@Guyguy307 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 problemes apres installation regulateur de vitesses.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: problemes apres installation regulateur de vitesses.   Lun 12 Aoû - 10:40

Bonjour
Mon frangin a installé un regulateur de vitesses sur sa golf 4 tdi de 2002
Tout s'est bien passé lors du montage,activation avec vagcom 11.11.1


On fait un petit tour,tout fonctionne a merveille.

Mais des problèmes sont arrivées:
 -plus de soufflerie
 -plus de clim
 -affichage de la climatronic eteint.
 -temperature sur ordinateur de bord qui s'affiche plus.

J'ai essayé d'interroger le calculateur clim avec vagcom,mais impossible.

Je vous remercie de votre aide.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14788
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Lun 12 Aoû - 11:12

Bonjour,

as tu vérifié les fusibles ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Lun 12 Aoû - 12:45

Bonjour alliotom.
Oui fusibles vérifiés ils sont tous ok.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problemes apres installation regulateur de vitesses.   Lun 12 Aoû - 14:43

Bonjour glouton 125
Je penserais à une masse de tableau de bord. .
À verifier toutes les masse de lhabitacle
J'ai eu le même tour sur un faisceau de c5
Revenir en haut Aller en bas
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Dim 1 Sep - 18:37

bonsoir
j'ai resolu mon problème.du moins en partie.

concernant ma clim et ma soufflerie c'etait un fusible qui était cramé.mauvais controle de ma part.

par contre j'ai toujours pas d'affichage de la temperature exterieur au niveau du compteur sur l'ordi de bord....

ma 1ere piste c'est la sonde de temperature exterieure mais je sais pas ou elle se situe.


merci de votre aide.
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13817
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Dim 1 Sep - 18:39

Elle se trouve souvent dans un rétro.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14788
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Dim 1 Sep - 18:42

Chez audi vw je crois dans le par-choc avant regarde derrière les grilles.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Dernière édition par Alliottom59 le Dim 1 Sep - 18:42, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Invité
Invité



MessageSujet: Re: problemes apres installation regulateur de vitesses.   Dim 1 Sep - 18:42

Ça arrive sur certaine marque quel soie dans la jupe avant
Revenir en haut Aller en bas
glouton125
Petit Nouveau
Petit Nouveau


Messages : 7
Date d'inscription : 09/07/2013

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Dim 1 Sep - 18:50

ok merci les gars.
je regarde ca et je vous tiens au courant.

PS:j'ai un autre souci sur un touareg je poste un nouveau sujet.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14788
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Dim 1 Sep - 18:55

oui merci

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
fred9545
Modérateur
Modérateur
avatar

Messages : 11365
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: problemes apres installation regulateur de vitesses.   Dim 1 Sep - 19:00

pare choc avant gauche ( coté conducteur ) sur golf
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

problemes apres installation regulateur de vitesses.

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-