LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Probleme ClipV170 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème injection
Probleme ClipV170 Emptypar Alexlesinge Aujourd'hui à 7:13

» Présentation de cyril
Probleme ClipV170 Emptypar hdc59 Hier à 22:21

» Perte de puissance après remplacement du régulateur de pression 1.6HDI
Probleme ClipV170 Emptypar antigone Hier à 20:03

» comment neutraliser affichage TPMS Vitara LY après montage roues hiver
Probleme ClipV170 Emptypar loufennec Hier à 18:55

» Présentation de pascal
Probleme ClipV170 Emptypar darrylpass Hier à 18:21

» Problème de programmation calculateur
Probleme ClipV170 Emptypar tofff959 Hier à 13:09

» Présentation de JEANPAUL
Probleme ClipV170 Emptypar jpt29 Hier à 10:08

» Peugeot partner 1.6hdi ne demarre pas
Probleme ClipV170 Emptypar fedge Hier à 6:53

» Changement d'autoradio
Probleme ClipV170 Emptypar GiGi57 16.09.19 19:18

» Présentation de thiey
Probleme ClipV170 Emptypar badie 16.09.19 19:00

» Évolution additif peugeot
Probleme ClipV170 Emptypar rhum159 16.09.19 18:38

» Problème apprentissage bmp6
Probleme ClipV170 Emptypar Issoup77 16.09.19 14:17

» Présentation de Romain
Probleme ClipV170 Emptypar rhum159 16.09.19 12:38

» Présentation de Michel
Probleme ClipV170 Emptypar MCercueil 16.09.19 9:24

» Présentation de JEAN LUC
Probleme ClipV170 Emptypar brinsolle 15.09.19 18:05

» Procédure remplacement embrayage FIAT PUNTO (199) 5 portes 0.9 i TwinAir S&S 105 cv
Probleme ClipV170 Emptypar antigone 15.09.19 16:53

» Présentation de Gérard
Probleme ClipV170 Emptypar GerJacq 15.09.19 8:06

» defaut alimentation n°1 des capteurs
Probleme ClipV170 Emptypar pasdesm 14.09.19 18:26

» Présentation de Mart
Probleme ClipV170 Emptypar sart100 14.09.19 15:00

» Citroën C5 HDI 110 année 2003
Probleme ClipV170 Emptypar pierre69 14.09.19 14:22

» Présentation de Eric
Probleme ClipV170 Emptypar 61RIC 14.09.19 12:01

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
Probleme ClipV170 Emptypar Steelmann 13.09.19 19:50

» Présentation de JACQUES
Probleme ClipV170 Emptypar jacques386 13.09.19 17:51

» Présentation de rudy
Probleme ClipV170 Emptypar rudy 13.09.19 17:47

» Présentation de eric
Probleme ClipV170 Emptypar lhormann 13.09.19 14:22

» Présentation de Anthony
Probleme ClipV170 Emptypar Antho-NY 13.09.19 12:52

» Présentation de SAAD EL HACHEMI
Probleme ClipV170 Emptypar magsad 13.09.19 12:17

» Présentation de Yacine
Probleme ClipV170 Emptypar fred9545 13.09.19 8:43

» Présentation de Amadeus
Probleme ClipV170 Emptypar Amadeus 12.09.19 22:42

» Présentation de Fred
Probleme ClipV170 Emptypar Auvray 12.09.19 20:48

» Présentation de Sylvain
Probleme ClipV170 Emptypar fred9545 12.09.19 16:39

» Présentation de MAHREZ
Probleme ClipV170 Emptypar fred9545 12.09.19 16:34

» défaut doseur d'air
Probleme ClipV170 Emptypar zaki932 12.09.19 2:11

» Problème FAP focus 3 1.6 tdci econetic 105cv
Probleme ClipV170 Emptypar antigone 11.09.19 21:43

» Présentation de Fabien
Probleme ClipV170 Emptypar Soloan 11.09.19 17:53

» Présentation de Elvis
Probleme ClipV170 Emptypar milw0rm 10.09.19 22:41

» codage abs polo 6n2
Probleme ClipV170 Emptypar youcef 10.09.19 7:34

» Présentation de Issoup
Probleme ClipV170 Emptypar Issoup77 09.09.19 21:54

» Probleme ClipV170
Probleme ClipV170 Emptypar baccaraboss 09.09.19 20:21

» Présentation de Jean
Probleme ClipV170 Emptypar Duhard 09.09.19 15:19

Qui est en ligne ?
Il y a en tout 115 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 107 Invités :: 2 Moteurs de recherche

Alexlesinge, Dzr-13, jarood2003, kryzt, moppom, omarzoro, plachide, tontonbeer

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@heineken (71)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@popeye05 (65)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@Alexlesinge (50)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@fred9545 (38)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@Digidid (27)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@fandf (25)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@scorpium59 (21)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@ulysse79 (19)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
@micka (15)
Probleme ClipV170 Vote_lcapProbleme ClipV170 Voting_barProbleme ClipV170 Vote_rcap 
Partagez
 

 Probleme ClipV170

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
baccaraboss
Petit Nouveau
Petit Nouveau
baccaraboss

Messages : 6
Date d'inscription : 30/05/2019

Probleme ClipV170 Empty
MessageSujet: Probleme ClipV170   Probleme ClipV170 Empty07.09.19 10:49

Bonjour,

J'ai depuis 10 ans mon outils de diagnostique Clip V88 installée sur un pc Windows XP 32 bits.
Au fil du temps j'ai mis a jour sans problème, plusieurs installation fraiche de Windows avec évolution en Windows 7 32 Bits, puis d'autres mises a jours, jusqu’à changer de pc tout en évoluant vers V180

les 1eres semaines tout va bien sauf qu'il commence a planté puis impossible a diagnostiquer avec ce PC
Je branche ma RLT 2002 sur l'ancien pc fonctionnel en V164, fonctionne a merveille réglage, diag mème branché de nombreuses heures, elle fonctionne a merveille

Je formate mon pc récent, installe Windows sans problème avec ces mises a jours, et clip V184
Le logiciel c'est installé correctement.
Les drivers également (la sonde est bien reconnue dans le gestionnaire des périphérique)
J'ai bien les 4 led allumées quand la sonde est branchée sur le véhicule et le pc
Le numéro VIN doit être inséré manuellement.
le diag se lance et la barre de progression est plus rapide que d’habitude, a 100% déconnexion de la sonde et annulation du diag, la clip se reconnecte a la sonde puis retour a la page d'identification du véhicule, les 4 leds restent toujours allumées

Alors je suis perdu, pourquoi il fonctionne bien avec mon 1er antiquité mais pas avec mon 2eme Pc, Lenovo T510?
A et j'ai reformaté mon 2eme Pc avec réinstalle propre et version plus vielle V164 et même plus vielle, toujours pareille

bonne journée
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
jeremy72

Messages : 1044
Date d'inscription : 03/08/2014
Age : 47
Localisation : sur terre

Probleme ClipV170 Empty
MessageSujet: Re: Probleme ClipV170   Probleme ClipV170 Empty08.09.19 11:53

salut, ta sonde c'est un clone ? ton lenovo t410 combien de mémoire ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
baccaraboss
Petit Nouveau
Petit Nouveau
baccaraboss

Messages : 6
Date d'inscription : 30/05/2019

Probleme ClipV170 Empty
MessageSujet: Re: Probleme ClipV170   Probleme ClipV170 Empty09.09.19 20:21

Salut, T510, 4Go de ram et 500Go en SSD, c'est un bon pc
Bonne soirée
Revenir en haut Aller en bas
 

Probleme ClipV170

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-