LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par olivier67 Aujourd'hui à 17:33

» Surpression ds le circuit de refroidissement 2.0 HDI
par Alexlesinge Aujourd'hui à 17:26

» Ista D 4.03.31 et Z3 E36
par bouky Aujourd'hui à 16:48

» Def053 de retour !
par Trin24 Aujourd'hui à 16:36

» EMS3110 => DF1016
par Alexlesinge Aujourd'hui à 16:20

» merci pour vos lumieres et conseils
par Alexlesinge Aujourd'hui à 16:15

» Probléme de repartition air chaud sur scenic 3 1.5 DCI de 2011
par pierre69 Aujourd'hui à 16:12

» 1er diag...
par Alexlesinge Aujourd'hui à 14:40

» Présentation de Matthieu
par Alliottom59 Aujourd'hui à 14:27

» Présentation de christian
par cgroellin Aujourd'hui à 13:46

» Fonctionnement du mot de passe de nos archives.
par Alliottom59 Aujourd'hui à 13:41

» Scenic 2 BVA 2l 150ch
par jardini Aujourd'hui à 13:29

» Code erreur P0108- Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 13:03

» GPS MMI 2G 2017
par fred9545 Aujourd'hui à 12:08

» Présentation de Sosa
par fred9545 Aujourd'hui à 12:05

» Présentation de serge
par Alliottom59 Aujourd'hui à 12:01

» Aide voyant moteur p0141
par Stone94 Aujourd'hui à 11:35

» testé des xs évolution
par jeremy72 Aujourd'hui à 11:25

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par Sosa Aujourd'hui à 11:05

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par Grozig Aujourd'hui à 10:40

» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par fred9545 Aujourd'hui à 10:23

» Présentation de anthony
par xboxcristal Aujourd'hui à 9:59

» Sharan 1999 2.0i
par fred9545 Aujourd'hui à 9:58

» panne audi a4 2.5TDI AN2005
par xboxcristal Aujourd'hui à 9:57

» Présentation de Yves
par fred9545 Aujourd'hui à 9:56

» Présentation de Frederic
par fred9545 Aujourd'hui à 9:53

» Présentation de damoun
par fred9545 Aujourd'hui à 9:52

» Présentation de Sylvain
par fred9545 Aujourd'hui à 9:52

» aide au stationnement LAGUNA3
par larosaie Aujourd'hui à 9:41

» DiagBox, vraie ou fausse...
par jeremy72 Aujourd'hui à 7:54

» Diagbox_setup_v09.12.exe
par jeremy72 Aujourd'hui à 7:50

» calculateur interdiction clim [LAGUNA 2]
par Alexlesinge Aujourd'hui à 0:06

» Problème direction electrique megane 2
par Alexlesinge Aujourd'hui à 0:05

» Présentation de RAPHAEL
par Alexlesinge Hier à 23:23

» Présentation de julien
par Alexlesinge Hier à 23:21

» Présentation de remi
par Alexlesinge Hier à 23:20

» Présentation de Heyrick
par Alexlesinge Hier à 23:18

» Mise a jour boitier DDE via winkfp
par scorpium59 Hier à 22:01

» Quel ICOM A2 ou A3
par scorpium59 Hier à 21:57

» activation scanmaster
par fred9545 Hier à 20:44

Qui est en ligne ?
Il y a en tout 279 utilisateurs en ligne :: 53 Enregistrés, 2 Invisibles et 224 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, algorym, Alliottom59, bagou91, benj2701, bouky, cgroellin, claude.n, fandf, fedge, fig3, flagada17, FlyingMatt, ghost2000, Grozig, hama1992, heyrick, jacadi86, jardini, Jech, jeremy72, jmp, john44, JRR, klilich2, lolo85v, ludocroon, Malikov, malkkom, manu62126, Max03, MaxHK71, mic122, moppom, nounours626, olivier67, pasajero, Pepere88, popeye05, run974, scorpium59, silenjay, Sosa, Sulve, sylv2603, tascanne42, Trin24, Tur4s, vagabond40, xlkiller, yubantu, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (39)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 Probleme de velum c4 picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sly59000
Apprenti
Apprenti


Messages : 106
Date d'inscription : 10/03/2013

MessageSujet: Probleme de velum c4 picasso    Dim 18 Aoû - 19:43

Bonjour,

j'ai diagnostiqué aujourd'hui un c4 picasso pour un probleme de velum
( rideau par soleil du toit panoramique )

il ne fonctionne plus
j'ai vérifié tout les fusibles sont ok

j'ai passé lexia il n'y a pas de calculateur pour sa
j'ai regardé partout pour le diagnostiqué

les modules de portes
commutateur sous volant com2000
bsi
.....

j'ai pas trouvé de défaut
vu que le toit est mal fermé reste quelques cm pour sa fermeture total
j'ai essayé de le fermer a la valise par un test d'actionneur mais idem rien trouvé nul part

quand pensez vous ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de velum c4 picasso    Dim 18 Aoû - 20:38

Salut sly 59000
As tu eux un problème de batterie?
Revenir en haut Aller en bas
sly59000
Apprenti
Apprenti


Messages : 106
Date d'inscription : 10/03/2013

MessageSujet: Re: Probleme de velum c4 picasso    Lun 19 Aoû - 7:46

non

mais vu sa position
je pense a un soucis de synchro .....
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15189
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme de velum c4 picasso    Lun 19 Aoû - 7:51

Bonjour,

J'ai trouvé ceci:

1/ Mettre le commutateur en position fermé
2/ Appuyer sur le commutateur et le garder enfoncé pendant 2 secondes.
3/ Relâcher le commutateur.



_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
micka
Modérateur
Modérateur
avatar

Messages : 13819
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Probleme de velum c4 picasso    Lun 19 Aoû - 7:51

Il n'y a pas de mode manuel pour verrouiller le toit ?
Ce qui permettrai au rideau de pouvoir se fermer ensuite.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13819
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Probleme de velum c4 picasso    Lun 19 Aoû - 7:53

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

J'ai trouvé ceci:

1/ Mettre le commutateur en position fermé
2/ Appuyer sur le commutateur et le garder enfoncé pendant 2 secondes.
3/ Relâcher le commutateur.


C'est pour le verrouiller manuellement ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15189
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme de velum c4 picasso    Lun 19 Aoû - 10:31

Pour vivid c'est initialisation du toit

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
sly59000
Apprenti
Apprenti


Messages : 106
Date d'inscription : 10/03/2013

MessageSujet: Re: Probleme de velum c4 picasso    Lun 19 Aoû - 15:09

cool sa a marcher
le toit c fermer a font
depuis il refonctionne

Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15189
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Probleme de velum c4 picasso    Lun 19 Aoû - 15:27


Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à
:

- éditer votre premier message,[Vous devez être inscrit et connecté pour voir ce lien]
- cocher l'icône résolu[Vous devez être inscrit et connecté pour voir ce lien]
- Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir ce lien]


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton [Vous devez être inscrit et connecté pour voir ce lien]


_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

Probleme de velum c4 picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-