LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» attache remorque
par jeager13 Aujourd'hui à 21:07

» Codage option e46
par Nico76 Aujourd'hui à 20:53

» Présentation de THIERRY
par fred9545 Aujourd'hui à 19:52

» BMW ISTA-D 4.02.30 FR
par JRdu66 Aujourd'hui à 19:51

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par heineken Aujourd'hui à 19:24

» installe can clip aide
par malirjeu Aujourd'hui à 19:18

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Aujourd'hui à 19:05

» Erreur EWS - Husqvarna Nuda 900
par PlessE90 Aujourd'hui à 18:44

» carte main libre laguna2
par languille Aujourd'hui à 18:30

» Présentation de Christophe
par fred9545 Aujourd'hui à 18:10

» Présentation de SAID
par fred9545 Aujourd'hui à 16:39

» présentation
par fred9545 Aujourd'hui à 15:15

» Présentation de raphael
par fred9545 Aujourd'hui à 15:13

» BMW Rheingold ISTA-D 3.46.30 FR
par bachibouzou Aujourd'hui à 14:27

» RENAULT Dialogys 4.47 FULL FRENCH
par david.s Aujourd'hui à 13:38

» renault visu , choisir véhicule ?
par Guyguy307 Aujourd'hui à 12:38

» Présentation de BEL
par fred9545 Aujourd'hui à 12:20

» Présentation de Steeve
par fred9545 Aujourd'hui à 12:09

» Présentation de olivier
par fred9545 Aujourd'hui à 10:55

» Présentation de Charles
par fred9545 Aujourd'hui à 10:52

» peugeot 607 V6 3.0 LongTermFuelTrim
par cybermanu Aujourd'hui à 9:48

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par lcoq Aujourd'hui à 9:40

» Présentation de Gauvin
par Alliottom59 Aujourd'hui à 9:05

» Présentation de Simon
par Alliottom59 Aujourd'hui à 8:53

» description des modules
par franckrebecca59 Aujourd'hui à 8:28

» Présentation de Yann
par fred9545 Aujourd'hui à 5:51

» programmation carte vierge laguna 2
par Alexlesinge Hier à 23:02

» DIS V57 FR
par Digidid Hier à 20:12

» Sqlite FR de ISTA-D 4.03.21
par Digidid Hier à 20:07

» Problème avec ISTA-D Rheingold
par atom256 Hier à 19:33

» Mise a jour boitier DDE via winkfp
par PlessE90 Hier à 19:14

» Probleme connexion avec ISTA
par bzouf57 Hier à 19:06

» Présentation de Frabol
par fred9545 Hier à 19:06

» Présentation de Hervé
par Alliottom59 Hier à 18:47

» Présentation de Gérard
par Alliottom59 Hier à 18:29

» Docs et logiciels en Français Scanmaster
par g59 Hier à 18:12

» Tremblements à froid
par Raphael50 Hier à 17:55

» Présentation de Fabrice
par fab31100 Hier à 16:05

» Explication des différents programme
par jimmat Hier à 15:16

» [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]
par PikS Hier à 14:16

Qui est en ligne ?
Il y a en tout 246 utilisateurs en ligne :: 39 Enregistrés, 1 Invisible et 206 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, bachibouzou, bagou91, benny67, bibi38, chicos60, claude.n, ClementSauvage, Crys, david.s, dew93, Dimitry, gauvin, goujon5102, Guyguy307, jeager13, jeremy72, languille, louistr, madoss, malirjeu, Mechanicker, meignan, mjfrun, moder7, mustang5659, Nico76, NIKO89, Paolo, phidye, popeye05, schenk, seanet, sharko17, shocker, Volksburg, zdok, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (46)
 
@heineken (39)
 
@fred9545 (27)
 
@popeye05 (25)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Problème installation Canclip v130

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
domi2b
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 19/07/2013
Age : 55
Localisation : Corse

MessageSujet: Problème installation Canclip v130   Lun 19 Aoû - 20:19

Bonjour à tous,
J'ai acheté un clip sur eobdtool.fr mais je n'arrive pas à l'installer, j'ai le message suivant :"La plate-forme n'est pas une plate-forme clip. L'installation va se terminer." Question, peux-t-on l'installer sur windows xp familiale ?
Merci de m'éclairer de vos lumières.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3667
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Canclip v130   Lun 19 Aoû - 20:26

tu dois lancer le fichier d'inscription au registre avant l'installation (le fichier ".reg") , pour faire reconnaitre ton ordi comme une plateforme clip....

l'as tu ????
si tu l'a pas je te le fournis.....

il s'installe sur tout les windows en 32bit.....en 64bit oublie...

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
domi2b
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 19/07/2013
Age : 55
Localisation : Corse

MessageSujet: Re: Problème installation Canclip v130   Lun 19 Aoû - 21:02

Merci pour ta réponse.
Et non je ne l'ai pas, ce serait sympa que tu me l'envoies.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3667
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Canclip v130   Lun 19 Aoû - 21:03

ok , je vais t'envoyer cela en MP

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
domi2b
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 19/07/2013
Age : 55
Localisation : Corse

MessageSujet: Re: Problème installation Canclip v130   Lun 19 Aoû - 21:47

Top !
Merci encore
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3667
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Canclip v130   Lun 19 Aoû - 21:49

mais de rien cheers 

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lolo1878
Petit Nouveau
Petit Nouveau


Messages : 2
Date d'inscription : 10/09/2013

MessageSujet: Re: Problème installation Canclip v130   Mar 10 Sep - 18:23

Bonsoir
Peux-tu aussi me l'envoyer
Merci
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 3667
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Canclip v130   Mar 10 Sep - 18:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir
Peux-tu aussi me l'envoyer
Merci
ok pas de prob....

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10792
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Problème installation Canclip v130   Mar 10 Sep - 20:17

bon pour tous ceux qui ont besoin du fichier ".reg , merci de faire un don a heineken pour le sauver de la pénurie de bie*e  [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
heineken
Modérateur
Modérateur


Messages : 3667
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème installation Canclip v130   Mar 10 Sep - 20:35

lol!  bein ouais , ça donne soif tout ça!!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Problème installation Canclip v130

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Soft Can Clip-