LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Données clé EPROM
par bass75 Aujourd'hui à 15:52

» Configurer Ista-D avec interface K+Dcan
par bzouf57 Aujourd'hui à 15:43

» manuel vcds
par heineken Aujourd'hui à 15:36

» problème exploitation des codes injecteurs après RAZ calcul injection
par ouais Aujourd'hui à 15:25

» can clip V163 ne s'allume pas
par heineken Aujourd'hui à 15:23

» Présentation de André
par heineken Aujourd'hui à 15:21

» Présentation de frederic
par heineken Aujourd'hui à 15:20

» Présentation de Rom
par heineken Aujourd'hui à 15:19

» ATRIS Technik 2016.1 FR
par Ck77 Aujourd'hui à 13:49

» Codage option e46
par patrick33000 Aujourd'hui à 13:16

» Présentation de jacky
par fred9545 Aujourd'hui à 12:41

» Présentation de remi
par heineken Aujourd'hui à 12:34

» Présentation de Romain
par fred9545 Aujourd'hui à 12:34

» Présentation de Gérard
par Alliottom59 Aujourd'hui à 12:27

» Tutoriel Comment activer le coming leaving home avec VagCom
par heineken Aujourd'hui à 11:53

» Default retracteur de ceinture passagé arriere
par madoss Aujourd'hui à 11:02

» clip V164 sur win 7 x86
par clio3 Aujourd'hui à 11:01

» Defaut direction active e70
par ritalo91 Aujourd'hui à 10:20

» Présentation de Bruno
par fred9545 Aujourd'hui à 10:15

» Présentation de Jimmy
par fred9545 Aujourd'hui à 10:13

» VCDS-FRM-15071 pour câble chinois
par Clio4PLG Aujourd'hui à 10:09

» DIC’EUROPAUTO Edition N°6/ 2016
par Clio4PLG Aujourd'hui à 9:19

» Présentation de Bruno
par heineken Aujourd'hui à 8:57

» Par quoi on commence
par rizzo Aujourd'hui à 7:58

» Programmation et codage
par PlessE90 Aujourd'hui à 7:09

» Présentation de charle
par micka Aujourd'hui à 4:28

» Présentation de Fahim
par heineken Hier à 22:37

» Présentation de Philippe
par heineken Hier à 22:36

» codage des sp daten
par atom256 Hier à 20:39

» attache remorque
par jeager13 Hier à 19:46

» Les relais principe, fonctionnement et test
par medmed Hier à 19:42

» Absence de dialogue BSI 307 2.0 Hdi 110
par Alliottom59 Hier à 19:41

» BMW ISTA-D 4.02.30 FR
par Digidid Hier à 19:32

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Hier à 19:20

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par Alexlesinge Hier à 19:18

» Peut t'on remplacer soit meme l'interieur d'un fap/cata?
par spad8062 Hier à 19:07

» Présentation de sylvain
par Alliottom59 Hier à 19:05

» Présentation de DANIEL
par heineken Hier à 19:02

» Présentation de ARNAUD
par heineken Hier à 18:59

» programmation carte vierge laguna 2
par Alexlesinge Hier à 18:58

Qui est en ligne ?
Il y a en tout 259 utilisateurs en ligne :: 38 Enregistrés, 2 Invisibles et 219 Invités :: 1 Moteur de recherche

Alliottom59, autodiagauto, bass75, bengrandc4, benji3d, benleben, bnania, bzouf57, Ck77, claude.n, dave.fun, deltamike, f.mailly, fred9545, GeepeeOne, ginomania, jeager13, Keno44, labeherve, lucho, luigisat, lycanzzr, micka, nicolaz18, nono31, ouais, patrick33000, patyoda76, phm59, qbikes66, ritalo91, schenk, scorpium59, sispeo, Skyler21, Volksburg, zebulon1971, ZEBULONLA

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (47)
 
@heineken (41)
 
@fred9545 (27)
 
@popeye05 (26)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 Panne 206 1,4 hdi ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14501
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Panne 206 1,4 hdi ne demarre pas    Jeu 24 Oct - 18:57

Bonjour,

Samedi je vais voir une 206 1,4hdi qui ne démarre pas.
Je n'ai aucunes infos pour le moment sauf que plusieurs personnes ont échoués sur cette panne.
Ils m'ont envoyé deux photos de la lecture des défauts ci dessous.

je vous laisse rêvé de cette 206 lol! 

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


ps: je n'ai pas encore vu ce véhicule.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.


Dernière édition par Alliottom59 le Jeu 19 Déc - 12:34, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
popeye05
Co-Admin
Co-Admin


Messages : 5297
Date d'inscription : 10/12/2012
Age : 43
Localisation : gap / hautes alpes

MessageSujet: Re: Panne 206 1,4 hdi ne demarre pas    Jeu 24 Oct - 19:08

wahou
deja tu efface tout et tu voic ce qui reviens car la il y en a beaucoup et a mon avis il y en a pas mal qui ont ete fait par certains controles deja effectues sur le vehicule

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14501
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Panne 206 1,4 hdi ne demarre pas    Jeu 24 Oct - 19:11

Oui tkt pas

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14501
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Panne 206 1,4 hdi ne demarre pas    Dim 27 Oct - 11:57

Bonjour,

Voila un petit retour sur cette 206.
Elle est de 2003 moteur cassé.
Moteur remplacé par un moteur de 2005 avec au premier coup œil des différences.

- egr électrique au lieu d'une mécanique.
- pompe hp différente
- rampe rail différente

Passage au diagnostic avec pp2000
Lecture des défauts
puis mesures paramètres

La déjà un gros problème pression rail mesurée sous contact 450 bars affraid  .
Je remarque que le capteur rail d'origine est différent et ne peut-être monté sur ce moteur de 2005.
Essai avec un 2eme capteur lui aussi modèle 2005 idem 450 bars.
Essai avec le capteur d'origine simplement branché 0 bars ok

Je vous ferais un retour, une fois la totalité du système d'injection du moteur d'origine et egr seront remontés sur ce nouveau moteur.



_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
 

Panne 206 1,4 hdi ne demarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-