LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Franck
par aga.yoube Aujourd'hui à 12:37

» deconnection lors de test k+dcan et ista d
par BmwOldSchool Aujourd'hui à 12:24

» Présentation de abdel
par dell41 Aujourd'hui à 12:20

» Problème de mesure ISTA D
par FranckReich Aujourd'hui à 11:44

» Alimentation programmation?
par fred9545 Aujourd'hui à 11:28

» Présentation de STEVENS
par fred9545 Aujourd'hui à 11:06

» Sqlite FR de ISTA-D 4.03.21
par pvnf Aujourd'hui à 11:06

» Présentation de jean-yves
par heineken Aujourd'hui à 10:46

» Présentation de Christian
par heineken Aujourd'hui à 10:46

» Présentation de Thomas
par heineken Aujourd'hui à 10:45

» Présentation de REMY
par heineken Aujourd'hui à 10:44

» Présentation de Alain
par heineken Aujourd'hui à 10:43

» Présentation de hamid
par heineken Aujourd'hui à 10:41

» Présentation de ERIC
par heineken Aujourd'hui à 10:40

» Présentation de Alain
par heineken Aujourd'hui à 10:39

» Attention !!!
par jeremy72 Aujourd'hui à 10:28

» Premier Diag E61 530D Touring
par Mikatds Aujourd'hui à 10:26

» Mb STAR C3/C4 ou SD Connect
par David Aujourd'hui à 10:09

» Informations
par honda Aujourd'hui à 9:04

» niveau d huile boite auto
par bruno86 Aujourd'hui à 7:25

» keygen DDT2000 de MRRORRY
par jeremy72 Aujourd'hui à 5:57

» star diag 44 pays de la loire
par didielinux Hier à 20:37

» Problème dialogue de Fiat Ulysse 2.2 jtd 128cv (2005) et l'interface lexia 921815 Rev C
par An Hier à 19:22

» Purge du circuit de freinage avec maxi écu 2 possible ou pas ?
par fandf Hier à 19:07

» Clef telecommande C3
par titoon Hier à 18:21

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par nundoz Hier à 16:55

» WIS,ASRA et EPC2017 sous vmware
par Jp59 Hier à 16:48

» FAQ BMW/MINI
par lolodu83 Hier à 14:50

» Petit sondage sur le forum
par morse Hier à 14:45

» Présentation de mounir
par fred9545 Hier à 11:59

» les tutos Diagbox
par rocky81 Hier à 11:48

» Présentation de alain
par Jumbollwhight Hier à 11:03

» Présentation de musta
par fred9545 Hier à 7:40

» Présentation de JEAN-CLAUDE
par fred9545 Hier à 7:38

» Présentation de Antonio
par fred9545 Hier à 7:37

» Présentation de Eric
par fred9545 Hier à 7:36

» Présentation de Bruno
par fred9545 Hier à 7:35

» Présentation de doud
par fred9545 Hier à 7:34

» Alim 100A pour codage
par jcinfo Hier à 6:47

» Codage injecteur neuf
par BmwOldSchool Hier à 0:06

Qui est en ligne ?
Il y a en tout 217 utilisateurs en ligne :: 44 Enregistrés, 3 Invisibles et 170 Invités :: 2 Moteurs de recherche

aga.yoube, alain54, alex8759, An, antony75, balta, bmw530, BmwOldSchool, boudrida, David, dell41, diabolo, Enzo67170, fandf, floflo77, gwen, hrd971, Hyperman, iffic, jarod38, jean-yves26, jeremy72, Jp59, Kevin14, louloupopar, manu62126, Maquegivère, Mikatds, moha92, Nico76, nundoz, omarzoro, papenzzo, PhoBoS88, pilgreen, Pit971, plucky, popeye05, rach68, rocky81, squal13, Stevens59, tardy, tato100

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (81)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 Consomation de courant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
fx13
Apprenti
Apprenti
avatar

Messages : 196
Date d'inscription : 20/06/2013
Localisation : salon de provence

MessageSujet: Consomation de courant   Ven 1 Nov - 9:51

Rappel du premier message :

J ai un soucis sur une730 i e39 de 1994
Une fois la voiture a l arrêt 1 journée
La voiture ne démarre plus le lendemain
Batterie changer et même problème
Tension de l alternateur au ralenti 14.10
A l accélérer 14.30
J ai débrancher la masse de la bat et mis mon multimètre sur le plus bat. Et sur le moins débrancher  
J ai obtenu je crois avec cette technique une valeur en ampère de 6,8A
J ai enlever les petit fusible  a coter de la bat. Un par un et quand j enlevé le fusible du tel portable la valeur est descendu à 3,2


Dernière édition par fx13 le Sam 2 Nov - 16:55, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
micka
Modérateur
Modérateur
avatar

Messages : 13818
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Consomation de courant   Sam 2 Nov - 16:46

C'est quoi comme tel, un Sagem ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
fx13
Apprenti
Apprenti
avatar

Messages : 196
Date d'inscription : 20/06/2013
Localisation : salon de provence

MessageSujet: Re: Consomation de courant   Sam 2 Nov - 16:57

Je te dit sa demain
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13818
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: Consomation de courant   Sam 2 Nov - 17:00

Je te demande ça car ça me revient à l'esprit, une fois j"ai été emmer... avec un Sagem, mais je me souvient plus trop.
Je crois que c'était une histoire de + APC mal branché, mais je suis pas sur. J'en reparle avec le proprio de la voiture (espace 3) et te redis ça.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum
avatar

Messages : 677
Date d'inscription : 25/02/2013

MessageSujet: Re: Consomation de courant   Sam 2 Nov - 18:50

sinon pour infos
quand la batterie ce décharge a l’arrêt il arrive fréquemment ce ce soit a cause du régulateur de tention de l'alternateur

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Consomation de courant

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-