LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Quels programmes pour un multidiag
par SunixDev Aujourd'hui à 3:42

» clip 168 sans mdp
par jeremy72 Hier à 21:53

» Arret moteur en roulant, ou véhicule ne veut pas demarrer, C5 2.0L HDI FAP, 2001
par Nico76 Hier à 21:27

» Panne clIm P0532 et autre panne P2296
par jeager13 Hier à 20:30

» Bruit apres arret moteur C4 picasso
par amellmed Hier à 20:23

» Probleme touareg v10 tdi
par Kamer Hier à 19:39

» Feux de jour via les antibrouillards c4 grand picasso
par tiguer22 Hier à 19:27

» Distribution peugeot 207 1.4Hdi
par stef848 Hier à 19:15

» resultat diag
par kartman Hier à 19:04

» M3 E46 Calibrage et valeurs fonctionnements
par Nico76 Hier à 18:54

» Version Logicielle Equipements Télématique
par Grozig Hier à 18:29

» Codage option e46
par patrick33000 Hier à 18:14

» demande info sur cam clip
par heineken Hier à 17:54

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Hier à 16:30

» mise en reseau boitier icom next
par motopass Hier à 16:06

» Présentation de Thierry
par fred9545 Hier à 16:02

» boitiers de gestion : CMM, BSI, BSM,... qui fait quoi ?
par toch91 Hier à 14:31

» Présentation de Kamer
par fred9545 Hier à 14:07

» Présentation de Joris
par fred9545 Hier à 11:25

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 1:30

» Présentation de ABDELKADER
par heineken Dim 28 Mai - 22:08

» Présentation de pierre
par heineken Dim 28 Mai - 22:04

» Présentation de Nicolas
par heineken Dim 28 Mai - 22:00

» Présentation de FEDDO
par heineken Dim 28 Mai - 21:56

» Valise diagnostique Siemens VAS5053
par Nicolas02 Dim 28 Mai - 21:47

» Panne DA citroen Saxo 1.5D ou 106 Peugeot
par jeager13 Dim 28 Mai - 19:45

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par olivmario Dim 28 Mai - 19:14

» recherche de l'equivalent en differentes marques d'un commodo delphi 96533587XT
par chaco Dim 28 Mai - 18:33

» Ista D 4.03.31 et ista-p 3.60.4
par avaiti Dim 28 Mai - 18:15

» Clip V167 version complète
par jeremy72 Dim 28 Mai - 18:00

» Présentation de damien
par fred9545 Dim 28 Mai - 17:57

» Présentation de hoxys
par fred9545 Dim 28 Mai - 17:56

» Présentation de Guillaume
par fred9545 Dim 28 Mai - 17:55

» Présentation de Lounesse
par fred9545 Dim 28 Mai - 17:53

» ETK 10/2016
par fred9545 Dim 28 Mai - 17:51

» Antidemarrage twingo actif en permanence
par Alessiapia Dim 28 Mai - 16:53

» ABS absent dans telecodage calculateur moteur ??????
par jdiag45@gmx.fr Dim 28 Mai - 16:37

» Panne clignotants
par ouistiti13 Dim 28 Mai - 14:24

» vibration et fumé blanche 330d [ résolu ]
par toto3428 Dim 28 Mai - 11:35

» Présentation de MO
par fred9545 Dim 28 Mai - 11:32

Qui est en ligne ?
Il y a en tout 50 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 41 Invités :: 2 Moteurs de recherche

9wass, claude.n, gregbond, kayzeur18, motopass, popeye05, scorpium59, SunixDev, Zeraty

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (55)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 probleme defaut

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: probleme defaut    Mar 19 Nov - 9:29

Rappel du premier message :

bonjour, voila j ai enfin reçus mon diag box installer sur le pc.
donc je passe sur le partner et la surprise plein de défaut Sad

pour le prmier je croie savoir mais les autre je voit pas
donc voici les capture d écran :
donc pour lui le penche pour le contacteur du siège que je vais refaire cette après midi
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas

AuteurMessage
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Jeu 21 Nov - 19:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le defaut debit d air superieur a la consigne vient surement de ton egr debranchée.
moteur chaud au ralenti:
egr debranchée
air mesuré 400 a 500 mg/coup

egr branchée
air mesuré 250mg/ coup environ
*

ok c est noté ,

ensuite pour le defaut sonde je fait les mesure et je poste ....
ok ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14796
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    Jeu 21 Nov - 19:56

oui
vois si la température de l'eau est cohérente
moteur froid vu les températures actuelle
tu dois pas mesurer une eau a 30°.....

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Dernière édition par Alliottom59 le Ven 22 Nov - 12:12, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Jeu 21 Nov - 20:02

ok c est notée
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Ven 22 Nov - 12:09

bon voila les resultat
a froid:
[Vous devez être inscrit et connecté pour voir cette image]

moteur démarrer:
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14796
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    Ven 22 Nov - 12:13

as tu fais moteur chaud au ralenti ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Ven 22 Nov - 12:54

oui c ete au ralentie
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14796
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    Ven 22 Nov - 12:58

Ton dernier imprim écran température d'eau 24°c.
Ces relevés tu les a pris moteur bien chaud ou pas ?

Fait un essai routier de plusieurs minutes, puis fait les mêmes relevés au ralenti.
- température d'eau
- débit d'air

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Ven 22 Nov - 13:00

non juste quelque temps au ralentie
ok je ferais ca en roulant
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Sam 7 Déc - 6:06

bon voila j ai toute trouver . mais car toujours un mais .
pour l airbag pas de solution même en le désactivant ....et pas de code défaut sauf .il dit problème allumeur coté conducteur ..

ensuite , elle a des acoups a 1600 tour min quand on cal a 50 km/h par exemple et ca sur toute les vitesse .

j ai fait le teste retour des injecteur et tout est bon... la je rame ....
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13818
Date d'inscription : 10/12/2012
Age : 36

MessageSujet: Re: probleme defaut    Sam 7 Déc - 7:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pour l airbag pas de solution même en le désactivant ....et pas de code défaut sauf .il dit problème allumeur coté conducteur ..
T'a essayé de virer les connexions et de souder les fils ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14796
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    Sam 7 Déc - 7:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bon voila j ai toute trouver
Merci de faire un retour pour les autres membres des solutions trouvées.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Sam 7 Déc - 15:55

oui en fait j ai trtouver avec diagbox
défaut
P0402
P0704
P0116

donc cela resout.

sinon oui j ai souder les fils sous le siege
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14796
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    Sam 7 Déc - 16:09

Ma question était plutôt, comment as tu solutionné les différents problèmes citer dans ce sujet.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Dim 8 Déc - 8:47

ok Smile
donc :
P0402;Système EGR - débit excessif détecté
après branchement de l'EGR plus de défaut

P0704:Contacteur de position de la pédale d'embrayage - panne du circuit
elle été débrancher

P0116: Sonde de température du liquide de refroidissement donc
ca confirme que la sonde est foutu
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 23
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    Dim 15 Déc - 15:29

Bonjour,
Pour les air bag a tu vérifié le comodo ?
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Lun 16 Déc - 5:36

un comodo ?
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 23
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    Lun 16 Déc - 17:05

Moi sur ma C4 il arrive que mon comodo 2000 bug.
Je ne sais pas si il a un lien direct avec l'air bag mais la connexion du coussin passe par lui car l'anneau que tu vois sur la photo (lui qui pends avec un gainage orange coupe feu) c'est le connecteur air bag faudrait le tester =)
[Vous devez être inscrit et connecté pour voir cette image]
PS : le comodo c'est le truc ou il y a les signe PSA
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 23
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    Lun 16 Déc - 17:18

Sinon tu en a un ici on le vois plus clairement
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Lun 16 Déc - 17:26

A ok le com 2000. Smile j ai pas fait le rapprochement

non j ai pas put car j arrive pas enlever l airbag ... les autre volant j arrive celui ci j arrive pas ..
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 23
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    Lun 16 Déc - 17:28

tu as tout qui marche avec le comodo ou pas ? genre un bouton qui fonctionnerais pas ou autre ?
Essai de faire un teste directement sur lui si tu peux. Tu as la valise PSA ?
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Lun 16 Déc - 17:31

ouai tout marche
j ai juste ça comme défaut:
ICI


Dernière édition par jova57 le Lun 16 Déc - 18:03, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme defaut    Lun 16 Déc - 18:00

@jova57 a écrit:
ouai tout marche
j ai juste ça comme défaut:

ICI
Salut
tu as du faire une petite erreur  scratch 
car quand je clic sur ici
jai une pétition scratch 
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 398
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    Lun 16 Déc - 18:02

OUPS c est rectifier
ici
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme defaut    Lun 16 Déc - 18:03

Supprimont


Dernière édition par jp59 le Lun 16 Déc - 18:08, édité 1 fois
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 23
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    Lun 16 Déc - 18:05

Oui un monsieur qui met des poisson dans sa tuture normal que la tuture roule pas bien xD.

Je pense que tu as un fil couper ou alors mal soudé a vérifier car il y a que ça qui puisse être la solution.
Revenir en haut Aller en bas
 

probleme defaut

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-