LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Dam34 Hier à 23:02

» Nouvelle instalation
par Phoenix062 Hier à 21:03

» effacer code erreur P1652
par Jet4yo Hier à 19:44

» 307 HDI 110 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 19:17

» Présentation de Vince
par shuyafu Hier à 19:06

» numero de vin
par Rotordiag Hier à 18:29

» Présentation de Auxence
par fred9545 Hier à 16:47

» Def 079 (P0638) le retour
par Quentin94 Hier à 15:51

» Problème système anti pollution défaillant
par jucal370 Hier à 15:30

» Avis sur ma commande
par Rotordiag Hier à 14:23

» 1 er diag ça fume blanc !!!
par seb106 Hier à 12:04

» Nouvelle version de ddt 3.0.2.7 mars 2018
par lolo64 Hier à 11:16

» Mb STAR C3/C4 ou SD Connect
par Jp59 Hier à 8:43

» recherche soft DDT 2.9.02
par renault Hier à 8:10

» Problème avec potentiomètre de pédale accel sur Kangoo 1,9 dti de 2001
par dany76 Hier à 7:42

» Présentation de Morade
par fred9545 Hier à 7:37

» Présentation de Vincent
par fred9545 Hier à 7:35

» Présentation de patrick
par fred9545 Hier à 7:34

» Présentation de Cyril
par fred9545 Hier à 7:32

» Frein de parking Renault Scénic 2
par Alexlesinge Hier à 7:11

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 6:39

» Présentation de NICOLAS
par fred9545 20.04.18 19:01

» Présentation de Ghislain
par fred9545 20.04.18 19:01

» Présentation de dominique
par fred9545 20.04.18 19:00

» tuto installation ddt
par jeremy72 20.04.18 18:53

» XS evolution ne reconnaît plus le véhicule
par Jcd3334 20.04.18 17:44

» probleme fap 307 2.0hdi 110
par frelon71960 20.04.18 14:18

» Dialogue impossible avec injection
par Skyler21 20.04.18 12:37

» bmw e46 330d dde
par gregevan59 20.04.18 11:07

» Présentation de Eric
par fred9545 20.04.18 10:03

» Combo voyant moteur
par skouff 20.04.18 8:56

» Probleme defaut contact/répartition du freinage/suspension porsche
par salayet 20.04.18 8:10

» Problème PSA COM
par Jcd3334 20.04.18 5:22

» Elm 327 + scanmaster
par greg5129 19.04.18 22:29

» Présentation de john
par heineken 19.04.18 22:09

» Présentation de Thomas
par heineken 19.04.18 22:07

» Présentation de OLIVIER
par heineken 19.04.18 21:58

» Soucis anti-démarrage Alfa Romeo 147 de 2004
par homeworld09 19.04.18 20:50

» ferrari grosse galere
par Phil de fer 19.04.18 20:07

» Clio 2 dCi 65 défaut de combustion cylindre n°2 (df131)
par bulbure 19.04.18 18:36

Qui est en ligne ?
Il y a en tout 130 utilisateurs en ligne :: 29 Enregistrés, 2 Invisibles et 99 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, atalante, betcyr, chicatfa, chris16, dad24, dadda, Euzen, francis111, francke65, Gentoo, homeworld09, HR93140, itachi62217, jacques33, jeje74, jose1967h, leborgne, maxo-2003, Meteo07, ocelizer, passion, patrick33000, popeye05, romssy22, Schark, seb106, shuyafu

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 probleme defaut

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: probleme defaut    19.11.13 9:29

Rappel du premier message :

bonjour, voila j ai enfin reçus mon diag box installer sur le pc.
donc je passe sur le partner et la surprise plein de défaut Sad

pour le prmier je croie savoir mais les autre je voit pas
donc voici les capture d écran :
donc pour lui le penche pour le contacteur du siège que je vais refaire cette après midi
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas

AuteurMessage
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    21.11.13 19:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le defaut debit d air superieur a la consigne vient surement de ton egr debranchée.
moteur chaud au ralenti:
egr debranchée
air mesuré 400 a 500 mg/coup

egr branchée
air mesuré 250mg/ coup environ
*

ok c est noté ,

ensuite pour le defaut sonde je fait les mesure et je poste ....
ok ?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    21.11.13 19:56

oui
vois si la température de l'eau est cohérente
moteur froid vu les températures actuelle
tu dois pas mesurer une eau a 30°.....

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Dernière édition par Alliottom59 le 22.11.13 12:12, édité 1 fois
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    21.11.13 20:02

ok c est notée
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    22.11.13 12:09

bon voila les resultat
a froid:
[Vous devez être inscrit et connecté pour voir cette image]

moteur démarrer:
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    22.11.13 12:13

as tu fais moteur chaud au ralenti ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    22.11.13 12:54

oui c ete au ralentie
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    22.11.13 12:58

Ton dernier imprim écran température d'eau 24°c.
Ces relevés tu les a pris moteur bien chaud ou pas ?

Fait un essai routier de plusieurs minutes, puis fait les mêmes relevés au ralenti.
- température d'eau
- débit d'air

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    22.11.13 13:00

non juste quelque temps au ralentie
ok je ferais ca en roulant
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    07.12.13 6:06

bon voila j ai toute trouver . mais car toujours un mais .
pour l airbag pas de solution même en le désactivant ....et pas de code défaut sauf .il dit problème allumeur coté conducteur ..

ensuite , elle a des acoups a 1600 tour min quand on cal a 50 km/h par exemple et ca sur toute les vitesse .

j ai fait le teste retour des injecteur et tout est bon... la je rame ....
Revenir en haut Aller en bas
micka
Modérateur
Modérateur
avatar

Messages : 13784
Date d'inscription : 10/12/2012
Age : 37

MessageSujet: Re: probleme defaut    07.12.13 7:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pour l airbag pas de solution même en le désactivant ....et pas de code défaut sauf .il dit problème allumeur coté conducteur ..
T'a essayé de virer les connexions et de souder les fils ?

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    07.12.13 7:17

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bon voila j ai toute trouver
Merci de faire un retour pour les autres membres des solutions trouvées.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    07.12.13 15:55

oui en fait j ai trtouver avec diagbox
défaut
P0402
P0704
P0116

donc cela resout.

sinon oui j ai souder les fils sous le siege
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15524
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme defaut    07.12.13 16:09

Ma question était plutôt, comment as tu solutionné les différents problèmes citer dans ce sujet.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    08.12.13 8:47

ok Smile
donc :
P0402;Système EGR - débit excessif détecté
après branchement de l'EGR plus de défaut

P0704:Contacteur de position de la pédale d'embrayage - panne du circuit
elle été débrancher

P0116: Sonde de température du liquide de refroidissement donc
ca confirme que la sonde est foutu
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 24
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    15.12.13 15:29

Bonjour,
Pour les air bag a tu vérifié le comodo ?
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    16.12.13 5:36

un comodo ?
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 24
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    16.12.13 17:05

Moi sur ma C4 il arrive que mon comodo 2000 bug.
Je ne sais pas si il a un lien direct avec l'air bag mais la connexion du coussin passe par lui car l'anneau que tu vois sur la photo (lui qui pends avec un gainage orange coupe feu) c'est le connecteur air bag faudrait le tester =)
[Vous devez être inscrit et connecté pour voir cette image]
PS : le comodo c'est le truc ou il y a les signe PSA
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 24
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    16.12.13 17:18

Sinon tu en a un ici on le vois plus clairement
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    16.12.13 17:26

A ok le com 2000. Smile j ai pas fait le rapprochement

non j ai pas put car j arrive pas enlever l airbag ... les autre volant j arrive celui ci j arrive pas ..
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 24
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    16.12.13 17:28

tu as tout qui marche avec le comodo ou pas ? genre un bouton qui fonctionnerais pas ou autre ?
Essai de faire un teste directement sur lui si tu peux. Tu as la valise PSA ?
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    16.12.13 17:31

ouai tout marche
j ai juste ça comme défaut:
ICI


Dernière édition par jova57 le 16.12.13 18:03, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme defaut    16.12.13 18:00

@jova57 a écrit:
ouai tout marche
j ai juste ça comme défaut:

ICI
Salut
tu as du faire une petite erreur  scratch 
car quand je clic sur ici
jai une pétition scratch 
Revenir en haut Aller en bas
jova57
Connaisseur
Connaisseur
avatar

Messages : 397
Date d'inscription : 07/10/2013

MessageSujet: Re: probleme defaut    16.12.13 18:02

OUPS c est rectifier
ici
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme defaut    16.12.13 18:03

Supprimont


Dernière édition par jp59 le 16.12.13 18:08, édité 1 fois
Revenir en haut Aller en bas
bbleboss
Apprenti
Apprenti
avatar

Messages : 228
Date d'inscription : 04/05/2013
Age : 24
Localisation : Aquitaine

MessageSujet: Re: probleme defaut    16.12.13 18:05

Oui un monsieur qui met des poisson dans sa tuture normal que la tuture roule pas bien xD.

Je pense que tu as un fil couper ou alors mal soudé a vérifier car il y a que ça qui puisse être la solution.
Revenir en haut Aller en bas
 

probleme defaut

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-