LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur Aujourd'hui à 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Aujourd'hui à 14:57

» déconnexion can clip
par hpvectravl Aujourd'hui à 14:36

» Présentation de fabrice
par fafadiag Aujourd'hui à 13:12

» Message d'erreur Acti-Diag
par loren3372 Aujourd'hui à 12:55

» Présentation de jean
par upsilom60 Aujourd'hui à 7:41

» Présentation de jimmy
par mano800 Aujourd'hui à 1:59

» Présentation de alvaro
par heineken Hier à 22:43

» Présentation de sebastien
par heineken Hier à 22:40

» Présentation de sebastien
par heineken Hier à 22:36

» Présentation de gilles
par heineken Hier à 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins Hier à 19:49

» moteur ne demarre plus
par Fbinbin Hier à 18:56

» C8 problème d'airbag
par Jp59 Hier à 16:24

» probleme avec electrovannes egr et turbo
par angel Hier à 15:04

» Présentation de Nicolas
par snip Hier à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Hier à 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Hier à 12:32

» Présentation de Ericardo
par fred9545 Hier à 11:49

» Présentation
par fred9545 Hier à 11:48

» Présentation de Jacky
par fred9545 Hier à 11:47

» Nissan Consult 3
par Valériedu52 Hier à 11:46

» Présentation de Aimé
par fred9545 Hier à 11:45

» Probleme demarrage touareg
par mgmotors33 Hier à 10:34

» injection défectueuse
par Bilal45 Hier à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Hier à 8:43

» frein à main électrique
par Bilal45 Hier à 8:21

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin 17.06.18 22:08

» Explications sur le fonctionnement d'une VCI
par Volta 17.06.18 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer 17.06.18 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian 17.06.18 19:04

» Panne faisceau .
par swhanda 17.06.18 18:34

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 17.06.18 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère 17.06.18 16:30

» Dialogue impossible avec bsi
par gratouille 17.06.18 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 17.06.18 13:43

» Décodage boîtier projecteur directionnel
par ave01 17.06.18 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 17.06.18 11:22

» Présentation de françois
par fred9545 17.06.18 8:10

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

Qui est en ligne ?
Il y a en tout 212 utilisateurs en ligne :: 29 Enregistrés, 4 Invisibles et 179 Invités :: 2 Moteurs de recherche

aioli, Arthur629, berco, Bilal45, dede59780, erikosan, FranckReich, gary89, grandcuik, issam21, Isumel, Jo de Voeuil, lepins, ludovic, manu62126, marcfv12, Nao59, nassiminus, Ozira, papinjoe, pjmdur, sdudu48, teyor, Thibag64, thierry1, tomtom2, upsilom60, vince766, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 problème entretien long life

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
prol68
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 11/02/2014

MessageSujet: problème entretien long life   12.02.14 16:51

Bonjour,

J'ai acheté l'année dernière une SKoda superb 2 combi 2.0d 170cv boite DSG. J'en suis trés content, mais j'ai un soucis avec le LL. Le dernier entretien à été effectué chez Skoda à 61000 km par l'ancien propriétaire. Factures à l'appui, c'est bien un entretien LL avec la bonne huile et l'étiquette apposée mentionne bien le prochain entretien 91000 km (enfin disons à peu prés car ça dépend de pas mal de paramètres). Seulement voilà, peu avant 71000 km, je me rends compte que le service est prévu dans 5000 km? Donc je me rends chez Skoda (pas le même car autre région) et ils me disent qu'il y a eu une erreur de paramétrage et qu'ils ont re-paramétré tout et que je n'ai qu'à repasser à 90 000km. Donc avant de quitter le garage, je regarde de nouveau ce que me donne l'indicateur de maintenance et il m'indique service dans 15000km. Je leur demande de m'expliquer comment ça va se passer car pour moi 71000+15000= 86000 et je ne vois pas où est le long life la dedans. Ils m'ont répondu avoir aussi re-paramétré à la valise pour l'entretien à 90000 et de ne pas tenir compte de cette indication de 15000.

Alors depuis je me suis un peu penché sur le problème, après de nombreuses recherches sur les forum, j'ai lu que le fait de remettre à zéro l'indicateur des 15000 au combiné annulait le long life? Si un pro pouvait me confirmer ça, ça serait sympa...
J'ai aussi une interface et un logiciel qui me sert sur l'Audi de ma femme et j'ai cherché à voir combien de km restaient à parcourir avant la maintenance et nul part je ne trouve une échéance proche de 90 000km?? Voici une copie des paramètres que j'ai jugé utiles pour mieux comprendre (dites moi s'il faut autre chose):

                                                             *****************************
    Lundi,10,Février,2014,17:23:59:36870
Version VCDS: FRM 11.11.6
Version données: 20120807
-------------------------------------------------------------------------------
              Adresse 17: Instruments  (3T1 920 841 E)

17:23:44
N/D   WIV : limite sup. interv entret km parcourus 040
N/D   WIV : lim sup interv entretien interv. tps 041
N/D   WIV : limite inf. interv entret km parcourus 042
N/D   WIV : lim inf interv entretien interv temps 043
12600 km   WIV : trajet depuis l'inspection 044
164 d   WIV : temps depuis l'inspection 045
10800 km   WIV : suie 046
10400 km   WIV : sollicitation thermique 047
mauvaise qualité d'huile    WIV : qualité d'huile 048

                                                           **************************

Donc aujourd'hui je suis 83500 km, soit à 2500 km du service. Le concessionnaire m'a-t-il raconté des histoires ou y-a-t-il quelque-chose qui m'échappe? Parce que payer du long life pour en fait du une fois et demi du intervalle fixe c'est pas top et ça sert à rien!
Comment rétablir les bons paramètres et repartir sur de bonnes bases LL?

Si un spécialiste de ces questions pouvait me renseigner un peu plus, je lui en serai bien reconnaissant.
En espérant avoir été clair
Merci d'avance Very Happy 

Olivier
Revenir en haut Aller en bas
Regtess
Petit Nouveau
Petit Nouveau


Messages : 16
Date d'inscription : 15/06/2013

MessageSujet: Re: problème entretien long life   12.02.14 21:00

Oui tu peux modifier le type d'entretien.

De tête :
normal = 2 ans ou 30 000 kms
sévère = 1 an ou 15 000 kms

Ils t'ont bien re parametrer l'entretien mais fallait juste faire un reset entretien....
Revenir en haut Aller en bas
 

problème entretien long life

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-